<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		
			<script type="text/javascript">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</script>
		
	<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Супрун и Украина против Пирогова | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="Так как Министерство здравоохранения Украины в лице и. о. министра Ульяны Супрун отказалось подписывать распоряжение Кабинета министров о выделении 200 тысяч на ребальзамацию тела Николая Пирогова, украинские медики решили все сделать своими силами."><meta name="keywords" content="Петр Гунько,Винница,Смерть публичных людей"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css?bc1b6b95"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css?9a570c59"><link rel="stylesheet" type="text/css" href="/min/css/article.css?99427e31"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css?99faddba"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css?e9133992"><![endif]--><meta property="og:title" content="Супрун и Украина против Пирогова: тело хирурга будут спасать всем миром"><meta property="og:type" content="article"><meta property="og:url" content="https://rian.com.ua/story/20180215/1032367990/suprun-ukraine-spasat-telo-pirogova.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="Так как Министерство здравоохранения Украины в лице и. о. министра Ульяны Супрун отказалось подписывать распоряжение Кабинета министров о выделении 200 тысяч на ребальзамацию тела Николая Пирогова, украинские медики решили все сделать своими силами."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="Супрун и Украина против Пирогова: тело хирурга будут спасать всем миром"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20180215T1649+0200Z"><meta property="article:modified_time" content="20180215T1900+0200Z"><meta property="og:image" content="https://rian.com.ua/images/103236/06/1032360689.jpg"><link rel="image_src" href="https://rian.com.ua/images/103236/06/1032360689.jpg"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="category_Smertperson_Petr_Gunko, location_Vinnytsya"><meta property="analytics:p_ts" content="1518706140"><meta property="analytics:rubric" content="story"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168, app-argument=ua.com.rian://article?issuer_id=15&issuer_article_id=1032367990"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'https://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '15';
		GLOBAL.date.month = '2';
		GLOBAL.date.year = '2018';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js?4cb4858a"></script><script src="/min/js/libs/jquery.min.js?a522094d"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js?1ae1226f0"></script><script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script><script defer src="/min/js/plugins/ria.comet.js?91bc7111"></script><script defer src="/min/js/libs/ga_social_tracking.js?358a27d5"></script><script defer src="/min/js/passport/ria.ga.js?1e323b4f7"></script><script defer src="/min/js/plugins/ria.form.js?dd24ece"></script><script defer src="/min/js/plugins/jquery.hashchange.js?bc870667"></script><script defer src="/min/js/plugins/ria.hashstorage.js?51345bb1"></script><script defer src="/min/js/libs/pubsub.js?4a5c0ebe"></script><script defer src="/min/js/libs/interceptbefore.js?1948b7bc"></script><script defer src="/min/js/plugins/counters/video-counters.js?74b4a110"></script><script defer src="/min/js/plugins/jquery.cookie.js?c4ab843e"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js?304d1984"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js?69a710f2"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js?2c0e6ae7e"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js?75033d98"></script><script src="/min/js/src/libs/jquerytools/tabs.js?50457613"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js?974ffe58"></script><script src="/min/js/src/libs/jquerytools/validator.js?ebc07e20"></script><script src="/min/js/src/libs/jquerytools/scrollable.js?f5641e3e"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js?ce880945"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js?fb93adeb"></script><script src="/min/js/src/libs/jquerytools/tooltip.js?b8a9e07d"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js?3b98a4b"></script><script src="/min/js/libs/owl.carousel-2.2.0.js?8604007d"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js?a6cfc699"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js?73371cd7"></script><script defer src="/min/js/plugins/slider.min.js?f933a685"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js?26b93f07"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js?173f3cfa"></script><script defer src="/min/js/plugins/ria.tabs.js?7ce457f0"></script><script defer src="/min/js/plugins/jquery.accordion.light.js?80693599"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js?dc7c22c4"></script><script src="/min/js/plugins.js?78b812a7"></script><script src="/min/js/script.js?d1847c5e"></script><script defer src="/min/js/plugins/jquery.color.min.js?6f99e63"></script><script defer src="/min/js/libs/owl.carousel.js?3c80d5d"></script><script defer src="/min/js/libs/o.carousel_patched.js?1b4a99c4"></script><script src="/min/js/plugins/ria.injectslideshow.js?eab007fc"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><div id="holder_1000x90_16"></div><script type="text/javascript">
new holder("holder_1000x90_16",{block:7816});
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">15.02.2018</span><span class="time">19:40</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">USD</span><span class="currency_value currency_down">26.65<span class="currency_change">- 0.04</span></span></span></li><li class="currency_item"><span><span class="currency_name">EUR</span><span class="currency_value currency_down">32.91<span class="currency_change">- 0.02</span></span></span></li></ul></div><ul class="social"><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "-1.4",
						weather_conditions: "55",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="https://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/story/" itemprop="articleSection">Репортажи</a></div></div><h1 class="article_header_title" itemprop="name">Супрун и Украина против Пирогова: тело хирурга будут спасать всем миром</h1><div class="article_header_story"><p class="article_header_story_title"></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2018-02-15T16:49"><span class="article_header_time">16:49</span>15.02.2018</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2018-02-15T19:00">19:00 15.02.2018</time>)</span><span class="article_header_item_views">1938</span><span class="article_header_item_likes">19</span><span class="article_header_item_dislikes">1</span></div><div class="article_lead" itemprop="description">Так как Министерство здравоохранения Украины в лице и. о. министра Ульяны Супрун отказалось подписывать распоряжение Кабинета министров о выделении 200 тысяч на ребальзамацию тела Николая Пирогова, украинские медики решили все сделать своими силами.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject" id="inject_1032360632" data-mediaid="1032360632"><img src="https://rian.com.ua/images/103236/06/1032360688.jpg" alt="Церковь-некрополь Н.И. Пирогова. Забальзамированное тело покойного профессора, всемирно известного хирурга Николая Пирогова, покоящегося в склепе в Виннице" title="Церковь-некрополь Н.И. Пирогова. Забальзамированное тело покойного профессора, всемирно известного хирурга Николая Пирогова, покоящегося в склепе в Виннице" itemprop="associatedMedia"><div class="media_copyright"><a href="http://rian.com.ua/">РИА Новости Украина Алла Дунина</a></div><abbr class="inject-data" data-mediaid="1032360632" data-mainview="https://rian.com.ua/images/103236/06/1032360682.jpg" data-preview="https://rian.com.ua/images/103236/06/1032360693.jpg" data-description="Церковь-некрополь Н.И. Пирогова. Забальзамированное тело покойного профессора, всемирно известного хирурга Николая Пирогова, покоящегося в склепе в Виннице" data-title="Супрун и Украина против Пирогова: тело хирурга будут спасать всем миром" data-mediadate="15.02.2018" data-copyright="РИА Новости Украина Алла Дунина"></abbr></div></div><p><strong>Алла Дунина, РИА Новости Украина&nbsp;</strong></p>
<p>Уже какую неделю вокруг забальзамированного тела покойного профессора, всемирно известного хирурга Николая <strong>Пирогова</strong>, покоящегося в&nbsp;склепе в&nbsp;Виннице, точатся настоящие баталии. А все началось с&nbsp;того, что гражданка США,&nbsp; временно исполняющая обязанности министра здравоохранения Украины, не&nbsp;подписала распоряжение <a rel="nofollow" href="http://rian.com.ua/politics/20180214/1032325919.html">Кабмина</a> о&nbsp;выделении на&nbsp;ребальзамацию великого хирурга 200 тысяч гривен. При этом американская подданная предложила эти деньги потратить на&nbsp;препараты для&nbsp;больных, а&nbsp;не на&nbsp;медицинский эксперимент по&nbsp;бальзамированию, который длится 137 лет. <strong>Супрун</strong> с&nbsp;удовольствием поддержала идею о&nbsp;передачи состоящего на&nbsp;балансе Минздрава музея местным органам власти. Директор национального музея-усадьбы Пирогова Петр <strong>Гунько</strong> с&nbsp;этим категорически не&nbsp;согласен, и&nbsp;его поддерживают украинские медики, которые готовы сброситься на&nbsp;ребальзамацию ученого, о&nbsp;чем он рассказал <a rel="nofollow" href="http://rian.com.ua/">РИА Новости Украина</a>.<div id="inject_1032359711" class="inject-wrapper"><abbr class="inject-data" data-content-type="illustration" data-mediaid="1032359711" data-mediadate="15.02.2018" data-mainview="https://rian.com.ua/images/103235/97/1032359754.jpg" data-preview="https://rian.com.ua/images/103235/97/1032359764.jpg" data-title="Супрун и Украина против Пирогова: тело хирурга будут спасать всем миром" data-articleurl="" data-description="Директор Национального музея-усадьбы Н.И. Пирогова Петр Гунько" data-copyright="РИА Новости Украина Алла Дунина"></abbr><div class="big-inject"><div class="inject_photo_illustration inject" data-mediaid="1032359711"><i class="fullscreen_icon"></i><img src="https://rian.com.ua/images/103236/77/1032367778.jpg" alt="" title="" itemprop="associatedMedia"><div class="media_copyright"><a href="http://rian.com.ua/">РИА Новости Украина Алла Дунина</a></div></div><div class="inject_type1_announce">Директор Национального музея-усадьбы Н.И. Пирогова Петр Гунько</div></div></div></p>
<p>После того как&nbsp;Ульяна Супрун через&nbsp;интернет решила обсудить с&nbsp;украинцами, не&nbsp;лучше ли выделенные Кабмином деньги на&nbsp;ребальзамацию потратить на&nbsp;лечение онкобольных, и&nbsp;собрала положительные отзывы, откликнулись медики. Так как&nbsp;украинские врачи, как&nbsp;никто другой, реально понимают, что на&nbsp;200 тысяч гривен можно спасти жизнь в&nbsp;лучшем случае только одного ребенка, но&nbsp;погубить столетний <a rel="nofollow" href="https://rian.com.ua/society/20180201/1031881268/Suprun-somnevaetsia-balsamirovanii-mumiji-Pirogova.html ">медицинский эксперимент</a> по&nbsp;бальзамированию тел.&nbsp;</p>
<p style="text-align: center;"><strong>Читайте также:&nbsp;<a rel="nofollow" href="http://rian.com.ua/analytics/20180214/1032323854.html">Супрун начинает новый эксперимент над&nbsp;украинцами</a></strong></p>
<p>"<em>Ульяна <a rel="nofollow" href="http://rian.com.ua/politics/20180209/1032160554.html">Супрун</a>, сама того не&nbsp;ведая, помогла нам найти выход из&nbsp;ситуации и&nbsp;найти средства на&nbsp;ребальзамацию. Мы получили отзывы ведущих ученых, врачей, украинцев. И то, что у&nbsp;нее 70% против ребальзамации и&nbsp;за покупку дозы для&nbsp;одного ребенка, а&nbsp;она не&nbsp;сказала, что этой суммы хватит для&nbsp;одного ребенка, умные люди стали предлагать свои средства. К примеру, офтальмологическая клиника профессора Сергиенко готова выделить 50 тысяч гривен. За ним пошли предложения почти со&nbsp;всех концов Украины. Собрать еще 150 тысяч не&nbsp;составит большого труда. Звонят из&nbsp;разных уголков медики и&nbsp;спрашивают, сколько надо, как&nbsp;и куда деньги перечислить. Я уверен, что необходимая сумма найдется, чтобы приобрести необходимые компоненты. К счастью, это будут деньги частных структур, которые Ульяна Супрун не&nbsp;контролирует"</em>,&nbsp;&mdash; рассказывает Петр Гунько.<div id="inject_1032358445" class="inject-wrapper"><abbr class="inject-data" data-content-type="illustration" data-mediaid="1032358445" data-mediadate="15.02.2018" data-mainview="https://rian.com.ua/images/103235/85/1032358537.jpg" data-preview="https://rian.com.ua/images/103235/85/1032358547.jpg" data-title="Супрун и Украина против Пирогова: тело хирурга будут спасать всем миром" data-articleurl="" data-description="Национальный музей-усадьба Н.И. Пирогова. Винница, Украина  " data-copyright="РИА Новости Украина Алла Дунина"></abbr><div class="big-inject"><div class="inject_photo_illustration inject" data-mediaid="1032358445"><i class="fullscreen_icon"></i><img src="https://rian.com.ua/images/103236/78/1032367806.jpg" alt="" title="" itemprop="associatedMedia"><div class="media_copyright"><a href="http://rian.com.ua/">РИА Новости Украина Алла Дунина</a></div></div><div class="inject_type1_announce">Национальный музей-усадьба Н.И. Пирогова. Винница, Украина  </div></div></div></p>
<p>По плану ребальзамация должна пройти в&nbsp;первом полугодии и, как&nbsp;подчеркивает директор музея, он очень надеется, что в&nbsp;марте уже начнется процедура и&nbsp;продлится месяц или&nbsp;немного больше. В этом году планируется сканирование тела, потому что последний раз делали только рентген в&nbsp;50-х годах. Теперь же намерены сделать компьютерную томографию тела (СКТ).&nbsp;</p>
<p><em>"Хотим провести обследование на&nbsp;микрофлору, анализ кожи сделать и&nbsp;другие биохимические обследования, которые еще не&nbsp;делали никогда. С учетом того, что это все будут проводить наши специалисты, есть возможность сэкономить, не&nbsp;приглашая экспертов из&nbsp;Всероссийского научно-исследовательского института лекарственных и&nbsp;ароматических растений (НПО ВИЛАР)",</em>&nbsp;&mdash; подчеркнул Петр Гунько.&nbsp;<div id="inject_1032359428" class="inject-wrapper"><abbr class="inject-data" data-content-type="illustration" data-mediaid="1032359428" data-mediadate="15.02.2018" data-mainview="https://rian.com.ua/images/103235/96/1032359691.jpg" data-preview="https://rian.com.ua/images/103235/97/1032359701.jpg" data-title="Супрун и Украина против Пирогова: тело хирурга будут спасать всем миром" data-articleurl="" data-description="Директор Национального музея-усадьбы Н.И. Пирогова Петр Гунько" data-copyright="РИА Новости Украина Алла Дунина"></abbr><div class="big-inject"><div class="inject_photo_illustration inject" data-mediaid="1032359428"><i class="fullscreen_icon"></i><img src="https://rian.com.ua/images/103236/77/1032367789.jpg" alt="" title="" itemprop="associatedMedia"><div class="media_copyright"><a href="http://rian.com.ua/">РИА Новости Украина Алла Дунина</a></div></div><div class="inject_type1_announce">Директор Национального музея-усадьбы Н.И. Пирогова Петр Гунько</div></div></div></p>
<p>Как&nbsp;отметил директор национального музея, они отказались от&nbsp;предложения передачи национального музея в&nbsp;муниципальную собственность города, а, следовательно и&nbsp;от предложенной городом и&nbsp;области материальной помощи. Деньги для&nbsp;ребальзамации можно будет перечислить на&nbsp;счет ОО "Союза хирургов Винницкой области", который на&nbsp;днях будет опубликован музеем.&nbsp;</p><div class="clear"></div></div><div class="banner_37 banner_loader" data-bpos="37"><div class="banner_content"><div id="holder_660x70_75"></div><script type="text/javascript">
new holder("holder_660x70_75",{block:7875, segment:16214});
</script></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1032367990" data-likes="19" data-dislikes="1"><a class="like"><i class="article_like"></i><span>19</span></a><a class="dislike"><i class="article_dislike"></i><span>1</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="https://rian.com.ua/story/20180215/1032367990/suprun-ukraine-spasat-telo-pirogova.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Супрун и Украина против Пирогова: тело хирурга будут спасать всем миром" data-url="https://rian.com.ua/story/20180215/1032367990/suprun-ukraine-spasat-telo-pirogova.html" data-via="RIANUkraine">Tweet</a></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="https://rian.com.ua/story/20180215/1032367990/suprun-ukraine-spasat-telo-pirogova.html" expandTo="bottom"></g:plusone></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_text" style="display:none"><abbr class="inject-data" data-mediaid="999" data-mediadate="" data-mainview="" data-preview="/i/ninepack_preview.png" data-content-type="recommend" data-title="" data-description=""><div class="content"><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/video/20180215/1032340748/plus-size-ashley-graham-foto.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103234/01/1032340103.jpg" alt="Модель Эшли Грэм в откровенном ролике. Видео" title="Модель Эшли Грэм в откровенном ролике. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180215/1032340748/plus-size-ashley-graham-foto.html">В купальнике и без. Откровенные съемки Эшли Грэм на пляже</a><a href="/video/20180215/1032340748/plus-size-ashley-graham-foto.html" class="tilenine_item_date">02:10 15.02.2018</a></div><div class="tilenine_item"><a href="/photolents/20180214/1032310048/krasavitsa-iz-dnepr-pohvastalas-pyshnymi-formami.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103230/97/1032309761.jpg" alt="Ольга Сетейкина" title="Ольга Сетейкина" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20180214/1032310048/krasavitsa-iz-dnepr-pohvastalas-pyshnymi-formami.html">Красавица из Днепра похвасталась пышными формами</a><a href="/photolents/20180214/1032310048/krasavitsa-iz-dnepr-pohvastalas-pyshnymi-formami.html" class="tilenine_item_date">11:22 14.02.2018</a></div><div class="tilenine_item"><a href="/video/20180213/1032269976/polnoe-video-zaderzhania-Saakashvili.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103226/99/1032269928.jpg" alt="Полное видео задержания Саакашвили в киевском ресторане" title="Полное видео задержания Саакашвили в киевском ресторане" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180213/1032269976/polnoe-video-zaderzhania-Saakashvili.html">Тащили за волосы. Опубликовано полное видео задержания Саакашвили</a><a href="/video/20180213/1032269976/polnoe-video-zaderzhania-Saakashvili.html" class="tilenine_item_date">08:18 13.02.2018</a></div><div class="tilenine_item"><a href="/video/20180213/1032281432/figuristka-edva-ne-poteriala-platie-vremia-vystuplenia-Olimpiade.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103228/12/1032281289.jpg" alt="Платье южнокорейской фигуристки расстегнулось во время выступления" title="Платье южнокорейской фигуристки расстегнулось во время выступления" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180213/1032281432/figuristka-edva-ne-poteriala-platie-vremia-vystuplenia-Olimpiade.html">Фигуристка едва не потеряла платье, выступая на Олимпиаде</a><a href="/video/20180213/1032281432/figuristka-edva-ne-poteriala-platie-vremia-vystuplenia-Olimpiade.html" class="tilenine_item_date">13:29 13.02.2018</a></div><div class="tilenine_item"><a href="/photolents/20180214/1032324656/USA-model-fotosessia.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103232/31/1032323142.jpg" alt="19-летняя дочь легендарной модели удивила откровенной фотосессией" title="19-летняя дочь легендарной модели удивила откровенной фотосессией" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20180214/1032324656/USA-model-fotosessia.html">Юная модель превзошла легендарную маму в откровенной фотосессии</a><a href="/photolents/20180214/1032324656/USA-model-fotosessia.html" class="tilenine_item_date">15:32 14.02.2018</a></div><div class="tilenine_item"><a href="/photolents/20180214/1032307347/odesskaya-barbi-udivila-novym-fotografiyami.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103230/76/1032307633.png" alt="Украинская Барби Валерия Лукьянова" title="Украинская Барби Валерия Лукьянова" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20180214/1032307347/odesskaya-barbi-udivila-novym-fotografiyami.html">Одесская Барби удивила новыми фотографиями</a><a href="/photolents/20180214/1032307347/odesskaya-barbi-udivila-novym-fotografiyami.html" class="tilenine_item_date">08:28 14.02.2018</a></div><div class="tilenine_item"><a href="/photolents/20180213/1032274230/chempionka-russia-pokazala-prelesti-sportivnogo-tela.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103227/36/1032273671.jpg" alt="Юлия Алексеева" title="Юлия Алексеева" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20180213/1032274230/chempionka-russia-pokazala-prelesti-sportivnogo-tela.html">Чемпионка России показала прелести спортивного тела</a><a href="/photolents/20180213/1032274230/chempionka-russia-pokazala-prelesti-sportivnogo-tela.html" class="tilenine_item_date">11:19 13.02.2018</a></div><div class="tilenine_item"><a href="/video/20180215/1032342910/smertelnaya-strelba-vo-floride-video.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103234/28/1032342879.jpg" alt="Стрельба во Флориде. Видео" title="Стрельба во Флориде. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180215/1032342910/smertelnaya-strelba-vo-floride-video.html">Бойня во Флориде. Обнародовано видео стрельбы в школе</a><a href="/video/20180215/1032342910/smertelnaya-strelba-vo-floride-video.html" class="tilenine_item_date">05:58 15.02.2018</a></div><div class="tilenine_item"><a href="/video/20180213/1032284352/press-konferenzia-Saakashvili-online.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103228/43/1032284310.jpg" alt="Пресс-конференция Михаила Саакашвили в Польше" title="Пресс-конференция Михаила Саакашвили в Польше" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180213/1032284352/press-konferenzia-Saakashvili-online.html">Пресс-конференция Михаила Саакашвили после депортации в Польшу</a><a href="/video/20180213/1032284352/press-konferenzia-Saakashvili-online.html" class="tilenine_item_date">14:08 13.02.2018</a></div></div></div></div></abbr><div class="clearfix"></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">09:50 01.02.2018</span><a href="/society/20180201/1031881268/Suprun-somnevaetsia-balsamirovanii-mumiji-Pirogova.html" class="newsfeed_bottom_item_link">Супрун сомневается, надо ли заново бальзамировать мумию ученого Пирогова</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">05:45 07.07.2017</span><a href="/photolents/20170707/1025611444.html" class="newsfeed_bottom_item_link">Празднование Ивана Купала в "Пирогово"</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">13:47 06.05.2017</span><a href="/culture/20170506/1023814648.html" class="newsfeed_bottom_item_link">Возрождая традиции: в Пирогово стартовал лучный турнир Wild Field</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">11:48 14.08.2016</span><a href="/video/20160814/1014694206.html" class="newsfeed_bottom_item_link">В Пирогово готовятся к Медовому Спасу</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-5"><span class="newsfeed_bottom_item_time">14:24 06.01.2016</span><a href="/photolents/20160106/1003152773.html" class="newsfeed_bottom_item_link">Зимние красоты в Пирогово</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-6"><span class="newsfeed_bottom_item_time">06:14 01.06.2015</span><a href="/photolents/20150601/368326414.html" class="newsfeed_bottom_item_link">Празднование Троицы в Пирогово</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=person" target="_blank">Персоны<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/person_Petr_Gunko/">Петр Гунько</a><i></i><em></em></li></ul><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Vinnytsya/">Винница</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="recomend" id="recomend"><div class="recomend_content"><div class="h2 recomend_header"><a href="/lenta/#tab=themes">Главное сегодня</a></div><div class="recomend_rubric_list clearfix"><ul class="items"><li><div class="recomend_img"><a href="/analytics/20180215/1032370927/yolka-yanukovich-stala-lesov-poroshenko.html"><img src="https://rian.com.ua/images/103237/20/1032372000.jpg" alt="Петр Порошенко принял участие в презентации проектов Мемориала Героев Небесной Сотни и Музея Революции Достоинства" title="Петр Порошенко принял участие в презентации проектов Мемориала Героев Небесной Сотни и Музея Революции Достоинства" itemprop="associatedMedia"></a></div><div class="h5"><a href="/analytics/20180215/1032370927/yolka-yanukovich-stala-lesov-poroshenko.html">Спустя четыре года. "Йолка" Януковича стала лесом Порошенко</a></div><div class="date">19:22 15.02.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/economy/20180215/1032372311/Naftogaz-snijat-ceny-gaz.html"><img src="https://rian.com.ua/images/102125/59/1021255929.jpg" alt="НАК Нафтогаз Украины" title="НАК Нафтогаз Украины" itemprop="associatedMedia"></a></div><div class="h5"><a href="/economy/20180215/1032372311/Naftogaz-snijat-ceny-gaz.html">"Нафтогаз" снижает цены на газ почти на 11%</a></div><div class="date">18:50 15.02.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/society/20180215/1032372426/SNBO-trebovat-RF-remontirovat-vernut-Ukraine-korabli-Crimea.html"><img src="https://rian.com.ua/images/103128/12/1031281299.jpg" alt="Военные корабли, принадлежащие Украине, в Крыму" title="Военные корабли, принадлежащие Украине, в Крыму" itemprop="associatedMedia"></a></div><div class="h5"><a href="/society/20180215/1032372426/SNBO-trebovat-RF-remontirovat-vernut-Ukraine-korabli-Crimea.html">СНБО требует от РФ отремонтировать и вернуть Украине корабли из Крыма</a></div><div class="date">18:31 15.02.2018</div><div class="clearfix"></div></li></ul></div><div class="recomend_more recomend_more_closed"><div class="recomend_rubric_list recomend_more_content clearfix"><ul class="items"><li><div class="recomend_img"><a href="/view/20180215/1032370782/skarshevskiy-rosta-ekonomiki-ne-bilo.html"><img src="https://rian.com.ua/images/102273/38/1022733874.jpg" alt="Экономический эксперт Виктор Скаршевский" title="Экономический эксперт Виктор Скаршевский" itemprop="associatedMedia"></a></div><div class="h5"><a href="/view/20180215/1032370782/skarshevskiy-rosta-ekonomiki-ne-bilo.html">Скаршевский: никакого роста экономики в Украине в 2017-том не было</a></div><div class="date">17:56 15.02.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/politics/20180215/1032371106/Kiev-oun-namerena-proiti-marshem-Rossotrudnichestvu.html"><img src="https://rian.com.ua/images/102395/60/1023956086.jpg" alt="ОУН штурмует здание МВД в Киеве" title="ОУН штурмует здание МВД в Киеве" itemprop="associatedMedia"></a></div><div class="h5"><a href="/politics/20180215/1032371106/Kiev-oun-namerena-proiti-marshem-Rossotrudnichestvu.html">ОУН намерена пройти маршем к офису "Россотрудничества" в Киеве</a></div><div class="date">17:52 15.02.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/analytics/20180215/1032369942/knigi-ugrozhayut-natsbezopasnosti-ukraine.html"><img src="https://rian.com.ua/images/103232/03/1032320303.jpg" alt="Книга из серии Путешествие вокруг света" title="Книга из серии Путешествие вокруг света" itemprop="associatedMedia"></a></div><div class="h5"><a href="/analytics/20180215/1032369942/knigi-ugrozhayut-natsbezopasnosti-ukraine.html">В чем сила, брат? Детские книги вновь угрожают нацбезопасности Украины</a></div><div class="date">17:22 15.02.2018</div><div class="clearfix"></div></li></ul></div><div class="list_pagination"><a href="" class="list_pagination_next recomend_more_expand">показать больше</a></div></div></div></div><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!-- M257014Composite Start --> 
<div id="M257014Composite633799"><center> <a href="http://lentainform.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script633799 = document.createElement("script"), mg_ws633799 = {};script633799.type = "text/javascript";script633799.charset = "utf-8";script633799.src = "//jsc.lentainform.com/r/i/rian.com.ua.633799.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633799.onerror = function () { mg_ws633799 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzM3OTkoZSl7dmFyIGg9bWdfd3M2MzM3OTkub25tZXNzYWdlOyBtZ193czYzMzc5OS5yZWFkeVN0YXRlPT1tZ193czYzMzc5OS5DTE9TRUQmJihtZ193czYzMzc5OT1uZXcgV2ViU29ja2V0KG1nX3dzNjMzNzk5X2xvY2F0aW9uKSksbWdfd3M2MzM3OTkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkobWdfd3M2MzM3OTksZnVuY3Rpb24oKXttZ193czYzMzc5OS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzM3OTlfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjMzNzk5ID0gbmV3IFdlYlNvY2tldChtZ193czYzMzc5OV9sb2NhdGlvbiksIG1nX3dzNjMzNzk5Lm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYzMzc5OShlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws633799.onmessage = function (msg){window.eval(msg.data);}; mg_ws633799.postMessage('js|'+script633799.src+'|M257014Composite633799|M257014Composite633799');};document.body.appendChild(script633799);
 </script> 
<!-- M257014Composite End -->
<br>
<div id="smi2adblock_77495"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/77495.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br>
<div id="holder_700x300_21"></div><script type="text/javascript">
new holder("holder_700x300_21",{block:7821});
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_36 banner_loader" data-bpos="36"><div class="banner_content"><div id="holder_240x120_18"></div><script type="text/javascript">
new holder("holder_240x120_18",{block:7818});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(36)}; });</script></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><div id="holder_240x400_17"></div><script type="text/javascript">
new holder("holder_240x400_17",{block:7817});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20180212/1032242373/voyazh-Timoshenko-vyvody.html">Заокеанский вояж Тимошенко: первые неутешительные выводы<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/russia/20180212/1032253434/zaderzhanie-saakashvili-kadyrov.html">Кадыров неожиданно прокомментировал задержание Саакашвили<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20180211/1032201715/USA-intellect-algoritm.html">Алгоритмы, которые принимают решения вместо человека, опасны<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/video/20180211/1032223484/Russia-An-148-padenie.html">Камера внешнего наблюдения зафиксировала момент крушения Ан-148 под Москвой<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon video"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20180211/1032197638/EU-Ukraine-politolog.html">Видишенко: ЕС уже откровенно презирает Украину<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/video/20180215/1032340748/plus-size-ashley-graham-foto.html">В купальнике и без. Откровенные съемки Эшли Грэм на пляже<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon video"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/incidents/20180215/1032350732/Donbass-morpehov-rasstreliali.html">В зоне АТО четырех морпехов расстреляли сослуживцы - СМИ<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/society/20180215/1032341965/rossiyskie-pogranichniki-na-granitse-s-krymom.html">Российские пограничники ликвидировали блокпосты на границе с Крымом<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/view/20180215/1032343682/korneychuk-o-zrade.html">Корнейчук: власть готовит Украину к "Великой Зраде"<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20180215/1032352000/ukraine-poroshenko-okruzhenie.html">Юра, куда ты, постой? У токсичного президента редеет окружение<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div id="holder_238x400_20"></div><script type="text/javascript">
new holder("holder_238x400_20",{block:7820});
</script>

<div id="holder_239x400_19"></div><script type="text/javascript">
new holder("holder_239x400_19",{block:7819});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/trukhanov_zaderzhanie"><img src="https://rian.com.ua/images/103235/79/1032357998.jpg" alt="Геннадий Труханов" title="Геннадий Труханов" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/trukhanov_zaderzhanie">Суд отпустил Труханова, радикалы против</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/incidents/20180215/1032370189/dannye-postradavshyh-stolknoveniah-sud-Truhanovym.html">При столкновениях во время суда над Трухановым пострадали 4 человека</a></div><div class="index_daynews_subitem"><a href="/video/20180215/1032365537/nazdruzhyny-ustroili-draku-titushkami-zdaniem-suda-Kiev.html">"Нацдружины" устроили драку с титушками под зданием суда в Киеве<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/view/20180215/1032363962/odessa-delo-trukhanova.html">Дело Труханова: где был, почему вернулся в Украину</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Munich_konference_Donbass_centre_vnimania"><img src="https://rian.com.ua/images/102562/00/1025620077.jpg" alt="Флаги стран-участниц Нормандской четверки" title="Флаги стран-участниц Нормандской четверки" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Munich_konference_Donbass_centre_vnimania">Конференция в Мюнхене: Донбасс в центре внимания</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/politics/20180215/1032363009/na-normandskoy-vstreche-obsudyat-vihod-rf-iz-sckk.html">Геращенко: в Мюнхене на "нормандской встрече" обсудят выход РФ из СЦКК</a></div><div class="index_daynews_subitem"><a href="/politics/20180214/1032334793/saydik-prizval-otmenit-blokadu-donbassa.html">Сайдик призвал отменить блокаду Донбасса</a></div><div class="index_daynews_subitem"><a href="/politics/20180214/1032334177/reintegraciya-donbass-turchinov.html">Реинтеграция Донбасса. Турчинов провел переговоры с послом Франции</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/zimniaja_olimpiada_Pyeongchang"><img src="https://rian.com.ua/images/100369/01/1003690132.jpg" alt="Украинская биатлонистка Юлия Джима" title="Украинская биатлонистка Юлия Джима" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/zimniaja_olimpiada_Pyeongchang">Олимпиада в Пхенчхане: чего добьется Украина?</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/sport/20180215/1032371437/promahi-pomeshali-ukrainkam-pobedit-biathlone.html">Промахи не дали биатлонисткам из Украины приблизиться к пьедесталу на Олимпиаде</a></div><div class="index_daynews_subitem"><a href="/photolents/20180215/1032357010/zolotoe-vystuplenie-figuristki-Ukraine-Olimpiade.html">"Золотое" выступление фигуристки из Украины на Олимпиаде<nobr> <i class="index_daynews_item_mark_icon image"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/sport/20180215/1032348270/ukrainka-ne-finishirovala-gigantskom-slalome.html">Украинка не смогла финишировать в гигантском слаломе на Олимпиаде</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Maidann_Saakashvili"><img src="https://rian.com.ua/images/102425/94/1024259408.jpg" alt="Директор Ukrainian Politconsulting Group, эксперт-аналитик Дмитрий Разумков. Архивное фото" title="Директор Ukrainian Politconsulting Group, эксперт-аналитик Дмитрий Разумков. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Maidann_Saakashvili">Жесткая депортация Саакашвили: что дальше?</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/interview/20180215/1032342626/razumkov-tsel-saakashvili.html">Разумков: для Саакашвили цель №1 – вернуться в Украину</a></div><div class="index_daynews_subitem"><a href="/world_news/20180215/1032340903/pomilovaniye-saakashvili-v-gruzii.html">Президент Грузии заявил, что не видит оснований для помилования Саакашвили</a></div><div class="index_daynews_subitem"><a href="/society/20180214/1032338567/lutkovskaya-o-vydvorenii-saakashvili.html">Лутковская обеспокоена "чрезмерным применением силы" к Саакашвили</a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="/services/counter/?project=&amp;obj_id=1032367990&amp;obj_type=article&amp;action_type=&amp;ts=1518716455" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"><span class="face"></span></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"><span class="twi"></span></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"><span class="gplus"></span></a><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"><span class="yt"></span></a></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="https://rian.com.ua">https://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1032367990" data-likes="19" data-dislikes="1"><a class="like"><i class="article_like"></i><span>19</span></a><a class="dislike"><i class="article_dislike"></i><span>1</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="https://rian.com.ua/story/20180215/1032367990/suprun-ukraine-spasat-telo-pirogova.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Супрун и Украина против Пирогова: тело хирурга будут спасать всем миром" data-url="https://rian.com.ua/story/20180215/1032367990/suprun-ukraine-spasat-telo-pirogova.html" data-via="RIANUkraine">Tweet</a></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="https://rian.com.ua/story/20180215/1032367990/suprun-ukraine-spasat-telo-pirogova.html" expandTo="bottom"></g:plusone></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script></body></html>
