<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		
			<script type="text/javascript">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</script>
		
	<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>На Киевском полумарафоне установили два рекорда | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="В забеге приняли участие более 11 тысяч бегунов из 52 стран-участниц. Ряд улиц частично перекрывались. В женском и мужском забегах победители показали лучшее время в истории."><meta name="keywords" content="Киев,Легкоатлетический кросс"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css?e953d9a8"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css?9a570c59"><link rel="stylesheet" type="text/css" href="/min/css/article.css?9af1c692"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css?99faddba"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css?e9133992"><![endif]--><meta property="og:title" content="На Киевском полумарафоне установили два рекорда"><meta property="og:type" content="article"><meta property="og:url" content="https://rian.com.ua/sport/20180422/1034501551/kyiv-polmarafon-ustanovili-rekordy.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="В забеге приняли участие более 11 тысяч бегунов из 52 стран-участниц. Ряд улиц частично перекрывались. В женском и мужском забегах победители показали лучшее время в истории."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="На Киевском полумарафоне установили два рекорда"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20180422T1342+0300Z"><meta property="article:modified_time" content="20180422T1350+0300Z"><meta property="og:image" content="https://rian.com.ua/images/103450/17/1034501710.jpg"><link rel="image_src" href="https://rian.com.ua/images/103450/17/1034501710.jpg"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="category_Legkoatleticheskijj_krosslocation_Kiev"><meta property="analytics:p_ts" content="1524393720"><meta property="analytics:rubric" content="sport"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168, app-argument=ua.com.rian://article?issuer_id=15&issuer_article_id=1034501551"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'https://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '22';
		GLOBAL.date.month = '4';
		GLOBAL.date.year = '2018';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js?4cb4858a"></script><script src="/min/js/libs/jquery.min.js?a522094d"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js?1ae1226f0"></script><script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script><script defer src="/min/js/plugins/ria.comet.js?91bc7111"></script><script defer src="/min/js/libs/ga_social_tracking.js?358a27d5"></script><script defer src="/min/js/passport/ria.ga.js?1e323b4f7"></script><script defer src="/min/js/plugins/ria.form.js?dd24ece"></script><script defer src="/min/js/plugins/jquery.hashchange.js?bc870667"></script><script defer src="/min/js/plugins/ria.hashstorage.js?51345bb1"></script><script defer src="/min/js/libs/pubsub.js?4a5c0ebe"></script><script defer src="/min/js/libs/interceptbefore.js?1948b7bc"></script><script defer src="/min/js/plugins/counters/video-counters.js?74b4a110"></script><script defer src="/min/js/plugins/jquery.cookie.js?c4ab843e"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js?304d1984"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js?69a710f2"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js?2c0e6ae7e"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js?75033d98"></script><script src="/min/js/src/libs/jquerytools/tabs.js?50457613"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js?974ffe58"></script><script src="/min/js/src/libs/jquerytools/validator.js?ebc07e20"></script><script src="/min/js/src/libs/jquerytools/scrollable.js?f5641e3e"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js?ce880945"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js?fb93adeb"></script><script src="/min/js/src/libs/jquerytools/tooltip.js?b8a9e07d"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js?3b98a4b"></script><script src="/min/js/libs/owl.carousel-2.2.0.js?8604007d"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js?a6cfc699"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js?73371cd7"></script><script defer src="/min/js/plugins/slider.min.js?f933a685"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js?26b93f07"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js?173f3cfa"></script><script defer src="/min/js/plugins/ria.tabs.js?7ce457f0"></script><script defer src="/min/js/plugins/jquery.accordion.light.js?80693599"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js?dc7c22c4"></script><script src="/min/js/plugins.js?78b812a7"></script><script src="/min/js/script.js?d1847c5e"></script><script defer src="/min/js/plugins/jquery.color.min.js?6f99e63"></script><script defer src="/min/js/libs/owl.carousel.js?3c80d5d"></script><script defer src="/min/js/libs/o.carousel_patched.js?1b4a99c4"></script><script src="/min/js/plugins/ria.injectslideshow.js?eab007fc"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><div id="holder_1000x90_16"></div><script type="text/javascript">
new holder("holder_1000x90_16",{block:7816});
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">22.04.2018</span><span class="time">14:39</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">USD</span><span class="currency_value currency_up">26.23<span class="currency_change">+ 0.08</span></span></span></li><li class="currency_item"><span><span class="currency_name">EUR</span><span class="currency_value currency_up">32.47<span class="currency_change">+ 0.08</span></span></span></li></ul></div><ul class="social"><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "15.2",
						weather_conditions: "1",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="
                navigator_top_item navigator_top_item_selected navigator_top_item_selected_default
            "><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="https://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/sport/" itemprop="articleSection">Спорт</a></div></div><h1 class="article_header_title" itemprop="name">На Киевском полумарафоне установили два рекорда</h1><div class="article_header_story"><p class="article_header_story_title"></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2018-04-22T13:42"><span class="article_header_time">13:42</span>22.04.2018</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2018-04-22T13:50">13:50 22.04.2018</time>)</span><span class="article_header_item_views">60</span></div><div class="article_lead" itemprop="description">В забеге приняли участие более 11 тысяч бегунов из 52 стран-участниц. Ряд улиц частично перекрывались. В женском и мужском забегах победители показали лучшее время в истории.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject" id="inject_1034501577" data-mediaid="1034501577"><img src="https://rian.com.ua/images/103450/17/1034501709.jpg" alt="Киевский полумарафон, 22 апреля 2018" title="Киевский полумарафон, 22 апреля 2018" itemprop="associatedMedia"><div class="media_copyright"><a href="http://kyivhalfmarathon.org/">kyivhalfmarathon.org</a></div><abbr class="inject-data" data-mediaid="1034501577" data-mainview="https://rian.com.ua/images/103450/17/1034501703.jpg" data-preview="https://rian.com.ua/images/103450/17/1034501714.jpg" data-description="Киевский полумарафон, 22 апреля 2018" data-title="На Киевском полумарафоне установили два рекорда" data-mediadate="22.04.2018" data-copyright="kyivhalfmarathon.org"></abbr></div></div><p><strong>КИЕВ, 22 апр&nbsp;&mdash; РИА Новости Украина</strong>. Два рекорда трассы установлены на&nbsp;Киевском полумарафоне: в&nbsp;женском и&nbsp;мужском забегах победители показали лучшее время в&nbsp;истории, сообщает <a rel="nofollow" href="http://xsport.ua/" target="_blank">Xsport</a>.</p>
<p>Украинка Виктория Калюжная с&nbsp;рекордом трассы выиграла Киевский полумарафон-2018. Бегунья из&nbsp;Донецка преодолела дистанцию за&nbsp;1:13.43,9 часа. Второй финишировала Марион Лима из&nbsp;Кении, третий результат у&nbsp;харьковчанки Юлии Шматенко.</p>
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fkyivhalfmarathon%2Fposts%2F1053605694778473%3A0&amp;width=500" width="500" height="516" frameborder="0" style="border:none;overflow:hidden"></iframe></div>
<p>В свою очередь у&nbsp;мужчин полумарафон второй год подряд выиграл эфиопский бегун Анбеса Ленчо, который также обновил рекорд трассы&nbsp;&mdash; он пробежал дистанцию за&nbsp;1:02.53,4 часа. Вторым финишную черту преодолел кениец Николас Макау, третьим стал уроженец Днепра Роман Романенко.</p>
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fkyivhalfmarathon%2Fposts%2F1053599601445749&amp;width=500" width="500" height="670" frameborder="0" style="border:none;overflow:hidden"></iframe></div>
<p>В&nbsp;забеге приняли участие более 11 тысяч бегунов из&nbsp;52 стран-участниц. Ряд улиц частично перекрывались.</p>
<p><a rel="nofollow" href="http://rian.com.ua/video/20170409/1023050002.html">Киевский полумарафон</a>&nbsp;&mdash; ежегодное с&nbsp;2011 года беговое событие. В 2015 году Киевский полумарафон стал полноправным членом Ассоциации международных марафонов (AIMS).&nbsp;</p>
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fkyivhalfmarathon%2Fposts%2F1053614681444241&amp;width=500" width="500" height="670" frameborder="0" style="border:none;overflow:hidden"></iframe></div><div class="clear"></div></div><div class="banner_37 banner_loader" data-bpos="37"><div class="banner_content"><div id="holder_660x70_75"></div><script type="text/javascript">
new holder("holder_660x70_75",{block:7875, segment:16214});
</script></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1034501551" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="https://rian.com.ua/sport/20180422/1034501551/kyiv-polmarafon-ustanovili-rekordy.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="На Киевском полумарафоне установили два рекорда" data-url="https://rian.com.ua/sport/20180422/1034501551/kyiv-polmarafon-ustanovili-rekordy.html" data-via="RIANUkraine">Tweet</a></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="https://rian.com.ua/sport/20180422/1034501551/kyiv-polmarafon-ustanovili-rekordy.html" expandTo="bottom"></g:plusone></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_text" style="display:none"><abbr class="inject-data" data-mediaid="999" data-mediadate="" data-mainview="" data-preview="/i/ninepack_preview.png" data-content-type="recommend" data-title="" data-description=""><div class="content"><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/video/20180420/1034453374/Krivoj-Rog-pervye-minuty-posle-dtp.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103445/32/1034453205.jpg" alt="Первые минуты после аварии в Кривом Роге" title="Первые минуты после аварии в Кривом Роге" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180420/1034453374/Krivoj-Rog-pervye-minuty-posle-dtp.html">Опубликованы шокирующие кадры первых минут после аварии в Кривом Роге</a><a href="/video/20180420/1034453374/Krivoj-Rog-pervye-minuty-posle-dtp.html" class="tilenine_item_date">13:27 20.04.2018</a></div><div class="tilenine_item"><a href="/video/20180421/1034489083/moscow-bushuet-uragan.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103448/90/1034489054.png" alt="В Москве бушует ураган. Видео" title="В Москве бушует ураган. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180421/1034489083/moscow-bushuet-uragan.html">В Москве бушует ураган</a><a href="/video/20180421/1034489083/moscow-bushuet-uragan.html" class="tilenine_item_date">19:22 21.04.2018</a></div><div class="tilenine_item"><a href="/video/20180421/1034491801/moscow-obrushilsya-uragan.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103449/17/1034491768.jpg" alt="Выложены новые кадры жуткого урагана в Москве. Видео" title="Выложены новые кадры жуткого урагана в Москве. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180421/1034491801/moscow-obrushilsya-uragan.html">Появились новые кадры сильнейшего урагана в Москве</a><a href="/video/20180421/1034491801/moscow-obrushilsya-uragan.html" class="tilenine_item_date">22:53 21.04.2018</a></div><div class="tilenine_item"><a href="/video/20180421/1034475017/ukraine-poroshenko-onischenko-voyna-video.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103447/49/1034474975.jpg" alt="Александр Онищенко о президентстве Петра Порошенко. Видео" title="Александр Онищенко о президентстве Петра Порошенко. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180421/1034475017/ukraine-poroshenko-onischenko-voyna-video.html">Онищенко о том, зачем Порошенко "постоянно поддерживает войну"</a><a href="/video/20180421/1034475017/ukraine-poroshenko-onischenko-voyna-video.html" class="tilenine_item_date">02:47 21.04.2018</a></div><div class="tilenine_item"><a href="/photolents/20180421/1034490543/natsionalisty-vygnali-romov-sozhgli-tabor.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103449/03/1034490339.jpg" alt="Радикалы из С14 выгнали ромов и сожгли табор на Лысой горе в Киеве" title="Радикалы из С14 выгнали ромов и сожгли табор на Лысой горе в Киеве" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20180421/1034490543/natsionalisty-vygnali-romov-sozhgli-tabor.html">Радикалы выгнали ромов и сожгли табор в Киеве</a><a href="/photolents/20180421/1034490543/natsionalisty-vygnali-romov-sozhgli-tabor.html" class="tilenine_item_date">21:16 21.04.2018</a></div><div class="tilenine_item"><a href="/infografika/20180422/1033341547/skolko-chas-zarabatyvajut-ukraintsy-evropejzy.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103334/14/1033341421.png" alt="Сколько за час зарабатывают украинцы и европейцы" title="Сколько за час зарабатывают украинцы и европейцы" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/infografika/20180422/1033341547/skolko-chas-zarabatyvajut-ukraintsy-evropejzy.html">Сколько за час зарабатывают украинцы и европейцы</a><a href="/infografika/20180422/1033341547/skolko-chas-zarabatyvajut-ukraintsy-evropejzy.html" class="tilenine_item_date">09:17 22.04.2018</a></div><div class="tilenine_item"><a href="/video/20180420/1034438146/kiev-radikaly-s14-video.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103443/81/1034438116.jpg" alt="Радикалы С14 заставили продавца выключить российскую музыку. Видео" title="Радикалы С14 заставили продавца выключить российскую музыку. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180420/1034438146/kiev-radikaly-s14-video.html">Радикалы С14 в центре Киева наказали переселенца за "сепарскую песню"</a><a href="/video/20180420/1034438146/kiev-radikaly-s14-video.html" class="tilenine_item_date">05:14 20.04.2018</a></div><div class="tilenine_item"><a href="/video/20180420/1034439667/nardep-okkupatsionnaya-vlast.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103443/96/1034439629.png" alt="Это не революция, а госпереворот. Нардеп об оккупационной власти. Видео" title="Это не революция, а госпереворот. Нардеп об оккупационной власти. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180420/1034439667/nardep-okkupatsionnaya-vlast.html">"Не революция, а госпереворот". Нардеп об "оккупационной" власти</a><a href="/video/20180420/1034439667/nardep-okkupatsionnaya-vlast.html" class="tilenine_item_date">07:43 20.04.2018</a></div><div class="tilenine_item"><a href="/video/20180420/1034467791/Russia-shkolniki-izbili-khokhla-izgoya.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103446/77/1034467744.jpg" alt="В России школьники сняли на видео жесткое избиение хохла-изгоя - СМИ" title="В России школьники сняли на видео жесткое избиение хохла-изгоя - СМИ" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180420/1034467791/Russia-shkolniki-izbili-khokhla-izgoya.html">Российские школьники жестко избили на камеру "хохла-изгоя" - СМИ</a><a href="/video/20180420/1034467791/Russia-shkolniki-izbili-khokhla-izgoya.html" class="tilenine_item_date">19:12 20.04.2018</a></div></div></div></div></abbr><div class="clearfix"></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">18:46 09.04.2017</span><a href="/video/20170409/1023050002.html" class="newsfeed_bottom_item_link">"Киевский полумарафон" с высоты птичьего полета</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">17:26 08.04.2017</span><a href="/sport/20170408/1023029246.html" class="newsfeed_bottom_item_link">Полумарафон в Киеве: мы побежим даже в дождь - гендиректор Run Ukraine</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">22:20 04.09.2016</span><a href="/video/20160904/1015723254.html" class="newsfeed_bottom_item_link">Опубликовано видео обморока мэра Житомира на финише полумарафона</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">05:35 18.04.2016</span><a href="/photolents/20160418/1008578615.html" class="newsfeed_bottom_item_link">Киевский полумарафон Kiev Half Marathon 2016</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Kiev/">Киев</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="recomend" id="recomend"><div class="recomend_content"><div class="h2 recomend_header"><a href="/lenta/#tab=themes">Главное сегодня</a></div><div class="recomend_rubric_list clearfix"><ul class="items"><li><div class="recomend_img"><a href="/analytics/20180422/1034482909/Ukraine-medicine-selo-reforma.html"><img src="https://rian.com.ua/images/103442/44/1034424446.jpg" alt="Больница в с. Яцки, Киевская область. Осмотр семейным врачом пациента перед прививкой" title="Больница в с. Яцки, Киевская область. Осмотр семейным врачом пациента перед прививкой" itemprop="associatedMedia"></a></div><div class="h5"><a href="/analytics/20180422/1034482909/Ukraine-medicine-selo-reforma.html">Киевская область: пока семейный врач сюда доедет, все окочурятся</a></div><div class="date">14:30 22.04.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/world_news/20180422/1034501914/yerevan-styagivayut-politsia.html"><img src="https://rian.com.ua/images/103450/19/1034501955.jpg" alt="Ситуация в Ереване" title="Ситуация в Ереване" itemprop="associatedMedia"></a></div><div class="h5"><a href="/world_news/20180422/1034501914/yerevan-styagivayut-politsia.html">В центр Еревана стягивают полицейских</a></div><div class="date">13:59 22.04.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/columnist/20180422/1034474479/Ukraine-economika-padenie.html"><img src="https://rian.com.ua/images/102060/08/1020600833.jpg" alt="Женщина просит милостыню" title="Женщина просит милостыню" itemprop="associatedMedia"></a></div><div class="h5"><a href="/columnist/20180422/1034474479/Ukraine-economika-padenie.html">Украина сегодня: деградация, деиндустриализация, депопуляция</a></div><div class="date">13:49 22.04.2018</div><div class="clearfix"></div></li></ul></div><div class="recomend_more recomend_more_closed"><div class="recomend_rubric_list recomend_more_content clearfix"><ul class="items"><li><div class="recomend_img"><a href="/politics/20180422/1034501362/onischenko-otvetil-mirotsortsu.html"><img src="https://rian.com.ua/images/101941/76/1019417663.jpg" alt="Александр Онищенко. Архивное фото" title="Александр Онищенко. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/politics/20180422/1034501362/onischenko-otvetil-mirotsortsu.html">Онищенко грубо ответил "Миротворцу" на угрозы</a></div><div class="date">13:12 22.04.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/analytics/20180422/1034474083/Ukraine-pravitelstvo-Poroshenko-Groysman.html"><img src="https://rian.com.ua/images/102244/11/1022441164.jpg" alt="Владимир Гройсман. Петр Порошенко и Игорь Райнин. Архивное фото" title="Владимир Гройсман. Петр Порошенко и Игорь Райнин. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/analytics/20180422/1034474083/Ukraine-pravitelstvo-Poroshenko-Groysman.html">Зачем Порошенко "тайный Кабмин"?</a></div><div class="date">12:26 22.04.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/world_news/20180422/1034500368/armenia-zaderzhali-lidera-oppozitsiyi.html"><img src="https://rian.com.ua/images/103450/04/1034500411.jpg" alt="Лидер протестного движения Мой шаг Никол Пашинян" title="Лидер протестного движения Мой шаг Никол Пашинян" itemprop="associatedMedia"></a></div><div class="h5"><a href="/world_news/20180422/1034500368/armenia-zaderzhali-lidera-oppozitsiyi.html">В Армении задержали лидера оппозиции</a></div><div class="date">11:50 22.04.2018</div><div class="clearfix"></div></li></ul></div><div class="list_pagination"><a href="" class="list_pagination_next recomend_more_expand">показать больше</a></div></div></div></div><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!-- M257014Composite Start --> 
<div id="M257014Composite633799"><center> <a href="http://lentainform.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script633799 = document.createElement("script"), mg_ws633799 = {};script633799.type = "text/javascript";script633799.charset = "utf-8";script633799.src = "//jsc.lentainform.com/r/i/rian.com.ua.633799.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633799.onerror = function () { mg_ws633799 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzM3OTkoZSl7dmFyIGg9bWdfd3M2MzM3OTkub25tZXNzYWdlOyBtZ193czYzMzc5OS5yZWFkeVN0YXRlPT1tZ193czYzMzc5OS5DTE9TRUQmJihtZ193czYzMzc5OT1uZXcgV2ViU29ja2V0KG1nX3dzNjMzNzk5X2xvY2F0aW9uKSksbWdfd3M2MzM3OTkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkobWdfd3M2MzM3OTksZnVuY3Rpb24oKXttZ193czYzMzc5OS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzM3OTlfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjMzNzk5ID0gbmV3IFdlYlNvY2tldChtZ193czYzMzc5OV9sb2NhdGlvbiksIG1nX3dzNjMzNzk5Lm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYzMzc5OShlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws633799.onmessage = function (msg){window.eval(msg.data);}; mg_ws633799.postMessage('js|'+script633799.src+'|M257014Composite633799|M257014Composite633799');};document.body.appendChild(script633799);
 </script> 
<!-- M257014Composite End -->
<br>
<div id="smi2adblock_77495"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/77495.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br>
<div id="holder_700x300_21"></div><script type="text/javascript">
new holder("holder_700x300_21",{block:7821});
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_36 banner_loader" data-bpos="36"><div class="banner_content"><div id="holder_240x120_18"></div><script type="text/javascript">
new holder("holder_240x120_18",{block:7818});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(36)}; });</script></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><div id="holder_240x400_17"></div><script type="text/javascript">
new holder("holder_240x400_17",{block:7817});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/culture/20180418/1034384006/rossiyanka-vyzvala-spory-v-seti-i-ajiotaj-telom.html">"Бидоны". Россиянка вызвала ажиотаж и споры в сети телом в купальнике<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20180419/1034406607/perevorot-gordon-tainye-plany-poroshenko.html">Переворот во власти. Гордон раскрывает тайные планы Порошенко<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/abroad/20180419/1034413246/soros-rokfeller-rynok-cyfrofyh-valyut.html">Сорос и Рокфеллеры вышли на рынок цифровых валют<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20180419/1034407805/Ukraine-Rade-otreagirovali-pismo-moriakov-groziat-vernutsia-Crimea.html">В Раде отреагировали на угрозу моряков вернуться в Крым<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20180418/1034369913/marshrut-podrobnosti-DTP-Krivoy-Rog.html">Последний маршрут. Все подробности жуткого ДТП в Кривом Роге<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/story/20180421/1034477586/parazity-odesskaya-oblast.html">И тут... новая беда. Одесскую область оккупировали опасные паразиты<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/video/20180421/1034489083/moscow-bushuet-uragan.html">В Москве бушует ураган<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon video"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/world_news/20180422/1034497198/premyer-armenia-nazval-otstavku.html">Премьер Армении назвал условия отставки<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/economy/20180422/1034496651/USA-Ukraine-Klimkin-IMF-trebovaniya.html">В США потребовали поднять цены на газ для населения в Украине<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/video/20180421/1034491801/moscow-obrushilsya-uragan.html">Появились новые кадры сильнейшего урагана в Москве<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon video"></i></nobr></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div id="holder_238x400_20"></div><script type="text/javascript">
new holder("holder_238x400_20",{block:7820});
</script>

<div id="holder_239x400_19"></div><script type="text/javascript">
new holder("holder_239x400_19",{block:7819});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/cerkovnaya_iniciativa_poroshenko"><img src="https://rian.com.ua/images/103441/64/1034416445.jpg" alt="Президент Петр Порошенко в Верховной Раде. Архивное фото" title="Президент Петр Порошенко в Верховной Раде. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/cerkovnaya_iniciativa_poroshenko">Пиар на святом. "Церковная инициатива" Порошенко</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/view/20180422/1034472750/Ukraine-Poroshenko-Rada-politolog.html">Раимов: а мне жалко Порошенко...</a></div><div class="index_daynews_subitem"><a href="/video/20180422/1034495138/Poroshenko-cerkov-imidg-vibory.html">Порошенко ждет серьезный имиджевый удар перед выборами - эксперт<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/society/20180422/1034493249/Ukraine-Poroshenko-UPC-iniciativa-cerkov.html">В УПЦ ответили на автокефальную инициативу Порошенко</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/investigation_Ukraine"><img src="https://rian.com.ua/images/101941/76/1019417669.jpg" alt="Александр Онищенко. Архивное фото" title="Александр Онищенко. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/investigation_Ukraine">Онищенко: новая партия компромата</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/politics/20180422/1034501362/onischenko-otvetil-mirotsortsu.html">Онищенко грубо ответил "Миротворцу" на угрозы</a></div><div class="index_daynews_subitem"><a href="/politics/20180422/1034495251/Ukraine-Onishenko-Mirotvorec-kompromat.html">Центр "Миротворец" заявил, что располагает "интересными" записями Онищенко</a></div><div class="index_daynews_subitem"><a href="/interview/20180421/1034471046/ukriane-karasev-plenki-onischenko-poroshenko.html">Карасев: последствия "пленок Онищенко" для Порошенко</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Syria"><img src="https://rian.com.ua/images/100146/70/1001467081.jpg" alt='Атомный авианосец ВМС США "Гарри Трумэн". Архивное фото' title='Атомный авианосец ВМС США "Гарри Трумэн". Архивное фото' width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Syria">В шаге от третьей мировой. Удары США по Сирии</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/world_news/20180422/1034496551/USA-Siriya-aircraft-Russia.html">Авианосец США изменит планы из-за активности России в Сирии - СМИ</a></div><div class="index_daynews_subitem"><a href="/photolents/20180422/1034496162/Siriya-obstrel-Damask.html">Ожесточенные бои на юге Дамаска. Обстреливаются жилые кварталы<nobr> <i class="index_daynews_item_mark_icon image"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/world_news/20180421/1034491329/syria-sdali-boepripasy-armiyi.html">Экстремисты сдали армии Сирии склады с боеприпасами</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Yerevan_police"><img src="https://rian.com.ua/images/103450/19/1034501960.jpg" alt="Ситуация в Ереване" title="Ситуация в Ереване" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Yerevan_police">Майдан по-армянски. Оппозиция против Саргсяна</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/world_news/20180422/1034501914/yerevan-styagivayut-politsia.html">В центр Еревана стягивают полицейских</a></div><div class="index_daynews_subitem"><a href="/world_news/20180422/1034501030/zaderzhanie-protestov-yerevan.html">Полиция прокомментировала задержание лидера протестов в Ереване</a></div><div class="index_daynews_subitem"><a href="/world_news/20180422/1034500368/armenia-zaderzhali-lidera-oppozitsiyi.html">В Армении задержали лидера оппозиции</a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="/services/counter/?project=&amp;obj_id=1034501551&amp;obj_type=article&amp;action_type=&amp;ts=1524397199" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"><span class="face"></span></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"><span class="twi"></span></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"><span class="gplus"></span></a><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"><span class="yt"></span></a></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="https://rian.com.ua">https://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1034501551" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="https://rian.com.ua/sport/20180422/1034501551/kyiv-polmarafon-ustanovili-rekordy.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="На Киевском полумарафоне установили два рекорда" data-url="https://rian.com.ua/sport/20180422/1034501551/kyiv-polmarafon-ustanovili-rekordy.html" data-via="RIANUkraine">Tweet</a></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="https://rian.com.ua/sport/20180422/1034501551/kyiv-polmarafon-ustanovili-rekordy.html" expandTo="bottom"></g:plusone></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script></body></html>
