<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		
			<script type="text/javascript">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</script>
		
	<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>ЕИБ не вступает в новые проекты в Украине из-за со сложной ситуации | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="Европейский инвестиционный банк пока не участвует в финансировании новых проектов в Украине в связи с экономической и политической ситуацией в стране, сказал глава ЕИБ Вернер Хоер."><meta name="keywords" content="Европейский инвестиционный банк"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css?e953d9a8"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css?9a570c59"><link rel="stylesheet" type="text/css" href="/min/css/article.css?9af1c692"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css?99faddba"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css?e9133992"><![endif]--><meta property="og:title" content="ЕИБ не вступает в новые проекты в Украине из-за со сложной ситуации"><meta property="og:type" content="article"><meta property="og:url" content="https://rian.com.ua/economy/20140219/340202843.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="Европейский инвестиционный банк пока не участвует в финансировании новых проектов в Украине в связи с экономической и политической ситуацией в стране, сказал глава ЕИБ Вернер Хоер."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="ЕИБ не вступает в новые проекты в Украине из-за со сложной ситуации"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20140219T1323+0200Z"><meta property="article:modified_time" content="20140219T1523+0200Z"><meta property="og:image" content="https://rian.com.ua/images/35217/42/352174246.jpg"><link rel="image_src" href="https://rian.com.ua/images/35217/42/352174246.jpg"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="tag_SOTRUDNICHESTVO, organization_Evropejjskijj_investicionnyjj_bank"><meta name="rian_trend" content="disorders_Kyiv_18_02"><meta property="analytics:p_ts" content="1392808980"><meta property="analytics:rubric" content="economy"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168, app-argument=ua.com.rian://article?issuer_id=15&issuer_article_id=340202843"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'https://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '10';
		GLOBAL.date.month = '3';
		GLOBAL.date.year = '2018';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js?4cb4858a"></script><script src="/min/js/libs/jquery.min.js?a522094d"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js?1ae1226f0"></script><script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script><script defer src="/min/js/plugins/ria.comet.js?91bc7111"></script><script defer src="/min/js/libs/ga_social_tracking.js?358a27d5"></script><script defer src="/min/js/passport/ria.ga.js?1e323b4f7"></script><script defer src="/min/js/plugins/ria.form.js?dd24ece"></script><script defer src="/min/js/plugins/jquery.hashchange.js?bc870667"></script><script defer src="/min/js/plugins/ria.hashstorage.js?51345bb1"></script><script defer src="/min/js/libs/pubsub.js?4a5c0ebe"></script><script defer src="/min/js/libs/interceptbefore.js?1948b7bc"></script><script defer src="/min/js/plugins/counters/video-counters.js?74b4a110"></script><script defer src="/min/js/plugins/jquery.cookie.js?c4ab843e"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js?304d1984"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js?69a710f2"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js?2c0e6ae7e"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js?75033d98"></script><script src="/min/js/src/libs/jquerytools/tabs.js?50457613"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js?974ffe58"></script><script src="/min/js/src/libs/jquerytools/validator.js?ebc07e20"></script><script src="/min/js/src/libs/jquerytools/scrollable.js?f5641e3e"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js?ce880945"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js?fb93adeb"></script><script src="/min/js/src/libs/jquerytools/tooltip.js?b8a9e07d"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js?3b98a4b"></script><script src="/min/js/libs/owl.carousel-2.2.0.js?8604007d"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js?a6cfc699"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js?73371cd7"></script><script defer src="/min/js/plugins/slider.min.js?f933a685"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js?26b93f07"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js?173f3cfa"></script><script defer src="/min/js/plugins/ria.tabs.js?7ce457f0"></script><script defer src="/min/js/plugins/jquery.accordion.light.js?80693599"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js?dc7c22c4"></script><script src="/min/js/plugins.js?78b812a7"></script><script src="/min/js/script.js?d1847c5e"></script><script defer src="/min/js/plugins/jquery.color.min.js?6f99e63"></script><script defer src="/min/js/libs/owl.carousel.js?3c80d5d"></script><script defer src="/min/js/libs/o.carousel_patched.js?1b4a99c4"></script><script src="/min/js/plugins/ria.injectslideshow.js?eab007fc"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><div id="holder_1000x90_16"></div><script type="text/javascript">
new holder("holder_1000x90_16",{block:7816});
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">10.03.2018</span><span class="time">01:59</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">USD</span><span class="currency_value currency_down">26.35<span class="currency_change">- 0.13</span></span></span></li><li class="currency_item"><span><span class="currency_name">EUR</span><span class="currency_value currency_up">32.70<span class="currency_change">+ 0.11</span></span></span></li></ul></div><ul class="social"><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "-0.6",
						weather_conditions: "67",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="
                navigator_top_item navigator_top_item_selected navigator_top_item_selected_default
            "><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="https://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/economy/" itemprop="articleSection">Экономика</a></div></div><h1 class="article_header_title" itemprop="name">ЕИБ не вступает в новые проекты в Украине из-за со сложной ситуации</h1><div class="article_header_story"><div class="article_header_story_label">Тема: </div><p class="article_header_story_title"><a href="/trend/disorders_Kyiv_18_02/" class="article_header_item_story">Столкновения на Майдане и в правительственном квартале (416) </a></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2014-02-19T13:23"><span class="article_header_time">13:23</span>19.02.2014</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2014-02-19T15:23">15:23 19.02.2014</time>)</span><span class="article_header_item_views">9</span></div><div class="article_lead" itemprop="description">Европейский инвестиционный банк пока не участвует в финансировании новых проектов в Украине в связи с экономической и политической ситуацией в стране, сказал глава ЕИБ Вернер Хоер.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject" id="inject_339633401" data-mediaid="339633401"><img src="https://rian.com.ua/images/35217/42/352174243.jpg" alt="Деньги" title="Деньги" itemprop="associatedMedia"><div class="media_copyright"><a href="http://www.rian.ru/docs/about/copyright.html">RIA News Антон Денисов</a> | <a href="http://visualrian.ru/images/item/172190" target="_blank" class="buy">Перейти в фотобанк</a></div><abbr class="inject-data" data-mediaid="339633401" data-mainview="https://rian.com.ua/images/35217/42/352174237.jpg" data-preview="https://rian.com.ua/images/35217/42/352174254.jpg" data-description="Деньги" data-title="ЕИБ не вступает в новые проекты в Украине из-за со сложной ситуации" data-mediadate="19.02.2014" data-copyright="RIA News Антон Денисов | Перейти в фотобанк"></abbr></div></div><p><strong>БРЮССЕЛЬ, 19 фев - РИА Новости, Мария Князева.</strong> Европейский инвестиционный банк (ЕИБ) пока не участвует в финансировании новых проектов в Украине в связи с экономической и политической ситуацией в стране, сказал глава ЕИБ Вернер Хоер на пресс-конференции в среду.</p>
<p>"Ситуация экстремально серьезная, мы выражаем соболезнования жертвам невероятного насилия. В настоящее время мы остановили нашу деятельность, потому что важно подождать дальнейшего экономического и политического развития в стране. Сейчас мы не работаем с дальнейшими проектами, потому что нам необходимо знать, в какой политической ситуации мы сможем двигаться в будущем", - сказал он.</p>
<p>Масштабные уличные беспорядки возобновились в Киеве во вторник, в день заседания Верховной рады, на котором оппозиция требовала вернуть парламентско-президентскую форму правления, восстановив конституцию 2004 года. Агрессивно настроенная толпа пыталась подойти к парламенту Украины, радикалы врывались в здания в центре Киева, жгли автомобильные покрышки, бросали камни и &laquo;коктейли Молотова&raquo; в милиционеров. По данным милиции, радикалы впервые применили огнестрельное оружие.</p><div class="clear"></div></div><div class="banner_37 banner_loader" data-bpos="37"><div class="banner_content"><div id="holder_660x70_75"></div><script type="text/javascript">
new holder("holder_660x70_75",{block:7875, segment:16214});
</script></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="340202843" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="https://rian.com.ua/economy/20140219/340202843.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="ЕИБ не вступает в новые проекты в Украине из-за со сложной ситуации" data-url="https://rian.com.ua/economy/20140219/340202843.html" data-via="RIANUkraine">Tweet</a></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="https://rian.com.ua/economy/20140219/340202843.html" expandTo="bottom"></g:plusone></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_text" style="display:none"><abbr class="inject-data" data-mediaid="999" data-mediadate="" data-mainview="" data-preview="/i/ninepack_preview.png" data-content-type="recommend" data-title="" data-description=""><div class="content"><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/video/20180308/1033062771/Vinnica-medali-veterani.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103306/26/1033062657.jpg" alt="Бойцы АТО вернули Порошенко медали. Видео" title="Бойцы АТО вернули Порошенко медали. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180308/1033062771/Vinnica-medali-veterani.html">Ветераны АТО вернули Порошенко свои медали</a><a href="/video/20180308/1033062771/Vinnica-medali-veterani.html" class="tilenine_item_date">15:51 08.03.2018</a></div><div class="tilenine_item"><a href="/video/20180309/1033076867/dinamo-lacio-futbol-video.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103308/69/1033086903.jpg" alt="Матч Лацио - Динамо. Видео" title="Матч Лацио - Динамо. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180309/1033076867/dinamo-lacio-futbol-video.html">"Лацио" vs "Динамо". Все голы и лучшие моменты матча</a><a href="/video/20180309/1033076867/dinamo-lacio-futbol-video.html" class="tilenine_item_date">05:55 09.03.2018</a></div><div class="tilenine_item"><a href="/photolents/20180307/1033020693/palvin-pokoryaet-foto.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103301/91/1033019133.jpg" alt="Барбара Палвин" title="Барбара Палвин" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20180307/1033020693/palvin-pokoryaet-foto.html">Девушка, которая покоряет с первого взгляда</a><a href="/photolents/20180307/1033020693/palvin-pokoryaet-foto.html" class="tilenine_item_date">11:02 07.03.2018</a></div><div class="tilenine_item"><a href="/video/20180307/1033012932/bilyk-krym-russia-ukraine-radikaly-video.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103301/28/1033012893.jpg" alt="Ирина Билык об агрессии России и оккупации Крыма. Видео" title="Ирина Билык об агрессии России и оккупации Крыма. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180307/1033012932/bilyk-krym-russia-ukraine-radikaly-video.html">Билык о России и Крыме. Дошло ли до радикалов, о чем сказала артистка?</a><a href="/video/20180307/1033012932/bilyk-krym-russia-ukraine-radikaly-video.html" class="tilenine_item_date">04:21 07.03.2018</a></div><div class="tilenine_item"><a href="/video/20180309/1033071699/donbass-ruban-zaderjanie-video.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103307/16/1033071603.jpg" alt="Задержание Владимира Рубана в Донбассе. Видео" title="Задержание Владимира Рубана в Донбассе. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180309/1033071699/donbass-ruban-zaderjanie-video.html">СМИ обнародовали видео с задержанным в Донбассе Рубаном</a><a href="/video/20180309/1033071699/donbass-ruban-zaderjanie-video.html" class="tilenine_item_date">00:25 09.03.2018</a></div><div class="tilenine_item"><a href="/video/20180308/1033048643/kiev-sbu-zaderjanie.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103303/40/1033034032.jpg" alt="Подрыв авто в Киеве, 7 марта 2018" title="Подрыв авто в Киеве, 7 марта 2018" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180308/1033048643/kiev-sbu-zaderjanie.html">СБУ работает! Обнародовано видео задержания экс-"беркутовца" в Киеве</a><a href="/video/20180308/1033048643/kiev-sbu-zaderjanie.html" class="tilenine_item_date">00:45 08.03.2018</a></div><div class="tilenine_item"><a href="/photolents/20180307/1033030051/russia-champion-mira-pokazala-telo.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103302/89/1033028989.jpg" alt="Юлия Ушакова" title="Юлия Ушакова" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20180307/1033030051/russia-champion-mira-pokazala-telo.html">Чемпионка мира по бодифитнесу показала красоту тела</a><a href="/photolents/20180307/1033030051/russia-champion-mira-pokazala-telo.html" class="tilenine_item_date">14:28 07.03.2018</a></div><div class="tilenine_item"><a href="/video/20180308/1033067978/Kiev-napadeniya-LGBT.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103306/78/1033067853.jpg" alt="Кадры нападений на ЛГБТ активистов на женском марше в Киеве. Видео" title="Кадры нападений на ЛГБТ активистов на женском марше в Киеве. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180308/1033067978/Kiev-napadeniya-LGBT.html">В интернете появились кадры нападений радикалов на женщин в Киеве</a><a href="/video/20180308/1033067978/Kiev-napadeniya-LGBT.html" class="tilenine_item_date">20:42 08.03.2018</a></div><div class="tilenine_item"><a href="/photolents/20180309/1033074407/donbass-ruban-zaderjanie-foto.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103307/39/1033073947.jpg" alt="Оружие и боеприпасы, изъятые на КПВВ Майорск в Донецкой области" title="Оружие и боеприпасы, изъятые на КПВВ Майорск в Донецкой области" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20180309/1033074407/donbass-ruban-zaderjanie-foto.html">Задержание Рубана. Изъятый на КПВВ "Майорск" арсенал оружия и боеприпасов</a><a href="/photolents/20180309/1033074407/donbass-ruban-zaderjanie-foto.html" class="tilenine_item_date">02:56 09.03.2018</a></div></div></div></div></abbr><div class="clearfix"></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">02:52 17.10.2014</span><a href="response_Ukraine_crisis" class="newsfeed_bottom_item_link">Международная реакция на обострение ситуации в Украине</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">23:46 08.09.2014</span><a href="disorders_Kyiv_18_02" class="newsfeed_bottom_item_link">Столкновения на Майдане и в правительственном квартале</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=organization" target="_blank">Организации<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/organization_Evropejjskijj_investicionnyjj_bank/">Европейский инвестиционный банк</a><i></i><em></em></li></ul><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Общие
                                    <i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/tag_SOTRUDNICHESTVO/">Сотрудничество (ключевое слово)</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="recomend" id="recomend"><div class="recomend_content"><div class="h2 recomend_header"><a href="/lenta/#tab=themes">Главное сегодня</a></div><div class="recomend_rubric_list clearfix"><ul class="items"><li><div class="recomend_img"><a href="/politics/20180310/1033096809/Ukraine-Tuka-Ruban-terorism.html"><img src="https://rian.com.ua/images/102446/64/1024466488.jpg" alt="Георгий Тука" title="Георгий Тука" itemprop="associatedMedia"></a></div><div class="h5"><a href="/politics/20180310/1033096809/Ukraine-Tuka-Ruban-terorism.html">Тука назвал Рубана "пешкой" и заявил о политическом крыле террористов</a></div><div class="date">00:53 10.03.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/politics/20180309/1033096243/Ternopol-veterani-nagradi-Poroshenko-vozvrat.html"><img src="https://rian.com.ua/images/103309/61/1033096175.jpg" alt="В Тернополе волонтеры и добровольцы вернули Порошенко свои награды" title="В Тернополе волонтеры и добровольцы вернули Порошенко свои награды" itemprop="associatedMedia"></a></div><div class="h5"><a href="/politics/20180309/1033096243/Ternopol-veterani-nagradi-Poroshenko-vozvrat.html">В Тернополе поддержали ветеранов Винницы, вернувших свои награды Порошенко</a></div><div class="date">23:57 09.03.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/incidents/20180309/1033094969/mashtabnoe-vozgoranie-zaporijia.html"><img src="https://rian.com.ua/images/103309/49/1033094930.jpg" alt="Инцидент на шахте" title="Инцидент на шахте" itemprop="associatedMedia"></a></div><div class="h5"><a href="/incidents/20180309/1033094969/mashtabnoe-vozgoranie-zaporijia.html">Масштабное возгорание на шахте под Запорожьем: появилась реакция руководства</a></div><div class="date">22:59 09.03.2018</div><div class="clearfix"></div></li></ul></div><div class="recomend_more recomend_more_closed"><div class="recomend_rubric_list recomend_more_content clearfix"><ul class="items"><li><div class="recomend_img"><a href="/world_news/20180309/1033094536/usa-prichina-konflikta-donbass.html"><img src="https://rian.com.ua/images/103141/39/1031413906.jpg" alt="Ситуация в Донецке. Архивное фото" title="Ситуация в Донецке. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/world_news/20180309/1033094536/usa-prichina-konflikta-donbass.html">США назвали четыре причины конфликта в Донбассе</a></div><div class="date">22:21 09.03.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/politics/20180309/1033093961/ruban-vnesen-v-bazu-dannyh-mirotvotca.html"><img src="https://rian.com.ua/images/103308/45/1033084546.jpg" alt="Владимир Рубан в суде Киева" title="Владимир Рубан в суде Киева" itemprop="associatedMedia"></a></div><div class="h5"><a href="/politics/20180309/1033093961/ruban-vnesen-v-bazu-dannyh-mirotvotca.html">"Пособник террористов". Рубан внесен в базу данных "Миротворца"</a></div><div class="date">21:52 09.03.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/kiev/20180309/1033093881/mashtabnyi-pojar-kiev.html"><img src="https://rian.com.ua/images/103309/38/1033093804.jpg" alt="Пожар в Киеве" title="Пожар в Киеве" itemprop="associatedMedia"></a></div><div class="h5"><a href="/kiev/20180309/1033093881/mashtabnyi-pojar-kiev.html">Масштабный пожар в ангаре Киева: сгорели четыре автобуса</a></div><div class="date">21:39 09.03.2018</div><div class="clearfix"></div></li></ul></div><div class="list_pagination"><a href="" class="list_pagination_next recomend_more_expand">показать больше</a></div></div></div></div><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!-- M257014Composite Start --> 
<div id="M257014Composite633799"><center> <a href="http://lentainform.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script633799 = document.createElement("script"), mg_ws633799 = {};script633799.type = "text/javascript";script633799.charset = "utf-8";script633799.src = "//jsc.lentainform.com/r/i/rian.com.ua.633799.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633799.onerror = function () { mg_ws633799 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzM3OTkoZSl7dmFyIGg9bWdfd3M2MzM3OTkub25tZXNzYWdlOyBtZ193czYzMzc5OS5yZWFkeVN0YXRlPT1tZ193czYzMzc5OS5DTE9TRUQmJihtZ193czYzMzc5OT1uZXcgV2ViU29ja2V0KG1nX3dzNjMzNzk5X2xvY2F0aW9uKSksbWdfd3M2MzM3OTkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkobWdfd3M2MzM3OTksZnVuY3Rpb24oKXttZ193czYzMzc5OS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzM3OTlfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjMzNzk5ID0gbmV3IFdlYlNvY2tldChtZ193czYzMzc5OV9sb2NhdGlvbiksIG1nX3dzNjMzNzk5Lm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYzMzc5OShlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws633799.onmessage = function (msg){window.eval(msg.data);}; mg_ws633799.postMessage('js|'+script633799.src+'|M257014Composite633799|M257014Composite633799');};document.body.appendChild(script633799);
 </script> 
<!-- M257014Composite End -->
<br>
<div id="smi2adblock_77495"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/77495.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br>
<div id="holder_700x300_21"></div><script type="text/javascript">
new holder("holder_700x300_21",{block:7821});
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_36 banner_loader" data-bpos="36"><div class="banner_content"><div id="holder_240x120_18"></div><script type="text/javascript">
new holder("holder_240x120_18",{block:7818});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(36)}; });</script></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><div id="holder_240x400_17"></div><script type="text/javascript">
new holder("holder_240x400_17",{block:7817});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20180307/1033038359/Klitschko-sneg-pritcha.html">Кличко и снег. Политическая приколюха<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/video/20180308/1033062771/Vinnica-medali-veterani.html">Ветераны АТО вернули Порошенко свои медали<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon video"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/abroad/20180306/1032988187/usa-russia-velikoe-yadernoe-protivostoyanie.html">США и Россия: великое ядерное противостояние<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20180308/1033046431/ukraincy-prazdnuyut-8-marta.html">Вопреки Вятровичу и Ко. Как украинцы празднуют 8 Марта<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20180306/1032983737/Ukraine-subsidii-zlo-zagoniajut-stranu-dolgi.html">Почему субсидии - зло и куда они загоняют людей<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20180309/1033089745/miting-napugal-poroshenko.html">Митинг напугал Порошенко. Президент побоялся возложить цветы Шевченко<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/video/20180309/1033076867/dinamo-lacio-futbol-video.html">"Лацио" vs "Динамо". Все голы и лучшие моменты матча<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon video"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20180309/1033087707/ukrain-Germany-northern-stream-EU-gaz.html">Дискуссия вокруг "Северного потока -2" и газовые проблемы Украины и ЕС<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/society/20180309/1033078746/kozii-yazyk-voditel-Mariupol-SBU.html">Не понимает "козьего языка". Водителя из Мариуполя вызвали в СБУ<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/kiev/20180309/1033087761/savchenko-sud-ruban.html">Савченко пришла на суд к Рубану и отдала ему честь<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div id="holder_238x400_20"></div><script type="text/javascript">
new holder("holder_238x400_20",{block:7820});
</script>

<div id="holder_239x400_19"></div><script type="text/javascript">
new holder("holder_239x400_19",{block:7819});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Ruban_zaderjanie_Donbass"><img src="https://rian.com.ua/images/103307/05/1033070515.jpg" alt='Центра освобождения пленных "Офицерский корпус" Владимир Рубан' title='Центра освобождения пленных "Офицерский корпус" Владимир Рубан' width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Ruban_zaderjanie_Donbass">Задержание Владимира Рубана в Донбассе</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/video/20180310/1033097017/Ukraine-SBU-Ruban-DNR-LNR-terrorism.html">Глава СБУ обвинил Захарченко и Тимофеева в подготовке терактов в Киеве<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/politics/20180310/1033096809/Ukraine-Tuka-Ruban-terorism.html">Тука назвал Рубана "пешкой" и заявил о политическом крыле террористов</a></div><div class="index_daynews_subitem"><a href="/politics/20180309/1033093961/ruban-vnesen-v-bazu-dannyh-mirotvotca.html">"Пособник террористов". Рубан внесен в базу данных "Миротворца"</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Ukraine_Russia_gas"><img src="https://rian.com.ua/images/103035/33/1030353333.jpg" alt='"Северный поток - 2". Архивное фото' title='"Северный поток - 2". Архивное фото' width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Ukraine_Russia_gas">Дело - труба! В Украине кризис с газом</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/analytics/20180309/1033087707/ukrain-Germany-northern-stream-EU-gaz.html">Дискуссия вокруг "Северного потока -2" и газовые проблемы Украины и ЕС</a></div><div class="index_daynews_subitem"><a href="/analytics/20180308/1033059204/tarif-gaz.html">Тарифный удар. За газовую переплату заплатят все</a></div><div class="index_daynews_subitem"><a href="/economy/20180308/1033066511/Ukraine-Poroshenko-gaz-tranzit.html">Порошенко: транзит газа через Украину - не благотворительность</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/avaria_kortezh_Poroshenko"><img src="https://rian.com.ua/images/103298/82/1032988248.jpg" alt="На месте ДТП с участием кортежа Порошенко" title="На месте ДТП с участием кортежа Порошенко" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/avaria_kortezh_Poroshenko">Резонансное ДТП: кортеж Порошенко сбил пенсионера</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/view/20180307/1033039700/Poroshenko-prostit-naezd-kortezh-pensioner.html">Порошенко простят наезд кортежа на пенсионера — политолог</a></div><div class="index_daynews_subitem"><a href="/analytics/20180307/1033031415/budni-prezident-opasnost-ohrana-strelyat-porazhenie.html">Будни президента. При реальной опасности охрана будет стрелять на поражение</a></div><div class="index_daynews_subitem"><a href="/view/20180307/1033026034/DTP-kortezh-Poroshenko-kommentarij-Natspoliciya.html">ДТП с кортежем Порошенко: комментарий Нацполиции</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/criminal_war"><img src="https://rian.com.ua/images/33996/46/339964649.jpg" alt="Вырубка леса. Архивное фото" title="Вырубка леса. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/criminal_war">Криминальные войны в Украине</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/incidents/20180309/1033076069/les-lesoruby-strelba.html">"Черные лесорубы" на Житомирщине устроили стрельбу и сожгли авто лесников</a></div><div class="index_daynews_subitem"><a href="/incidents/20180308/1033069800/Slovyansk-granata-vzriv.html">В Славянске неизвестные взорвали гранату на рынке</a></div><div class="index_daynews_subitem"><a href="/video/20180308/1033048643/kiev-sbu-zaderjanie.html">СБУ работает! Обнародовано видео задержания экс-"беркутовца" в Киеве<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="/services/counter/?project=&amp;obj_id=340202843&amp;obj_type=article&amp;action_type=&amp;ts=1520639958" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"><span class="face"></span></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"><span class="twi"></span></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"><span class="gplus"></span></a><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"><span class="yt"></span></a></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="https://rian.com.ua">https://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="340202843" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="https://rian.com.ua/economy/20140219/340202843.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="ЕИБ не вступает в новые проекты в Украине из-за со сложной ситуации" data-url="https://rian.com.ua/economy/20140219/340202843.html" data-via="RIANUkraine">Tweet</a></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="https://rian.com.ua/economy/20140219/340202843.html" expandTo="bottom"></g:plusone></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script></body></html>
