<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Не блокада, так наводнение. Резкое потепление в Украине грозит катастрофой | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="Паводки в Украине случаются периодически и приводят нередко к разрушительным последствиям. В связи с резким потеплением уровень воды в Днепре поднялся на 9 см, а шести районам столицы грозит подтопление, предупредили в КГГА."><meta name="keywords" content="Украина,Погода"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/min/css/article.css"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css"><![endif]--><meta property="og:title" content="Не блокада, так наводнение. Резкое потепление в Украине грозит катастрофой"><meta property="og:type" content="article"><meta property="og:url" content="http://rian.com.ua/analytics/20170224/1021718482.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="Паводки в Украине случаются периодически и приводят нередко к разрушительным последствиям. В связи с резким потеплением уровень воды в Днепре поднялся на 9 см, а шести районам столицы грозит подтопление, предупредили в КГГА."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="Не блокада, так наводнение. Резкое потепление в Украине грозит катастрофой"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20170224T1321+0200Z"><meta property="article:modified_time" content="20170224T1341+0200Z"><meta property="og:image" content="http://rian.com.ua/images/100436/34/1004363474.jpg"><link rel="image_src" href="http://rian.com.ua/images/100436/34/1004363474.jpg"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="category_Pogodalocation_Ukraine"><meta property="analytics:p_ts" content="1487935260"><meta property="analytics:rubric" content="analytics"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168, app-argument=ua.com.rian://article?issuer_id=15&issuer_article_id=1021718482"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'http://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '24';
		GLOBAL.date.month = '2';
		GLOBAL.date.year = '2017';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js"></script><script src="/min/js/libs/jquery.min.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js"></script><script type="text/javascript" src="/min/js/libs/banners/adfox.asyn.code.ver3.js"></script><script type="text/javascript" src="/min/js/libs/banners/adfox.asyn.code.scroll.js"></script><script defer src="/min/js/plugins/ria.comet.js"></script><script defer src="/min/js/libs/ga_social_tracking.js"></script><script defer src="/min/js/passport/ria.ga.js"></script><script defer src="/min/js/plugins/ria.form.js"></script><script defer src="/min/js/plugins/jquery.hashchange.js"></script><script defer src="/min/js/plugins/ria.hashstorage.js"></script><script defer src="/min/js/libs/pubsub.js"></script><script defer src="/min/js/libs/interceptbefore.js"></script><script defer src="/min/js/plugins/counters/video-counters.js"></script><script defer src="/min/js/plugins/jquery.cookie.js"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js"></script><script src="/min/js/src/libs/jquerytools/tabs.js"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js"></script><script src="/min/js/src/libs/jquerytools/validator.js"></script><script src="/min/js/src/libs/jquerytools/scrollable.js"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js"></script><script src="/min/js/src/libs/jquerytools/tooltip.js"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js"></script><script src="/min/js/libs/owl.carousel-2.2.0.js"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js"></script><script defer src="/min/js/plugins/slider.min.js"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js"></script><script defer src="/min/js/plugins/ria.tabs.js"></script><script defer src="/min/js/plugins/jquery.accordion.light.js"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js"></script><script src="/min/js/plugins.js"></script><script src="/min/js/script.js"></script><script defer src="/min/js/plugins/jquery.color.min.js"></script><script defer src="/min/js/libs/owl.carousel.js"></script><script defer src="/min/js/libs/o.carousel_patched.js"></script><script src="/min/js/plugins/ria.injectslideshow.js"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 9001_rian.com.ua_bn1-->
<div id="adfox_1482239190973634"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482239190973634',
        params: {
            pp: 'isl',
            ps: 'cjuw',
            p2: 'fliq',
            puid1: ''
        }
    });
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">24.02.2017</span><span class="time">14:18</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">EUR</span><span class="currency_value currency_up">28.45<span class="currency_change">+ 0.09</span></span></span></li><li class="currency_item"><span><span class="currency_name">USD</span><span class="currency_value currency_down">26.91<span class="currency_change">- 0.07</span></span></span></li></ul></div><ul class="social"><li class="vk"><a href="https://vk.com/rianukraina" target="_blank"></a></li><li class="ok"><a href="http://ok.ru/rianukraina" target="_blank"></a></li><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "8.7",
						weather_conditions: "76",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://vk.com/rianukraina" target="_blank" class="vk"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a><a href="http://ok.ru/rianukraina" target="_blank" class="ok"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/analytics/" itemprop="articleSection">Аналитика и комментарии</a></div></div><h1 class="article_header_title" itemprop="name">Не блокада, так наводнение. Резкое потепление в Украине грозит катастрофой</h1><div class="article_header_story"><p class="article_header_story_title"></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2017-02-24T13:21"><span class="article_header_time">13:21</span>24.02.2017</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2017-02-24T13:41">13:41 24.02.2017</time>)</span><span class="article_header_item_views">305</span><span class="article_header_item_likes">4</span><span class="article_header_item_dislikes">0</span></div><div class="article_lead" itemprop="description">Паводки в Украине случаются периодически и приводят нередко к разрушительным последствиям. В связи с резким потеплением уровень воды в Днепре поднялся на 9 см, а шести районам столицы грозит подтопление, предупредили в КГГА.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject" id="inject_1004363443" data-mediaid="1004363443"><img src="http://rian.com.ua/images/100436/34/1004363473.jpg" alt="Потепление в Житомире" title="Потепление в Житомире" itemprop="associatedMedia"><div class="media_copyright"><a href="http://www.zhitomir.info/">Житомир.info</a></div><abbr class="inject-data" data-mediaid="1004363443" data-mainview="http://rian.com.ua/images/100436/34/1004363467.jpg" data-preview="http://rian.com.ua/images/100436/34/1004363478.jpg" data-description="Потепление в Житомире" data-title="Не блокада, так наводнение. Резкое потепление в Украине грозит катастрофой" data-mediadate="24.02.2017" data-copyright="Житомир.info"></abbr></div></div>
<p>
<p ><strong>Соня Тарасюк, РИА Новости Украина</strong></p>
<p ><strong>В тревожном ожидании</strong></p>
<p >В Украине после холодов грядет резкое потепление. По прогнозам синоптиков, с&nbsp;23 февраля температура воздуха днем поднимется <a href="http://rian.com.ua/society/20170222/1021656073.html">на&nbsp;Западе страны аж до +13 градусов</a>.&nbsp;</p>
<p >В то же время в&nbsp;КГГА уже предупредили, что из-за резкого потепления уровень воды в&nbsp;Днепре поднялся на&nbsp;9 см, шести районам столицы может грозить подтопление.</p>
<p  style="text-align: center;"><strong>Читайте также: <a href="http://rian.com.ua/analytics/20170222/1021644127.html">Экологи Украины и&nbsp;Молдовы: Днестр под&nbsp;угрозой уничтожения</a></strong></p>
<p >"<em>Есть шесть районов, которые находятся в&nbsp;зоне риска: Голосеевский, Деснянский, Дарницкий, Днепровский, Оболонский и&nbsp;Подольский. Там наибольшее количество водоемов. Мы делаем все, чтобы половодье было минимальное. Ежедневно мониторим ситуацию. Киевавтодор очищает стоки. Где нужно, уже сейчас откачиваем воду</em>",&nbsp;&mdash; рассказали в&nbsp;управлении КГГА.</p>
<p >Ежегодно проблемы с&nbsp;половодьем возникают на&nbsp;реках Нивка, Сырец, каскаде озер Опечень на&nbsp;ул. Богатырской, на&nbsp;Дарницком мелиоративном канале. Каждую весну выходит из&nbsp;берегов река Лыбидь. Из-за нее затапливает ул. Старовокзальную, Пестеля, также железнодорожные пути и&nbsp;трансформаторные подстанции.</p>
<p >Кроме того, в&nbsp;связи с&nbsp;потеплением на&nbsp;реках Западной Украины прогнозируют подъем уровней воды на&nbsp;0,5-1,5, в&nbsp;группе риска находятся реки Прут и&nbsp;Сирет. В их бассейнах ожидаются подъемы уровней воды на&nbsp;0,3-1,0 м над&nbsp;уровнями и&nbsp;разрушение ледового покрытия.<div id="inject_1021301663" class="article_inject_article-article"><div class="inject_type2 inject_right"><div class="inject_photo_illustration"><a href="/abroad/20170210/1021301663.html" target="_blank"><img src="http://rian.com.ua/images/102130/16/1021301640.jpg" alt="Снегопад в Нью-Йорке" title="Снегопад в Нью-Йорке" itemprop="associatedMedia"></a><div class="media_copyright"><a href="http://ria.ru/docs/about/copyright_reuters.html">REUTERS Andrew Kelly</a></div></div><div class="inject_type2_title"><a href="/abroad/20170210/1021301663.html" target="_blank">Не Трамп, так погода. Восточное побережье США под ударом снежной бури</a></div></div></div></p>
<p >Перед этим в&nbsp;начале февраля паводок в&nbsp;Закарпатье подтопил полтысячи домохозяйств, девять дорог и&nbsp;четыре жилых дома, <a href="http://rian.com.ua/incidents/20170204/1021133814.html">сообщали в&nbsp;ГСЧС</a>.</p>
<p >"<em>В течение 3 февраля в&nbsp;девяти районах Закарпатской области в&nbsp;результате осадков в&nbsp;виде дождя произошло поднятие уровня воды в&nbsp;ручьях и&nbsp;реках и&nbsp;произошло подтопление 525 домохозяйств, 25 гектаров сельхозугодий, 9 дорог, 1 магазина, 4 жилых домов&hellip; из&nbsp;которых отселено 11 человек</em>",&nbsp;&mdash; говорилось в&nbsp;сообщении ведомства.</p>
<p ><strong>Уже не&nbsp;впервой</strong></p>
<p >Паводки в&nbsp;Украине случаются периодически и&nbsp;приводят нередко к&nbsp;катастрофическим последствиям.</p>
<p >Так, 7 ноября 2016 года на&nbsp;Закарпатье был зафиксирован рекордный паводок за&nbsp;последние 10 лет.<span>&nbsp; </span>Лишь за&nbsp;двое суток выпала месячная норма осадков, а&nbsp;уровень воды в&nbsp;реках поднялся на&nbsp;несколько метров.</p>
<p  style="text-align: center;"><strong>Смотрите также: <a href="http://rian.com.ua/photolents/20161107/1018460531.html">Появились фото масштабного паводка на&nbsp;Закарпатье</a></strong></p>
<p >В результате стихии на&nbsp;Закарпатье ушло <a href="http://rian.com.ua/incidents/20161107/1018459484.html">под&nbsp;воду поселение ромов</a>.<span>&nbsp;&nbsp;</span></p>
<p >В Закарпатской области были подтоплены более 120 домохозяйств и&nbsp;25 га сельскохозяйственных угодий.</p>
<p >Как сообщал начальник Бассейнового управления водных ресурсов реки Тиса Владимир <strong>Чипак</strong>, уровень воды в&nbsp;реках поднялся, к&nbsp;примеру, в&nbsp;Уже на&nbsp;3,5 м, а&nbsp;в Боржаве на&nbsp;5 метров. По количеству осадков &ndash; это самый большой паводок в&nbsp;крае за&nbsp;последние 10 лет.</p>
<p >"<em>Если бы такая ситуация случилась лет 15 назад, то подтопленной оказалась бы вся правобережная часть г.Ужгород. На сегодня в&nbsp;наиболее проблемных местах вдоль реки город защищают укрепляющие сооружения. Однако замечу, что в&nbsp;течение последних четырех лет государство не&nbsp;финансирует противопаводковую программу. Частично проблему решает финансирования из&nbsp;областного бюджета, но&nbsp;все равно имеем не&nbsp;более 30% от&nbsp;потребностей в&nbsp;финансировании</em>",&nbsp;&mdash; заявлял он.</p>
<p >Тем временем, начальник Управления ГСЧС Украины в&nbsp;Закарпатской области Роман <strong>Гудак</strong> отмечал, что причина подтоплений в&nbsp;области не&nbsp;только в&nbsp;осадках. "Причина таких подтоплений &ndash; это не&nbsp;только аномальные осадки, а&nbsp;и человеческий фактор. Большинство подтоплений произошло из-за нежелания общин периодически прочищать ручейки и&nbsp;русла от&nbsp;накопившегося там мусора",&nbsp;&mdash; говорил он.<div id="inject_1021189282" class="article_inject_article-photo"><div class="inject_type2 inject_right"><div class="inject_photo_illustration"><a href="/photolents/20170206/1021189282.html" target="_blank"><img src="http://rian.com.ua/images/102118/86/1021188690.jpg" alt="Последствия снегопада в Киеве" title="Последствия снегопада в Киеве" itemprop="associatedMedia"></a><div class="media_copyright"><a href="http://rian.com.ua/">РИА Новости Украина Евгений Котенко</a></div></div><div class="inject_type2_title"><a href="/photolents/20170206/1021189282.html" target="_blank">Капризы погоды: последствия снегопада в Киеве</a></div></div></div></p>
<p >22 мая 2014 года ущерб от&nbsp;паводков во&nbsp;Львовской области составил 20 миллионов гривен.<span>&nbsp; </span>В результате ливней были подтоплены более 750 домов и&nbsp;повреждены 15 километров дорог.</p>
<p >Однако самый сильный паводок за&nbsp;последние 25 лет произошел в&nbsp;Украине в&nbsp;мае 2013 года.</p>
<p >Подъем воды в&nbsp;реках Украины оказался самым сильным за&nbsp;четверть века, а&nbsp;некоторые реки поднялись выше, чем за&nbsp;все время наблюдений. Были подтоплены около&nbsp;ста населенных пунктов, половина из&nbsp;которых&nbsp;&mdash; в&nbsp;Киевской области.</p>
<p >Что касается западных областей, то там пик наводнения пришелся на&nbsp;конец марта&nbsp;&mdash; начало апреля. В это время только в&nbsp;Ивано-Франковской области было подтоплено более 20 сел и&nbsp;городков, сообщали местные СМИ.</p>
<p >Однако, самая потенциальная опасность от&nbsp;наводнения&nbsp;&mdash; еще впереди, прогнозировал исполнительный директор Национального экологического центра Украины Виктор <strong>Мельничук</strong>. "&hellip;<em>Происходит затопление берегов водоемов, в&nbsp;водохранилищах это вызывает береговую эрозию, затопления складов пестицидов и&nbsp;загрязненных территорий. Точно сказать не&nbsp;могу, потому что о&nbsp;такие загрязнения водоемов мы узнаем постфактум, а&nbsp;найти виновного в&nbsp;них&nbsp;&mdash; практически нереально</em>",&nbsp;&mdash; считает эколог.</p>
<p ><em>По материалам из&nbsp;открытых источников интернет</em></p>
</p><div class="clear"></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1021718482" data-likes="4" data-dislikes="0"><a class="like"><i class="article_like"></i><span>4</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="http://rian.com.ua/analytics/20170224/1021718482.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Не блокада, так наводнение. Резкое потепление в Украине грозит катастрофой" data-url="http://rian.com.ua/analytics/20170224/1021718482.html" data-via="RIANUkraine">Tweet</a></div><div class="social-userbar-widget_social_vkontakte"><div id="vk_likebottom"></div><script type="text/javascript">
										$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likebottom", {type: "button", pageUrl: 'http://rian.com.ua/analytics/20170224/1021718482.html'}, "1021718482"); });
									</script></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/analytics/20170224/1021718482.html" expandTo="bottom"></g:plusone></div><div class="social-userbar-widget_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
												{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/analytics/20170224/1021718482.html'}
											">Нравится</a></div></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_text" style="display:none"><abbr class="inject-data" data-mediaid="999" data-mediadate="" data-mainview="" data-preview="/i/ninepack_preview.png" data-content-type="recommend" data-title="" data-description=""><div class="content"><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/video/20170223/1021672692.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102167/26/1021672610.jpg" alt="Экстренная пресс-конференция НАСА. Видео" title="Экстренная пресс-конференция НАСА. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170223/1021672692.html">Экстренная пресс-конференция НАСА</a><a href="/video/20170223/1021672692.html" class="tilenine_item_date">00:27 23.02.2017</a></div><div class="tilenine_item"><a href="/photolents/20170223/1021695247.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102169/30/1021693017.jpg" alt="Фотожабы на похищение Алексей Гончаренко" title="Фотожабы на похищение Алексей Гончаренко" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170223/1021695247.html">Лучше бы не спасали. Фотожабы на "похищение" Гончаренко</a><a href="/photolents/20170223/1021695247.html" class="tilenine_item_date">17:40 23.02.2017</a></div><div class="tilenine_item"><a href="/video/20170222/1021654711.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102165/46/1021654680.png" alt="Нам хватит сил самораспустить Раду. Ультиматум Билецкого. Видео" title="Нам хватит сил самораспустить Раду. Ультиматум Билецкого. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170222/1021654711.html">"Нам хватит смелости самораспустить Раду". Ультиматум Билецкого</a><a href="/video/20170222/1021654711.html" class="tilenine_item_date">13:59 22.02.2017</a></div><div class="tilenine_item"><a href="/video/20170222/1021666518.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102166/64/1021666461.png" alt="Группы смерти в соцсетях. Комментарии спасенных студенток. Видео" title="Группы смерти в соцсетях. Комментарии спасенных студенток. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170222/1021666518.html">"Группы смерти" в соцсетях. Комментарии спасенных студенток</a><a href="/video/20170222/1021666518.html" class="tilenine_item_date">20:24 22.02.2017</a></div><div class="tilenine_item"><a href="/video/20170223/1021675765.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102167/57/1021675700.jpg" alt="Марчук: РФ провоцирует Украину, необходимо ждать серьезных шагов. Видео" title="Марчук: РФ провоцирует Украину, необходимо ждать серьезных шагов. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170223/1021675765.html">Марчук: РФ провоцирует Украину, необходимо ждать серьезных шагов</a><a href="/video/20170223/1021675765.html" class="tilenine_item_date">04:59 23.02.2017</a></div><div class="tilenine_item"><a href="/infografika/20170223/1021680558.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102168/02/1021680293.jpg" alt="Третья годовщина Майдана. Инфографика" title="Третья годовщина Майдана. Инфографика" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/infografika/20170223/1021680558.html">Настроения украинцев в третью годовщину Майдана</a><a href="/infografika/20170223/1021680558.html" class="tilenine_item_date">10:24 23.02.2017</a></div><div class="tilenine_item"><a href="/video/20170223/1021681272.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102168/12/1021681209.jpg" alt="Массовая драка белоруссов и львовян во Львове" title="Массовая драка белоруссов и львовян во Львове" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170223/1021681272.html">Массовая драка во Львове местных жителей с белорусами</a><a href="/video/20170223/1021681272.html" class="tilenine_item_date">11:01 23.02.2017</a></div><div class="tilenine_item"><a href="/video/20170223/1021697922.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102169/78/1021697885.png" alt="Будет слепой и хромой. Кадры планирования похищения Гончаренко. Видео" title="Будет слепой и хромой. Кадры планирования похищения Гончаренко. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170223/1021697922.html">"Будет слепой и хромой". Кадры планирования похищения Гончаренко</a><a href="/video/20170223/1021697922.html" class="tilenine_item_date">18:47 23.02.2017</a></div><div class="tilenine_item"><a href="/video/20170222/1021650865.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102165/06/1021650633.jpg" alt="Марш в центре Киева" title="Марш в центре Киева" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170222/1021650865.html">Марш в центре Киева: тысячи людей идут к правительственным зданиям</a><a href="/video/20170222/1021650865.html" class="tilenine_item_date">12:17 22.02.2017</a></div></div></div></div></abbr><div class="clearfix"></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">13:46 23.02.2017</span><a href="/kiev/20170223/1021685945.html" class="newsfeed_bottom_item_link">Из-за резкого потепления в Киеве может затопить 6 районов</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">14:36 22.02.2017</span><a href="/society/20170222/1021656073.html" class="newsfeed_bottom_item_link">В Украине потеплеет до +13 градусов</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">08:22 20.02.2017</span><a href="/society/20170220/1021576729.html" class="newsfeed_bottom_item_link">В понедельник в Украине потеплеет до +7 градусов</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">06:58 17.02.2017</span><a href="/society/20170217/1021501595.html" class="newsfeed_bottom_item_link">В Украине начинается потепление - синоптик</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-5"><span class="newsfeed_bottom_item_time">10:11 12.02.2017</span><a href="/society/20170212/1021349185.html" class="newsfeed_bottom_item_link">В воскресенье в Украине потеплеет</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Ukraine/">Украина</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="recomend" id="recomend"><div class="recomend_content"><div class="h2 recomend_header"><a href="/lenta/#tab=themes">Главное сегодня</a></div><div class="recomend_rubric_list clearfix"><ul class="items"><li><div class="recomend_img"><a href="/economy/20170224/1021719580.html"><img src="http://rian.com.ua/images/102048/03/1020480315.jpg" alt="Павел Розенко. Архивное фото" title="Павел Розенко. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/economy/20170224/1021719580.html">Окончательного варианта меморандума с МВФ пока нет - Розенко</a></div><div class="date">13:58 24.02.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/incidents/20170224/1021717817.html"><img src="http://rian.com.ua/images/100339/23/1003392378.jpg" alt="Нашивка на форме украинского военнослужащего" title="Нашивка на форме украинского военнослужащего" itemprop="associatedMedia"></a></div><div class="h5"><a href="/incidents/20170224/1021717817.html">На полигоне в Житомирской области от взрыва гранаты погиб военный</a></div><div class="date">13:02 24.02.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/incidents/20170224/1021717238.html"><img src="http://rian.com.ua/images/102171/15/1021711564.jpg" alt="Донецкая фильтровальная станция. Архивное фото" title="Донецкая фильтровальная станция. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/incidents/20170224/1021717238.html">Существует угроза возникновения ЧС на Донецкой фильтровальной станции</a></div><div class="date">12:43 24.02.2017</div><div class="clearfix"></div></li></ul></div><div class="recomend_more recomend_more_closed"><div class="recomend_rubric_list recomend_more_content clearfix"><ul class="items"><li><div class="recomend_img"><a href="/economy/20170224/1021714768.html"><img src="http://rian.com.ua/images/102130/32/1021303207.jpg" alt="Игорь Насалик" title="Игорь Насалик" itemprop="associatedMedia"></a></div><div class="h5"><a href="/economy/20170224/1021714768.html">Насалик заявил о позитивных последствиях ЧП в энергетике</a></div><div class="date">11:43 24.02.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/politics/20170224/1021713098.html"><img src="http://rian.com.ua/images/102169/01/1021690194.jpg" alt="Алексей Гончаренко. Архивное фото" title="Алексей Гончаренко. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/politics/20170224/1021713098.html">Гончаренко в Раде: я все время слышу угрозы с российского телевидения</a></div><div class="date">10:57 24.02.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/incidents/20170224/1021711376.html"><img src="http://rian.com.ua/images/102112/26/1021122628.jpg" alt="Авдеевка" title="Авдеевка" itemprop="associatedMedia"></a></div><div class="h5"><a href="/incidents/20170224/1021711376.html">Авдеевка осталась без воды, люди прячутся в бомбоубежищах</a></div><div class="date">09:59 24.02.2017</div><div class="clearfix"></div></li></ul></div><div class="list_pagination"><a href="" class="list_pagination_next recomend_more_expand">показать больше</a></div></div></div></div><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 9008_bn8-->
<div id="adfox_1482241982172600"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482241982172600',
        params: {
            pp: 'isp',
            ps: 'cjuw',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9002_bn2-->
<div id="adfox_1482229722626062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482229722626062',
        params: {
            pp: 'ism',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li><li class="likes-items first" data-tab="like"><div class="like_filter"><span class="like" data-tab="like"><u class="th_like"></u></span></div></li><li class="likes-items" data-tab="dislike"><div class="like_filter"><span class="dislike" data-tab="dislike"><u class="th_dislike"></u></span></div></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170219/1021551577.html">Как Порошенко пытался провернуть назад "мюнхенский сговор"<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170220/1021571676.html">Украина на Мюнхенской конференции: бег по кругу<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170221/1021619725.html">Из-за океана: Госдеп призвал Украину к реформам и борьбе с коррупцией<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170222/1021659212.html">Встреча Трампа с Порошенко не состоялась. Что дальше?<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170222/1021657205.html">Венский шок олигарха Фирташа и афтершок президента Порошенко<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170224/1021704749.html">В Европе - загадочная вспышка радиации<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/abroad/20170223/1021688862.html">Подробности сенсационного доклада NASA<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170223/1021696484.html">Похищение нардепа Гончаренко: все подробности "похищения"<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170223/1021696697.html">Этот праздник не задушишь, не убьешь. 23 февраля в соцсетях<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/photolents/20170223/1021695247.html">Лучше бы не спасали. Фотожабы на "похищение" Гончаренко<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon image"></i></nobr></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="like"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170222/1021659212.html">Встреча Трампа с Порошенко не состоялась. Что дальше?<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170219/1021552561.html">Украина запретит "ВКонтакте", Россия прервет контакты<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170219/1021559667.html">Мюнхен, катастрофа Порошенко. Политологи о речи президента<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170219/1021551577.html">Как Порошенко пытался провернуть назад "мюнхенский сговор"<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170221/1021624108.html">Новинский: Хотите мира и достатка? Меняйте себя и страну<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="dislike"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170217/1021514079.html">А вы поддерживаете запрет ВК и "Одноклассники"?<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170219/1021559667.html">Мюнхен, катастрофа Порошенко. Политологи о речи президента<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/russia/20170220/1021599198.html">Умер постпред России при ООН Виталий Чуркин - МИД РФ<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170219/1021552561.html">Украина запретит "ВКонтакте", Россия прервет контакты<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20170217/1021527316.html">Порошенко в Мюнхене обвинил Путина в "ненависти к Украине"<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div>




<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9006_bn6-->
<div id="adfox_1482242577473523"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242577473523',
        params: {
            pp: 'isn',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>



</div>
<br><br>
<div>



<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9007_bn7-->
<div id="adfox_1482242559837700"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242559837700',
        params: {
            pp: 'iso',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>




</div></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/donbass_peace_war"><img src="http://rian.com.ua/images/37150/33/371503385.jpg" alt="Александр Хуг. Архивное фото" title="Александр Хуг. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/donbass_peace_war">Признание РФ паспортов ЛДНР, новые обстрелы</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/society/20170224/1021717963.html">ОБСЕ готова верифицировать отвод вооружений в Донбассе</a></div><div class="index_daynews_subitem"><a href="/incidents/20170224/1021717238.html">Существует угроза возникновения ЧС на Донецкой фильтровальной станции</a></div><div class="index_daynews_subitem"><a href="/incidents/20170224/1021716857.html">Ополченцы прицельно обстреляли ДФС - Жебривский</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Goncharenko_kidnapping"><img src="http://rian.com.ua/images/102171/63/1021716385.png" alt='Гончаренко о "беспрецедентной спецоперации" по своему "похищению". Видео' title='Гончаренко о "беспрецедентной спецоперации" по своему "похищению". Видео' width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Goncharenko_kidnapping">Нардеп Гончаренко: "похищение"</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/video/20170224/1021716248.html">Гончаренко о "беспрецедентной спецоперации" по своему "похищению"<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/analytics/20170224/1021716348.html">А было ли похищение? Соцсети не унимаются, обсуждая Гончаренко</a></div><div class="index_daynews_subitem"><a href="/politics/20170224/1021713098.html">Гончаренко в Раде: я все время слышу угрозы с российского телевидения</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Donbass_fights"><img src="http://rian.com.ua/images/102130/32/1021303212.jpg" alt="Игорь Насалик" title="Игорь Насалик" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Donbass_fights">Блокада Донбасса и ЧП в энергетике</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/economy/20170224/1021714768.html">Насалик заявил о позитивных последствиях ЧП в энергетике</a></div><div class="index_daynews_subitem"><a href="/view/20170224/1021712885.html">Давидюк: присоединение к блокаде Донбасса - это политическая манипуляция</a></div><div class="index_daynews_subitem"><a href="/columnist/20170224/1021711112.html">Энергетическая блокада ОРДЛО: реальность или пиар?</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/EU_Ukraine"><img src="http://rian.com.ua/images/101029/52/1010295269.jpg" alt="Андрей Парубий. Архивное фото" title="Андрей Парубий. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/EU_Ukraine">Украина-ЕС: безвиз и ассоциация</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/politics/20170224/1021715191.html">Парубий: решение парламента Нидерландов - уверенный шаг к ассоциации с ЕС</a></div><div class="index_daynews_subitem"><a href="/politics/20170224/1021708939.html">Хан приветствовал одобрение ассоциации с Украиной в парламенте Нидерландов</a></div><div class="index_daynews_subitem"><a href="/politics/20170223/1021702357.html">Климпуш-Цинцадзе: до полной ратификации СА между Киевом и ЕС осталось "полшага"</a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="/services/counter/?project=&amp;obj_id=1021718482&amp;obj_type=article&amp;action_type=&amp;ts=1487938694" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><span class="yt"></span><span class="face"></span><span class="vk"></span><span class="twi"></span><span class="gplus"></span><span class="pi"></span><span class="insta"></span><span class="ok"></span></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="http://rian.com.ua">http://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script language="javascript">
            <!--
				d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
				<script language="javascript1.1"><!--
				a+=';j='+navigator.javaEnabled();js=11;//--></script>
				<script language="javascript1.2"><!--
				s=screen;a+=';s='+s.width+'*'+s.height;
				a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
				<script language="javascript1.3"><!--
				js=13;//--></script><script language="javascript" type="text/javascript"><!--
				d.write('<a href="http://top.mail.ru/jump?from=1313641" target="_top">'+
				'<img src="http://db.c0.b4.a1.top.mail.ru/counter?id=1313641;t=58;js='+js+
				a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
				'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
				<noscript><a target="_top" href="http://top.mail.ru/jump?from=1313641">
				<img src="http://db.c0.b4.a1.top.mail.ru/counter?js=na;id=1313641;t=58"
				height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
				<script language="javascript" type="text/javascript"><!--
				if(11<js)d.write('--'+'>');//-->
				
        </script><a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1021718482" data-likes="4" data-dislikes="0"><a class="like"><i class="article_like"></i><span>4</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="http://rian.com.ua/analytics/20170224/1021718482.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Не блокада, так наводнение. Резкое потепление в Украине грозит катастрофой" data-url="http://rian.com.ua/analytics/20170224/1021718482.html" data-via="RIANUkraine">Tweet</a></div><div class="fullscreen_social_vkontakte"><div id="vk_likeside"></div><script type="text/javascript">
						$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likeside", {type: "mini", pageUrl: 'http://rian.com.ua/analytics/20170224/1021718482.html'}, "1021718482"); });
					</script></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/analytics/20170224/1021718482.html" expandTo="bottom"></g:plusone></div><div class="fullscreen_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
								{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/analytics/20170224/1021718482.html'}
							">Нравится</a></div></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.vkopenapi-js", function(){
                VK.init({apiId: '4395265', onlyWidgets: true});
                $(window).trigger("vk.init");
                _ga.trackVkontakte();
                /*
                VK.Observer.subscribe('widgets.like.liked', function(response) {
                    log('vk like ' + response);
                });
                VK.Observer.subscribe('widgets.like.unliked', function(response) {
                    log('vk unlike ' + response);
                });
                VK.Observer.unsubscribe('widgets.like.unliked');
                VK.Observer.unsubscribe('widgets.like.liked');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "vkopenapi-js", "src" : "//userapi.com/js/api/openapi.js?52" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" },
                    { "name" : "mailru_odkl-js", "src" : "//cdn.connect.mail.ru/js/loader.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script><script type="text/javascript">
			(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
			try {
			w.yaCounter1065872 = new Ya.Metrika({id:1065872,
			webvisor:true,
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true});
			} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
		</script><noscript><div><img src="//mc.yandex.ru/watch/1065872" style="position:absolute; left:-9999px;" alt=""></div></noscript></body></html>
