<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="Толпа радостно приветствовала республиканских лидеров и с холодком – демократов, решившихся побывать на инаугурации. Экс-президента Джорджа Буша-младшего с супругой Лорой на Капитолийском холме встречали аплодисментами, а чету Клинтон — скорее холодно."><meta name="keywords" content="Дональд Трамп,США,Глава государства"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css?1397471008"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css?"><link rel="stylesheet" type="text/css" href="/min/css/article.css?1397471008"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css?1397471008"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css?1397471008"><![endif]--><meta property="og:title" content="Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки"><meta property="og:type" content="article"><meta property="og:url" content="http://rian.com.ua/story/20170121/1020710090.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="Толпа радостно приветствовала республиканских лидеров и с холодком – демократов, решившихся побывать на инаугурации. Экс-президента Джорджа Буша-младшего с супругой Лорой на Капитолийском холме встречали аплодисментами, а чету Клинтон — скорее холодно."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20170121T1344+0200Z"><meta property="article:modified_time" content="20170121T1351+0200Z"><meta property="og:image" content="http://rian.com.ua/images/102069/59/1020695928.jpg"><link rel="image_src" href="http://rian.com.ua/images/102069/59/1020695928.jpg"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="category_Glava_gosudarstva_2person_Tramp_Donald, location_United_States"><meta name="rian_trend" content="Trump_world"><meta property="analytics:p_ts" content="1484999040"><meta property="analytics:rubric" content="story"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168, app-argument=ua.com.rian://article?issuer_id=15&issuer_article_id=1020710090"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'http://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '21';
		GLOBAL.date.month = '1';
		GLOBAL.date.year = '2017';
	


            GLOBAL.search = {};


        </script><script src="/js/libs/modernizr.min.js?"></script><script src="/js/libs/jquery.min.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/js/libs/banners/adriver.core.2.js?"></script><script type="text/javascript" src="/js/libs/banners/adfox.asyn.code.ver3.js?"></script><script type="text/javascript" src="/js/libs/banners/adfox.asyn.code.scroll.js?"></script><script defer src="/js/plugins/ria.comet.js?"></script><script defer src="/js/libs/ga_social_tracking.js?"></script><script defer src="/js/passport/ria.ga.js?"></script><script defer src="/js/plugins/ria.form.js?"></script><script defer src="/js/plugins/jquery.hashchange.js?"></script><script defer src="/js/plugins/ria.hashstorage.js?"></script><script defer src="/js/libs/pubsub.js?"></script><script defer src="/js/libs/interceptbefore.js?"></script><script defer src="/js/plugins/counters/video-counters.js?"></script><script defer src="/js/plugins/jquery.cookie.js?"></script><script defer src="/js/plugins/jquery.getAjaxContent-0.9.min.js?"></script><script defer src="/js/plugins/jquery.lazyload.min.js?"></script><script defer src="/js/plugins/jquery.jscrollpane.min.js?"></script><script src="/js/src/libs/jquerytools/rangeinput.js?"></script><script src="/js/src/libs/jquerytools/tabs.js?"></script><script src="/js/src/libs/jquerytools/tabs.slideshow.js?"></script><script src="/js/src/libs/jquerytools/validator.js?"></script><script src="/js/src/libs/jquerytools/scrollable.js?"></script><script src="/js/src/libs/jquerytools/scrollable.autoscroll.js?"></script><script src="/js/src/libs/jquerytools/scrollable.navigator.js?"></script><script src="/js/src/libs/jquerytools/tooltip.js?"></script><script src="/js/src/libs/jquerytools/tooltip.slide.js?"></script><script src="/js/libs/owl.carousel-2.2.0.js?"></script><script defer src="/js/plugins/ria.modalwindow-0.5.js?"></script><script type="text/javascript" src="/js/libs/ria.slideshow.js?"></script><script defer src="/js/plugins/slider.min.js?"></script><script defer src="/js/plugins/jquery.scrollTo-1.4.2-min.js?"></script><script defer src="/js/plugins/jquery.modern-ticker.min.js?"></script><script defer src="/js/plugins/ria.tabs.js?"></script><script defer src="/js/plugins/jquery.accordion.light.js?"></script><script type="text/javascript" src="/js/libs/jquery.smartbanner.js?"></script><script src="/js/plugins.js?1397471008"></script><script src="/js/script.js?"></script><script defer src="/js/plugins/jquery.color.min.js?"></script><script defer src="/js/libs/owl.carousel.js?"></script><script defer src="/js/libs/o.carousel_patched.js?"></script><script src="/js/plugins/ria.injectslideshow.js?"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 9001_rian.com.ua_bn1-->
<div id="adfox_1482239190973634"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482239190973634',
        params: {
            pp: 'isl',
            ps: 'cjuw',
            p2: 'fliq',
            puid1: ''
        }
    });
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">21.01.2017</span><span class="time">13:56</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">EUR</span><span class="currency_value currency_down">29.28<span class="currency_change">- 0.04</span></span></span></li><li class="currency_item"><span><span class="currency_name">USD</span><span class="currency_value currency_down">27.44<span class="currency_change">- 0.05</span></span></span></li></ul></div><ul class="social"><li class="vk"><a href="https://vk.com/rianukraina" target="_blank"></a></li><li class="ok"><a href="http://ok.ru/rianukraina" target="_blank"></a></li><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "0.1",
						weather_conditions: "55",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://vk.com/rianukraina" target="_blank" class="vk"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a><a href="http://ok.ru/rianukraina" target="_blank" class="ok"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/story/" itemprop="articleSection">Репортажи</a></div></div><h1 class="article_header_title" itemprop="name">Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки</h1><div class="article_header_story"><div class="article_header_story_label">Тема: </div><p class="article_header_story_title"><a href="/trend/Trump_world/" class="article_header_item_story">Вашингтон. Инаугурация Трампа (593) </a></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2017-01-21T13:44"><span class="article_header_time">13:44</span>21.01.2017</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2017-01-21T13:51">13:51 21.01.2017</time>)</span><span class="article_header_item_views">34</span></div><div class="article_lead" itemprop="description">Толпа радостно приветствовала республиканских лидеров и с холодком – демократов, решившихся побывать на инаугурации. Экс-президента Джорджа Буша-младшего с супругой Лорой на Капитолийском холме встречали аплодисментами, а чету Клинтон — скорее холодно.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject" id="inject_1020695894" data-mediaid="1020695894"><img src="http://rian.com.ua/images/102069/59/1020695927.jpg" alt="Протесты в Вашингтоне в день инаугурации Дональда Трампа" title="Протесты в Вашингтоне в день инаугурации Дональда Трампа" itemprop="associatedMedia"><div class="media_copyright"><a href="http://ria.ru/docs/about/copyright_reuters.html">REUTERS Adrees Latif</a></div><abbr class="inject-data" data-mediaid="1020695894" data-mainview="http://rian.com.ua/images/102069/59/1020695921.jpg" data-preview="http://rian.com.ua/images/102069/59/1020695932.jpg" data-description="Протесты в Вашингтоне в день инаугурации Дональда Трампа" data-title="Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки" data-mediadate="21.01.2017" data-copyright="REUTERS Adrees Latif"></abbr></div></div><p><strong>Екатерина Соболь, специально для&nbsp;РИА Новости Украина, Вашингтон (США)</strong></p>
<p>Инаугурация президента США Дональда <strong>Трампа </strong>20 января оказалась на&nbsp;редкость спокойной, даже дождь, который, по&nbsp;словам синоптиков, должен был быть сильным, заморосил лишь дважды &ndash; погода всплакнула, когда многотысячные толпы шли в&nbsp;зону проверки безопасности (около 9 утра) и&nbsp;после инаугурационной речи новоиспечённого лидера, но&nbsp;небо просветлело при&nbsp;поднятии американского флага.</p>
<p style="text-align: center;"><strong>Читайте также:&nbsp;<a href="http://rian.com.ua/analytics/20170121/1020708399.html">Трамп: Америка снова будет великой</a></strong></p>
<p>Иногда складывалось ощущение, что даже природа учится жить по&nbsp;республиканскому домострою&nbsp;&mdash; осадки лишь слегка подмочили прическу Дональда Трампа, который ранее заявил, что, увидев ее намокшей, "люди поверят, что мои волосы &ndash; настоящие".</p>
<p><strong>Разделенная нация</strong></p>
<p>Ворота для&nbsp;приглашенных на&nbsp;инаугурацию открылись в&nbsp;6.00, а&nbsp;сама инаугурация начиналась в&nbsp;10.30 по&nbsp;местному времени. Такое количество времени было необходимо, чтобы все 900 тысяч американцев, прибывших из&nbsp;разных уголков страны, смогли добраться по&nbsp;перекрытым улицам.</p>
<p>Около 9 утра с&nbsp;южной стороны от&nbsp;Капитолия скопилось несколько тысяч человек. Заморосил дождь. Очередь запестрела разноцветными дождевиками. Для проверки к&nbsp;сотрудникам служб безопасности послушно выстроились люди со&nbsp;всех Соединённых Штатов. Вокруг корреспондента РИА были жители Вирджинии, Канзаса, Техаса и&nbsp;других штатов.<div id="inject_1020709520" class="article_inject_article-article"><div class="inject_type2 inject_right"><div class="inject_photo_illustration"><a href="/columnist/20170121/1020709520.html" target="_blank"><img src="http://rian.com.ua/images/102070/97/1020709750.jpg" alt="Филип Ковачевич" title="Филип Ковачевич" itemprop="associatedMedia"></a><div class="media_copyright"><a href="https://www.facebook.com/filip.kovacevic.14">facebook.com/filip.kovacevic.14</a></div></div><div class="inject_type2_title"><a href="/columnist/20170121/1020709520.html" target="_blank">Эксперт о Трампе, Третьей мировой войне и распаде НАТО</a></div></div></div></p>
<p>Настроение собравшихся было приподнятое. Никаких протестов или&nbsp;провокаций ни&nbsp;с чьей стороны не&nbsp;было. Некоторые улицы, по&nbsp;которым двигалась толпа, были заблокированы тяжёлыми военными грузовиками нацгвардии. Ранее телеканалы сообщали, что тяжёлая техника стоит во&nbsp;избежание трагедии, аналогичной произошедшей в&nbsp;Берлине, когда мужчина на&nbsp;грузовике протаранил толпу.</p>
<p>В толпе активно обсуждали WikiLeaks, радовались скорому уходу демократического президента Барака <strong>Обамы </strong>и&nbsp;строили догадки, как&nbsp;республиканцы будут делать Америку "снова великой". Почти у&nbsp;каждого в&nbsp;толпе была красная кепка с&nbsp;этим призывом, которую Дональд Трамп любил надевать в&nbsp;рамках предвыборных акций. Ни одного демократа в&nbsp;толпе, судя по&nbsp;разговорам, не&nbsp;было.<div id="inject_1020686091" class="inject-wrapper"><abbr class="inject-data" data-content-type="illustration" data-mediaid="1020686091" data-mediadate="21.01.2017" data-mainview="http://rian.com.ua/images/102068/61/1020686140.jpg" data-preview="http://rian.com.ua/images/102068/61/1020686151.jpg" data-title="Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки" data-articleurl="" data-description="Вид на памятник в Вашингтоне перед инаугурацией новоизбранного президента Дональда Трампа" data-copyright="Mandel NGAN / AFP"></abbr><div class="big-inject"><div class="inject_photo_illustration inject" data-mediaid="1020686091"><i class="fullscreen_icon"></i><img src="http://rian.com.ua/images/102071/00/1020710036.jpg" alt="" title="" itemprop="associatedMedia"><div class="media_copyright">Mandel NGAN / AFP</div></div><div class="inject_type1_announce">Вид на памятник в Вашингтоне перед инаугурацией новоизбранного президента Дональда Трампа</div></div></div></p>
<p>Республиканцы спокойно стояли в&nbsp;очереди друг за&nbsp;другом, по&nbsp;мере прохождения контроля не&nbsp;пытались протиснуться ближе к&nbsp;сцене, не&nbsp;толкались, окружали кольцом группы детей, оставляя маленьким американцам побольше пространства. Если же кто-то умудрялся нарушить покой собравшихся, пролезая вперед, толпа не&nbsp;возмущалась, а&nbsp;лишь бросала в&nbsp;спину нарушителям обидное "видимо, демократы".</p>
<p>Кстати, это условное единство на&nbsp;инаугурации происходило именно в&nbsp;то время, когда на&nbsp;улицах Вашингтона уже начинались протесты: митингующий выкрикивали лозунги против Трампа и&nbsp;били окна магазинов. Складывалось ощущение, что теперь демократы и&nbsp;республиканцы не&nbsp;просто оппоненты, а&nbsp;те, кто живет в&nbsp;параллельной реальности и&nbsp;в разных Америках.</p>
<p><strong>Мелания в&nbsp;голубом&nbsp;&mdash; Клинтон в "депрессии"</strong></p>
<p>Около 10.00 по&nbsp;Вашингтону стали прибывать официальные гости. Трибуны у&nbsp;Капитолия, где должны были сидеть высокопоставленные гости, были частично пусты. Не менее 66 членов Конгресса США от&nbsp;Демократической партии объявили о&nbsp;решении не&nbsp;присутствовать на&nbsp;церемонии. Об этом сообщила телекомпания ABC, суммировавшая данные о&nbsp;намерениях законодателей за&nbsp;несколько последних дней.</p>
<p>Толпа радостно приветствовала республиканских лидеров и&nbsp;с холодком &ndash; демократов, решившихся побывать на&nbsp;инаугурации. Например экс-президента США <strong>Джорджа Буша-младшего </strong>с&nbsp;супругой <strong>Лорой </strong>на&nbsp;Капитолийском холме встречали аплодисментами. А вот чету <strong>Хиллари </strong>и <strong>Билла Клинтон</strong>, скорее холодно.<div id="inject_1020696257" class="inject-wrapper"><abbr class="inject-data" data-content-type="illustration" data-mediaid="1020696257" data-mediadate="21.01.2017" data-mainview="http://rian.com.ua/images/102069/62/1020696284.jpg" data-preview="http://rian.com.ua/images/102069/62/1020696294.jpg" data-title="Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки" data-articleurl="" data-description="Чета Клинтон на инаугурации президента Дональда Трампа" data-copyright="REUTERS Kevin Lamarque"></abbr><div class="big-inject"><div class="inject_photo_illustration inject" data-mediaid="1020696257"><i class="fullscreen_icon"></i><img src="http://rian.com.ua/images/102071/00/1020710044.jpg" alt="" title="" itemprop="associatedMedia"><div class="media_copyright"><a href="http://ria.ru/docs/about/copyright_reuters.html">REUTERS Kevin Lamarque</a></div></div><div class="inject_type1_announce">Чета Клинтон на инаугурации президента Дональда Трампа</div></div></div></p>
<p>Детей Трампа, которые шли следом, тоже не&nbsp;обделили аплодисментами, когда же в&nbsp;объектив камеры, которая показывала происходящее на&nbsp;сцене на&nbsp;большом экране, попала Хиллари Клинтон, над&nbsp;Капитолием послышалось "Уууу!". Одна из&nbsp;присутствовавших женщин заметила, что Клинтон неважно выглядит и&nbsp;у "Хиллари уже депрессия: она, видимо хочет к&nbsp;своей собачке и&nbsp;в маленькую комнату, где мало людей". Эту фразу Клинтон сказала на&nbsp;одном из&nbsp;первых выступлений, после проигрыша.</p>
<p>Стоит отметить, что Клинтон стойко вынесла насмешки.&nbsp;</p>
<p class="marker-quote3"><em>"Я здесь сегодня для&nbsp;того, чтобы почтить нашу демократию и&nbsp;ее исторические ценности. Я никогда не&nbsp;перестану верить в&nbsp;нашу страну и&nbsp;ее будущее",</em>&nbsp;&mdash; написала Клинтон позднее в&nbsp;своем аккаунте Twitter.</p>
<p>Однако сопернице Трампа досталось гораздо меньше, чем лидеру демократов в&nbsp;сенате США Чаку <strong>Шумеру</strong>. Когда он говорил с&nbsp;трибуны о&nbsp;расколе общества и&nbsp;непростой выборной кампании, толпа подняла такой свист, что он даже стал заглушать динамики. Из народа послышались цитаты из&nbsp;предвыборных обещаний Трампа "осушить болото" и "засадить Клинтон".&nbsp;</p>
<p><em>"Что вы хотите, люди устали от&nbsp;них (демократов)"</em>,&nbsp;&mdash; как&nbsp;бы извиняясь, ответил на&nbsp;недоумение корреспондента РИА Новости уроженец штата Мичиган <strong>Майкл</strong>.</p>
<p>Гости тем временем продолжали прибывать. Мелания <strong>Трамп</strong>, которую под&nbsp;руку вел празднично одетый гвардеец, была в&nbsp;этот день необычайна хороша.&nbsp;</p>
<p><em>"Неужели это Мелания?"</em>&nbsp;&ndash; стали восторгаться присутствовавшие.&nbsp;</p>
<p>Ни у&nbsp;кого не&nbsp;вызвало сомнений, что быть женой президента бывшей модели "к лицу". Новоиспеченная первая леди в&nbsp;это время продефилировала к&nbsp;своему месту, притягивая восхищенные взгляды.<div id="inject_1020690312" class="inject-wrapper"><abbr class="inject-data" data-content-type="illustration" data-mediaid="1020690312" data-mediadate="21.01.2017" data-mainview="http://rian.com.ua/images/102069/03/1020690392.jpg" data-preview="http://rian.com.ua/images/102069/04/1020690402.jpg" data-title="Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки" data-articleurl="" data-description="Меланья Трамп на инаугурации Дональда Трампа" data-copyright="REUTERS Carlos Barria"></abbr><div class="big-inject"><div class="inject_photo_illustration inject" data-mediaid="1020690312"><i class="fullscreen_icon"></i><img src="http://rian.com.ua/images/102071/00/1020710066.jpg" alt="" title="" itemprop="associatedMedia"><div class="media_copyright"><a href="http://ria.ru/docs/about/copyright_reuters.html">REUTERS Carlos Barria</a></div></div><div class="inject_type1_announce">Меланья Трамп на инаугурации Дональда Трампа</div></div></div></p>
<p>Через час в&nbsp;сети о&nbsp;грациозности и&nbsp;красоте Мелании уже появились мемы. Например, под&nbsp;гифкой, где Билл Клинтон во&nbsp;время инаугурации косится в&nbsp;сторону, а&nbsp;Хиллари смотрит на&nbsp;него с&nbsp;укором, подпись "Билл, видимо, смотрит на&nbsp;Меланию".</p>
<p>Следом за&nbsp;Меланией появились и&nbsp;президент Барак <strong>Обама </strong>и&nbsp;вице-президент Джо <strong>Байден</strong>, но&nbsp;их встречали холодно, хотя и&nbsp;с уважением. Радостно приветствовали избранного вице-президента Майка <strong>Пенса</strong>. Но самый теплый прием оставили Трампу, когда он вышел из-под свода Капитолия, недостатка в&nbsp;приветствиях не&nbsp;было. В толпе шутили, что Трамп своим появлением затмил даже свою супругу.</p>
<p>Также на&nbsp;церемонию прибыли бывший президент Джеймс <strong>Картер</strong>, толпа приняла его тоже очень тепло.<strong> Джордж Буш-старший</strong> и <strong>Барбара Буш </strong>не&nbsp;смогли приехать в&nbsp;Вашингтон по&nbsp;состоянию здоровья.</p>
<p><strong>Господь, благослови Америку!</strong></p>
<p>Церемония инаугурации республиканского президента началась с&nbsp;общей молитвы и&nbsp;экскурса в&nbsp;историю. Решение устроителей обыграть идею глубоко религиозной Америки, которая чтит традиции, была удачной &ndash; аудитория ее подержала.&nbsp;</p>
<p style="text-align: center;"><strong>Читайте также:&nbsp;<a href="http://rian.com.ua/abroad/20170121/1020706689.html">В Вашингтоне состоялась инаугурация Дональда Трампа</a></strong></p>
<p>Стоит отметить, что в&nbsp;республиканцах мысль о&nbsp;том, что атеист не&nbsp;может быть хорошим человеком, все еще жива. Взращивалась она давно и&nbsp;еще больше укоренилась во&nbsp;времена президента Дэвида <strong>Эйзенхауэра</strong>, когда "безбожный СССР" был главным противником.</p>
<p>Сначала председатель инаугурационного комитета сенатор Рой <strong>Блант </strong>отметил, что текст присяги, которую произнесет Трамп, в&nbsp;точности соответствует тому тексту, который в&nbsp;1789 году произносил первый президент США Джордж <strong>Вашингтон</strong>.</p>
<p>Затем молитву прочитал Архиепископ Нью-Йорка кардинал Тимоти <strong>Долан </strong>и&nbsp;представители других христианских конфессий, а&nbsp;также раввин. Кроме того, выступал мормонский хор. По итогам каждого выступления толпа произносила "Аминь", несмотря на&nbsp;конфессии, к&nbsp;которым они принадлежали.<div id="inject_1020703513" class="inject-wrapper"><abbr class="inject-data" data-content-type="illustration" data-mediaid="1020703513" data-mediadate="21.01.2017" data-mainview="http://rian.com.ua/images/102070/35/1020703547.jpg" data-preview="http://rian.com.ua/images/102070/35/1020703557.jpg" data-title="Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки" data-articleurl="" data-description="Президент США Дональд Трамп на инаугурации " data-copyright="Carlos Barria/REUTERS"></abbr><div class="big-inject"><div class="inject_photo_illustration inject" data-mediaid="1020703513"><i class="fullscreen_icon"></i><img src="http://rian.com.ua/images/102071/00/1020710074.jpg" alt="" title="" itemprop="associatedMedia"><div class="media_copyright">Carlos Barria/REUTERS</div></div><div class="inject_type1_announce">Президент США Дональд Трамп на инаугурации </div></div></div></p>
<p>Семья из&nbsp;Александрии с&nbsp;двумя детьми повернулась к&nbsp;соседям из&nbsp;Канзаса и&nbsp;Техаса со&nbsp;словами: "Наконец мы снова без&nbsp;зазрения совести и&nbsp;не думая о&nbsp;политкорректности сможем говорить друг другу: "счастливого Рождества".</p>
<p><em>"Что может быть плохого, чтобы желать счастливого Рождества?</em>" &ndash; недоумевали и&nbsp;соглашались их собеседники.</p>
<p><strong>Обама улетел и&nbsp;не обещал вернуться</strong></p>
<p>После молитвы началась основная часть инаугурации. Сначала Пенс, а&nbsp;затем Трамп принесли присягу на&nbsp;верность конституции&nbsp;&mdash; в&nbsp;районе полудня по&nbsp;местному времени (19.00 по&nbsp;Киеву). Затем Трамп уже в&nbsp;должности президента без&nbsp;приставки "избранный" произнес инаугурационную речь, которая длилась порядка 17 минут. Как и&nbsp;обещал накануне его пресс-секретарь Шон <strong>Спайсер</strong>, она носила, скорее, философский характер.</p>
<p>Тем не&nbsp;менее, новый глава государства определил некоторые основные направления своей политики. В частности, он подтвердил намерение снова "сделать Америку великой". Он поблагодарил своего предшественника Обаму за&nbsp;прекрасную работу по&nbsp;передаче власти, а&nbsp;также пообещал, что теперь эта самая власть перейдет от&nbsp;политического истеблишмента в&nbsp;Вашингтоне к&nbsp;народу.<div id="inject_1020694096" class="article_inject_article-photo"><div class="inject_type2 inject_right"><div class="inject_photo_illustration"><a href="/photolents/20170120/1020694096.html" target="_blank"><img src="http://rian.com.ua/images/102069/49/1020694973.jpg" alt="Барак Обама с супругой Мишель встречают Дональда Трампа в Белом доме перед инаугурацией" title="Барак Обама с супругой Мишель встречают Дональда Трампа в Белом доме перед инаугурацией" itemprop="associatedMedia"></a><div class="media_copyright"><a href="http://ria.ru/docs/about/copyright_reuters.html">REUTERS Jonathan Ernst</a></div></div><div class="inject_type2_title"><a href="/photolents/20170120/1020694096.html" target="_blank">Дональд Трамп. Смена хозяина Белого дома</a></div></div></div></p>
<p>Особо толпа приветствовала слова Трампа, когда он заявил, что в&nbsp;первую очередь будет заботиться о&nbsp;своей стране и&nbsp;своих людях. Он сказал, что будет стремиться к&nbsp;тому, чтобы Америка стала примером, а&nbsp;не страной, которая навязывает остальным свои взгляды странам.</p>
<p>Бизнес-омбудсмен Борис Титов, который присутствовал на&nbsp;инаугурации, заявил РИА Новости, что тоже отметил этот момент в&nbsp;речи Трампа.</p>
<p><em>"Инаугурация была очень эмоциональная, очень запоминающаяся. Собственно, в&nbsp;речи Трампа главное, что (помимо того, что это была яркая эмоциональная речь), Америка не&nbsp;должна навязывать своё мнение. Каждый должен жить, как&nbsp;он считает нужным"</em>,&nbsp;&mdash; сообщил Титов сразу после того, как&nbsp;Трамп закончил свою речь.</p>
<p>Согласно речи Трампа, США стремится быть примером.&nbsp;</p>
<p><em>"Лучшим примером для&nbsp;всего мира. Это очень, конечно, важное внешнеполитическое заявление"</em>,&nbsp;&mdash; отметил Титов.</p>
<p>Одним из&nbsp;первых, кто поздравил Трампа и&nbsp;Пенса с&nbsp;вступлением в&nbsp;должность, был Барак Обама. Он пожал обоим руки и&nbsp;перекинулся с&nbsp;ними несколькими словами. Сразу после завершения церемонии был дан залп из&nbsp;пушек. После небольшого дождя снова распогодилось, а&nbsp;толпа правильным строем стала разбредаться по&nbsp;домам.</p>
<p>Обама к&nbsp;этому времени уже покинул Капитолий. На вертолете он отправился на&nbsp;базу ВВС США Эндрюс, где сначала выступил перед военнослужащими и&nbsp;своими сторонниками, а&nbsp;затем отправился вместе с&nbsp;супругой в&nbsp;отпуск в&nbsp;штат Калифорния.<div id="inject_1020692747" class="inject-wrapper"><abbr class="inject-data" data-content-type="illustration" data-mediaid="1020692747" data-mediadate="21.01.2017" data-mainview="http://rian.com.ua/images/102069/27/1020692796.jpg" data-preview="http://rian.com.ua/images/102069/28/1020692806.jpg" data-title="Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки" data-articleurl="" data-description="Барак Обама и Дональд Трамп на инаугурации" data-copyright="REUTERS Brian Snyder"></abbr><div class="big-inject"><div class="inject_photo_illustration inject" data-mediaid="1020692747"><i class="fullscreen_icon"></i><img src="http://rian.com.ua/images/102071/00/1020710087.jpg" alt="" title="" itemprop="associatedMedia"><div class="media_copyright"><a href="http://ria.ru/docs/about/copyright_reuters.html">REUTERS Brian Snyder</a></div></div><div class="inject_type1_announce">Барак Обама и Дональд Трамп на инаугурации</div></div></div></p>
<p>Трамп же, наоборот, только начал работу. Он подписал несколько десятков указов. В частности, как&nbsp;сообщали СМИ, речь шла о&nbsp;документе, который позволял Джеймсу <strong>Мэттису </strong>занять пост министра обороны США, нескольких официальных назначениях, а&nbsp;также о&nbsp;провозглашении Национального дня патриотизма.</p>
<p>Торжества по&nbsp;случаю инаугурации продолжаются. Инаугурационный парад пройдет по&nbsp;центральной улице города&nbsp;&mdash; Пенсильвания-авеню от&nbsp;Капитолия до&nbsp;Белого дома. Затем Трамп и&nbsp;его супруга примут участие в&nbsp;трех официальных инаугурационных балах. К сожалению, иннаугурационные мероприятия омрачены многочисленными стычками участников акций протеста с&nbsp;полицией. Как сообщил и.о. шефа местной полиции Питер <strong>Ньюсэм</strong>, за&nbsp;беспорядки задержаны 217 человек, шесть полицейских получили небольшие травмы.</p><div class="clear"></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1020710090" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="http://rian.com.ua/story/20170121/1020710090.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки" data-url="http://rian.com.ua/story/20170121/1020710090.html" data-via="RIANUkraine">Tweet</a></div><div class="social-userbar-widget_social_vkontakte"><div id="vk_likebottom"></div><script type="text/javascript">
										$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likebottom", {type: "button", pageUrl: 'http://rian.com.ua/story/20170121/1020710090.html'}, "1020710090"); });
									</script></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/story/20170121/1020710090.html" expandTo="bottom"></g:plusone></div><div class="social-userbar-widget_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
												{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/story/20170121/1020710090.html'}
											">Нравится</a></div></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_text" style="display:none"><abbr class="inject-data" data-mediaid="999" data-mediadate="" data-mainview="" data-preview="/i/ninepack_preview.png" data-content-type="recommend" data-title="" data-description=""><div class="content"><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/video/20170118/1020607853.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102060/77/1020607717.png" alt="Не вы ли сдали Крым? - обращение Савченко к Пашинскому. Видео" title="Не вы ли сдали Крым? - обращение Савченко к Пашинскому. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170118/1020607853.html">"Не вы ли сдали Крым?" - обращение Савченко к Пашинскому</a><a href="/video/20170118/1020607853.html" class="tilenine_item_date">17:37 18.01.2017</a></div><div class="tilenine_item"><a href="/photolents/20170119/1020625153.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102062/50/1020625041.jpg" alt="Ситуация в Донецке" title="Ситуация в Донецке" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170119/1020625153.html">Разрушенные дома Донецка</a><a href="/photolents/20170119/1020625153.html" class="tilenine_item_date">09:46 19.01.2017</a></div><div class="tilenine_item"><a href="/video/20170119/1020653339.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102065/30/1020653006.jpg" alt="Снова Кличко. Мэр Киева не угадал размеры Франции. Видео" title="Снова Кличко. Мэр Киева не угадал размеры Франции. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170119/1020653339.html">Снова Кличко. Мэр Киева не угадал размеры Франции</a><a href="/video/20170119/1020653339.html" class="tilenine_item_date">20:39 19.01.2017</a></div><div class="tilenine_item"><a href="/video/20170121/1020704681.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102070/48/1020704807.jpg" alt="Дональд и Меланья Трамп танцуют на инаугурационном балу. Видео" title="Дональд и Меланья Трамп танцуют на инаугурационном балу. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170121/1020704681.html">Танец Дональда и Меланьи Трамп на балу в честь инаугурации</a><a href="/video/20170121/1020704681.html" class="tilenine_item_date">06:59 21.01.2017</a></div><div class="tilenine_item"><a href="/infografika/20170120/1020673637.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102067/33/1020673315.png" alt="Дональд Трамп. Интересные факты из жизни 45-го президента США. Инфографика" title="Дональд Трамп. Интересные факты из жизни 45-го президента США. Инфографика" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/infografika/20170120/1020673637.html">Дональд Трамп. Интересные факты из жизни 45-го президента США</a><a href="/infografika/20170120/1020673637.html" class="tilenine_item_date">13:10 20.01.2017</a></div><div class="tilenine_item"><a href="/photolents/20170120/1020676226.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102067/51/1020675164.jpg" alt="Избранный президент США Дональд Трамп с женой Меланией Трамп и вице-президент Майк Пенс с супругой Карен Пенс во время приема и ужина в Union Station в Вашингтоне" title="Избранный президент США Дональд Трамп с женой Меланией Трамп и вице-президент Майк Пенс с супругой Карен Пенс во время приема и ужина в Union Station в Вашингтоне" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170120/1020676226.html">Прием и ужин перед инаугурацией Дональда Трампа</a><a href="/photolents/20170120/1020676226.html" class="tilenine_item_date">14:15 20.01.2017</a></div><div class="tilenine_item"><a href="/video/20170118/1020612480.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102061/23/1020612381.png" alt="Брифинг народного депутата Надежды Савченко. Полная версия" title="Брифинг народного депутата Надежды Савченко. Полная версия" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170118/1020612480.html">Брифинг народного депутата Надежды Савченко. Полная версия</a><a href="/video/20170118/1020612480.html" class="tilenine_item_date">19:45 18.01.2017</a></div><div class="tilenine_item"><a href="/video/20170119/1020620294.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102062/02/1020620256.jpg" alt="Андрей Садовый об экологической ситуации во Львове. Видео" title="Андрей Садовый об экологической ситуации во Львове. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170119/1020620294.html">Чрезвычайная экологическая ситуация во Львове. Заявление Садового</a><a href="/video/20170119/1020620294.html" class="tilenine_item_date">03:27 19.01.2017</a></div><div class="tilenine_item"><a href="/photolents/20170120/1020665248.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102066/51/1020665124.jpg" alt="Столкновения между активистами ОУН и правоохранителями во время акции в память о событиях на Майдане Незалежности 19 января 2017 года" title="Столкновения между активистами ОУН и правоохранителями во время акции в память о событиях на Майдане Незалежности 19 января 2017 года" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170120/1020665248.html">ОУН, "Белый молот" и "Правый сектор" vs полиция и Нацгвардия: потасовка в Киеве</a><a href="/photolents/20170120/1020665248.html" class="tilenine_item_date">09:58 20.01.2017</a></div></div></div></div></abbr><div class="clearfix"></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">12:47 21.01.2017</span><a href="/analytics/20170121/1020708399.html" class="newsfeed_bottom_item_link">Трамп: Америка снова будет великой</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">10:35 21.01.2017</span><a href="/abroad/20170121/1020706689.html" class="newsfeed_bottom_item_link">В Вашингтоне состоялась инаугурация Дональда Трампа</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">09:16 21.01.2017</span><a href="/photolents/20170121/1020705811.html" class="newsfeed_bottom_item_link">Первые лица на инаугурации Дональда Трампа: Клинтон, Буш, Картер</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">08:25 21.01.2017</span><a href="/analytics/20170121/1020699571.html" class="newsfeed_bottom_item_link">С Трампом: программа новой администрации США</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-5"><span class="newsfeed_bottom_item_time">08:09 21.01.2017</span><a href="/video/20170121/1020705229.html" class="newsfeed_bottom_item_link">В Давосе опасаются, что Трамп "сломает" тренд на глобализацию – Бортник</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-6"><span class="newsfeed_bottom_item_time">07:26 21.01.2017</span><a href="/world_news/20170121/1020704977.html" class="newsfeed_bottom_item_link">Мэй встретится с Трампом на следующей неделе - СМИ</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-7"><span class="newsfeed_bottom_item_time">06:59 21.01.2017</span><a href="/video/20170121/1020704681.html" class="newsfeed_bottom_item_link">Танец Дональда и Меланьи Трамп на балу в честь инаугурации</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-8"><span class="newsfeed_bottom_item_time">06:18 21.01.2017</span><a href="/world_news/20170121/1020704120.html" class="newsfeed_bottom_item_link">Трамп подписал указ по здравоохранению и регулированию - СМИ</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=person" target="_blank">Персоны<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/person_Tramp_Donald/">Дональд Трамп</a><i></i><em></em></li></ul><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_United_States/">США</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="recomend" id="recomend"><div class="recomend_content"><div class="h2 recomend_header"><a href="/lenta/#tab=themes">Главное сегодня</a></div><div class="recomend_rubric_list clearfix"><ul class="items"><li><div class="recomend_img"><a href="/world_news/20170121/1020708888.html"><img src="http://rian.com.ua/images/102070/83/1020708303.jpg" alt="Спасательная операция в Италии, где лавиной накрыло отель" title="Спасательная операция в Италии, где лавиной накрыло отель" itemprop="associatedMedia"></a></div><div class="h5"><a href="/world_news/20170121/1020708888.html">Число жертв лавины в Италии достигло четырех человек</a></div><div class="date">13:22 21.01.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/russia/20170121/1020708675.html"><img src="http://rian.com.ua/images/101871/28/1018712846.jpg" alt="Дмитрий Песков. Архивное фото" title="Дмитрий Песков. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/russia/20170121/1020708675.html">Песков: если позиция США по Украине изменится, мы скоро это увидим</a></div><div class="date">12:30 21.01.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/kiev/20170121/1020707846.html"><img src="http://rian.com.ua/images/102070/79/1020707939.jpg" alt="В Киеве застрелили адвоката" title="В Киеве застрелили адвоката" itemprop="associatedMedia"></a></div><div class="h5"><a href="/kiev/20170121/1020707846.html">В Киеве застрелили адвоката</a></div><div class="date">11:45 21.01.2017</div><div class="clearfix"></div></li></ul></div><div class="recomend_more recomend_more_closed"><div class="recomend_rubric_list recomend_more_content clearfix"><ul class="items"><li><div class="recomend_img"><a href="/society/20170121/1020706953.html"><img src="http://rian.com.ua/images/101807/20/1018072004.jpg" alt="Уполномоченный Верховной Рады по правам человека Валерия Лутковская" title="Уполномоченный Верховной Рады по правам человека Валерия Лутковская" itemprop="associatedMedia"></a></div><div class="h5"><a href="/society/20170121/1020706953.html">Лутковская: сколько украинских заключенных в Крыму и РФ -  неизвестно</a></div><div class="date">11:02 21.01.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/world_news/20170121/1020706529.html"><img src="http://rian.com.ua/images/37531/77/375317768.jpg" alt="Тушение пожара. Архивное фото" title="Тушение пожара. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/world_news/20170121/1020706529.html">При пожаре в ночном клубе в Бухаресте пострадали 40 человек – СМИ</a></div><div class="date">10:14 21.01.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/world_news/20170121/1020706156.html"><img src="http://rian.com.ua/images/102065/30/1020653082.jpg" alt="Италия: землетрясение и сход лавины" title="Италия: землетрясение и сход лавины" itemprop="associatedMedia"></a></div><div class="h5"><a href="/world_news/20170121/1020706156.html">Еще несколько выживших найдены в итальянском отеле, на который сошла лавина</a></div><div class="date">09:29 21.01.2017</div><div class="clearfix"></div></li></ul></div><div class="list_pagination"><a href="" class="list_pagination_next recomend_more_expand">показать больше</a></div></div></div></div><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 9008_bn8-->
<div id="adfox_1482241982172600"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482241982172600',
        params: {
            pp: 'isp',
            ps: 'cjuw',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9002_bn2-->
<div id="adfox_1482229722626062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482229722626062',
        params: {
            pp: 'ism',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li><li class="likes-items first" data-tab="like"><div class="like_filter"><span class="like" data-tab="like"><u class="th_like"></u></span></div></li><li class="likes-items" data-tab="dislike"><div class="like_filter"><span class="dislike" data-tab="dislike"><u class="th_dislike"></u></span></div></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170117/1020573260.html">Внутренняя угроза. Киев вновь в ожидании переворота<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170118/1020598170.html">Червоненко: мы стоим на краю пропасти, нас поделят, как рабов<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/society/20170118/1020599268.html">Экс-боец: состав "Азова" - небоеспособная падаль в татуировках<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170119/1020623833.html">Позвони мне, позвони. Разговор-призрак Порошенко и Трампа<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170116/1020540239.html">Украина и "стойло Российской империи". Как Киеву выжить без РФ и без США<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170120/1020677551.html">Трамп, инаугурация: первая леди США и любимая дочь<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170120/1020679181.html">Добровольцы, с вещами на выход! МВД проводит чистку Нацгвардии<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170120/1020684898.html">Гримасы газовой независимости. Чей газ оплатит кредит ВБ для "Нафтогаза"?<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170120/1020680542.html">Соцсети: депутатов Рады инаугурация Трампа... языком слизала<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20170121/1020704948.html">Чалый: есть два формата визита Порошенко в США<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="like"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170118/1020598170.html">Червоненко: мы стоим на краю пропасти, нас поделят, как рабов<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/interview/20170117/1020559010.html">Тодуров: такой ненависти Минздрава к врачам я еще не видел<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170116/1020540239.html">Украина и "стойло Российской империи". Как Киеву выжить без РФ и без США<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170117/1020573260.html">Внутренняя угроза. Киев вновь в ожидании переворота<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170116/1020532070.html">Двуликий Янус-Порошенко<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="dislike"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20170117/1020568202.html">Порошенко: я был одним из первых, кому Трамп позвонил сразу после выборов<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20170117/1020570699.html">Аваков призвал пограничников готовиться к деоккупации границы на Донбассе<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20170116/1020533492.html">Порошенко поручил МИД подать в суд ООН иск против РФ<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/society/20170116/1020528199.html">В Тернополе на катке русскоязычных обслуживали в два раза дороже<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170114/1020488437.html">Курс подбирается к 30 грн за доллар. Тенденции на будущее<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div>
<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9006_bn6-->
<div id="adfox_1482242577473523"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242577473523',
        params: {
            pp: 'isn',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>



</div>
<br><br>
<div>



<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9007_bn7-->
<div id="adfox_1482242559837700"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242559837700',
        params: {
            pp: 'iso',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>




</div></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Trump_world"><img src="http://rian.com.ua/images/102070/99/1020709920.jpg" alt="Во время протестов в Вашингтоне активисты сожгли лимузин" title="Во время протестов в Вашингтоне активисты сожгли лимузин" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Trump_world">Вашингтон. Инаугурация Трампа</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/video/20170121/1020709949.html">Во время протестов в Вашингтоне активисты сожгли лимузин<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/story/20170121/1020710090.html">Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки</a></div><div class="index_daynews_subitem"><a href="/columnist/20170121/1020709520.html">Эксперт о Трампе, Третьей мировой войне и распаде НАТО</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/poroshenko_davos"><img src="http://rian.com.ua/images/102058/45/1020584504.jpg" alt="Рабочий визит президента Украины Петра Порошенко в Швейцарию" title="Рабочий визит президента Украины Петра Порошенко в Швейцарию" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/poroshenko_davos">Давос-2017 и новый мировой порядок</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/analytics/20170120/1020688752.html">Украина: от Давоса до Трампа. Эксперты подвели итоги недели</a></div><div class="index_daynews_subitem"><a href="/abroad/20170120/1020661014.html">Дело на триллионы. Китай делает заявку на глобальное лидерство</a></div><div class="index_daynews_subitem"><a href="/politics/20170119/1020656309.html">Порошенко обвинил Путина и Асада в нарушении глобальной безопасности</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Ukraine_Russia_gas"><img src="http://rian.com.ua/images/36662/68/366626822.jpg" alt="Газораспределительная станция. Архивное фото" title="Газораспределительная станция. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Ukraine_Russia_gas">ЕС - Украина - РФ: снова газ</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/economy/20170121/1020702413.html">Украина продолжает снижать запасы газа в ПХГ</a></div><div class="index_daynews_subitem"><a href="/analytics/20170120/1020684898.html">Гримасы газовой независимости. Чей газ оплатит кредит ВБ для "Нафтогаза"?</a></div><div class="index_daynews_subitem"><a href="/economy/20170119/1020650288.html">"Нафтогаз" не будет покупать газ у "Газпрома" без допсоглашения</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/economy_collapse_Ukraine"><img src="http://rian.com.ua/images/101386/49/1013864912.jpg" alt="Квитанция на оплату жилищно-коммунальных услуг" title="Квитанция на оплату жилищно-коммунальных услуг" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/economy_collapse_Ukraine">Экономика Украины. Падение гривны</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/view/20170121/1020707192.html">Рост тарифов и политика НКРЭ</a></div><div class="index_daynews_subitem"><a href="/economy/20170121/1020702002.html">Число получателей субсидий в Украине в 2016 году выросло на 42%</a></div><div class="index_daynews_subitem"><a href="/economy/20170120/1020698751.html">Украинские авиакомпании не хотят совершать перелеты внутри страны - эксперт</a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="http://rian.com.ua/services/counter/?project=ukraine&amp;obj_id=1020710090&amp;obj_type=article&amp;action_type=view&amp;ts=1484999764" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><span class="yt"></span><span class="face"></span><span class="vk"></span><span class="twi"></span><span class="gplus"></span><span class="pi"></span><span class="insta"></span><span class="ok"></span></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="http://rian.com.ua">http://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script language="javascript">
            <!--
				d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
				<script language="javascript1.1"><!--
				a+=';j='+navigator.javaEnabled();js=11;//--></script>
				<script language="javascript1.2"><!--
				s=screen;a+=';s='+s.width+'*'+s.height;
				a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
				<script language="javascript1.3"><!--
				js=13;//--></script><script language="javascript" type="text/javascript"><!--
				d.write('<a href="http://top.mail.ru/jump?from=1313641" target="_top">'+
				'<img src="http://db.c0.b4.a1.top.mail.ru/counter?id=1313641;t=58;js='+js+
				a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
				'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
				<noscript><a target="_top" href="http://top.mail.ru/jump?from=1313641">
				<img src="http://db.c0.b4.a1.top.mail.ru/counter?js=na;id=1313641;t=58"
				height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
				<script language="javascript" type="text/javascript"><!--
				if(11<js)d.write('--'+'>');//-->
				
        </script><a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1020710090" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="http://rian.com.ua/story/20170121/1020710090.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Инаугурация и беспорядки в Вашингтоне: две толпы – две разные Америки" data-url="http://rian.com.ua/story/20170121/1020710090.html" data-via="RIANUkraine">Tweet</a></div><div class="fullscreen_social_vkontakte"><div id="vk_likeside"></div><script type="text/javascript">
						$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likeside", {type: "mini", pageUrl: 'http://rian.com.ua/story/20170121/1020710090.html'}, "1020710090"); });
					</script></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/story/20170121/1020710090.html" expandTo="bottom"></g:plusone></div><div class="fullscreen_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
								{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/story/20170121/1020710090.html'}
							">Нравится</a></div></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.vkopenapi-js", function(){
                VK.init({apiId: '4395265', onlyWidgets: true});
                $(window).trigger("vk.init");
                _ga.trackVkontakte();
                /*
                VK.Observer.subscribe('widgets.like.liked', function(response) {
                    log('vk like ' + response);
                });
                VK.Observer.subscribe('widgets.like.unliked', function(response) {
                    log('vk unlike ' + response);
                });
                VK.Observer.unsubscribe('widgets.like.unliked');
                VK.Observer.unsubscribe('widgets.like.liked');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "vkopenapi-js", "src" : "//userapi.com/js/api/openapi.js?52" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" },
                    { "name" : "mailru_odkl-js", "src" : "//cdn.connect.mail.ru/js/loader.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script><script type="text/javascript">
			(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
			try {
			w.yaCounter1065872 = new Ya.Metrika({id:1065872,
			webvisor:true,
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true});
			} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
		</script><noscript><div><img src="//mc.yandex.ru/watch/1065872" style="position:absolute; left:-9999px;" alt=""></div></noscript></body></html>
