<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Рудяков: в Украине защищать трудящихся сегодня просто некому | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="Защищать рабочее, трудовое население в Украине практически некому: американцы никогда не дают денег на левые движения, а политические партии левого направления в стране фактически ликвидированы, отмечает политолог Павел Рудяков."><meta name="keywords" content="Павел Рудяков,Киев,Государственные праздники"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/min/css/article.css"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css"><![endif]--><meta property="og:title" content="Рудяков: в Украине защищать трудящихся сегодня просто некому"><meta property="og:type" content="article"><meta property="og:url" content="http://rian.com.ua/view/20170502/1023680910.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="Защищать рабочее, трудовое население в Украине практически некому: американцы никогда не дают денег на левые движения, а политические партии левого направления в стране фактически ликвидированы, отмечает политолог Павел Рудяков."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="Рудяков: в Украине защищать трудящихся сегодня просто некому"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20170502T1428+0300Z"><meta property="og:image" content="http://rian.com.ua/images/36890/53/368905348.jpg"><link rel="image_src" href="http://rian.com.ua/images/36890/53/368905348.jpg"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="category_Gosudarstvennye_prazdnikiperson_Pavel_Rudjakov, location_Kiev"><meta name="rian_trend" content="Ukraine_may"><meta property="analytics:p_ts" content="1493724480"><meta property="analytics:rubric" content="view"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168, app-argument=ua.com.rian://article?issuer_id=15&issuer_article_id=1023680910"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'http://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '2';
		GLOBAL.date.month = '5';
		GLOBAL.date.year = '2017';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js"></script><script src="/min/js/libs/jquery.min.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js"></script><script type="text/javascript" src="/min/js/libs/banners/adfox.asyn.code.ver3.js"></script><script type="text/javascript" src="/min/js/libs/banners/adfox.asyn.code.scroll.js"></script><script defer src="/min/js/plugins/ria.comet.js"></script><script defer src="/min/js/libs/ga_social_tracking.js"></script><script defer src="/min/js/passport/ria.ga.js"></script><script defer src="/min/js/plugins/ria.form.js"></script><script defer src="/min/js/plugins/jquery.hashchange.js"></script><script defer src="/min/js/plugins/ria.hashstorage.js"></script><script defer src="/min/js/libs/pubsub.js"></script><script defer src="/min/js/libs/interceptbefore.js"></script><script defer src="/min/js/plugins/counters/video-counters.js"></script><script defer src="/min/js/plugins/jquery.cookie.js"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js"></script><script src="/min/js/src/libs/jquerytools/tabs.js"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js"></script><script src="/min/js/src/libs/jquerytools/validator.js"></script><script src="/min/js/src/libs/jquerytools/scrollable.js"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js"></script><script src="/min/js/src/libs/jquerytools/tooltip.js"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js"></script><script src="/min/js/libs/owl.carousel-2.2.0.js"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js"></script><script defer src="/min/js/plugins/slider.min.js"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js"></script><script defer src="/min/js/plugins/ria.tabs.js"></script><script defer src="/min/js/plugins/jquery.accordion.light.js"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js"></script><script src="/min/js/plugins.js"></script><script src="/min/js/script.js"></script><script defer src="/min/js/plugins/jquery.color.min.js"></script><script defer src="/min/js/libs/owl.carousel.js"></script><script defer src="/min/js/libs/o.carousel_patched.js"></script><script src="/min/js/plugins/ria.injectslideshow.js"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 9001_rian.com.ua_bn1-->
<div id="adfox_1482239190973634"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482239190973634',
        params: {
            pp: 'isl',
            ps: 'cjuw',
            p2: 'fliq',
            puid1: ''
        }
    });
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">02.05.2017</span><span class="time">15:39</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">EUR</span><span class="currency_value currency_down">28.89<span class="currency_change">- 0.07</span></span></span></li><li class="currency_item"><span><span class="currency_name">USD</span><span class="currency_value currency_down">26.55<span class="currency_change">- 0.04</span></span></span></li></ul></div><ul class="social"><li class="vk"><a href="https://vk.com/rianukraina" target="_blank"></a></li><li class="ok"><a href="http://ok.ru/rianukraina" target="_blank"></a></li><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "11.2",
						weather_conditions: "1",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://vk.com/rianukraina" target="_blank" class="vk"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a><a href="http://ok.ru/rianukraina" target="_blank" class="ok"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/view/" itemprop="articleSection">Точка зрения</a></div></div><h1 class="article_header_title" itemprop="name">Рудяков: в Украине защищать трудящихся сегодня просто некому</h1><div class="article_header_story"><div class="article_header_story_label">Тема: </div><p class="article_header_story_title"><a href="/trend/Ukraine_may/" class="article_header_item_story">Первомай: День трудящихся в Украине (20) </a></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2017-05-02T14:28"><span class="article_header_time">14:28</span>02.05.2017</time><span class="article_header_item_views">153</span><span class="article_header_item_likes">5</span><span class="article_header_item_dislikes">0</span></div><div class="article_lead" itemprop="description">Защищать рабочее, трудовое население в Украине практически некому: американцы никогда не дают денег на левые движения, а политические партии левого направления в стране фактически ликвидированы, отмечает политолог Павел Рудяков.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject" id="inject_368905275" data-mediaid="368905275"><img src="http://rian.com.ua/images/36890/53/368905347.jpg" alt="Павел Рудяков" title="Павел Рудяков" itemprop="associatedMedia"><div class="media_copyright"><a href="http://rian.com.ua/">РИА Новости Украина Евгений Котенко</a></div><abbr class="inject-data" data-mediaid="368905275" data-mainview="http://rian.com.ua/images/36890/53/368905341.jpg" data-preview="http://rian.com.ua/images/36890/53/368905352.jpg" data-description="Павел Рудяков" data-title="Рудяков: в Украине защищать трудящихся сегодня просто некому" data-mediadate="02.05.2017" data-copyright="РИА Новости Украина Евгений Котенко"></abbr></div></div><p><strong>Евгений Стримов, РИА Новости Украина</strong></p>
<p>Профсоюзные организации 1 мая <a href="http://rian.com.ua/photolents/20170501/1023672559.html">прошли шествием</a> по&nbsp;центру Киева. Среди их требований&nbsp;&mdash; повысить зарплаты, пенсии, социальные выплаты, стипендии, а&nbsp;также отправить в&nbsp;отставку премьера <strong>Гройсмана </strong>и&nbsp;Кабмин, который планирует утвердить новый Трудовой кодекс.<div id="inject_1023674979" class="article_inject_article-article"><div class="inject_type2 inject_right"><div class="inject_photo_illustration"><a href="/analytics/20170501/1023674979.html" target="_blank"><img src="http://rian.com.ua/images/102367/31/1023673118.jpg" alt="Мир, труд, май. Первомайская демонстрация в Киеве" title="Мир, труд, май. Первомайская демонстрация в Киеве" itemprop="associatedMedia"></a><div class="media_copyright"><a href="http://rian.com.ua/">РИА Новости Украина</a></div></div><div class="inject_type2_title"><a href="/analytics/20170501/1023674979.html" target="_blank">Украина, Первомай: красные флаги, стычки и коварный МВФ</a></div></div></div></p>
<p>Нынешнее состояние рабочего движения и&nbsp;защиту прав трудящихся на <a href="http://rian.com.ua/analytics/20170428/1023619364.html">пресс-конференции</a> в&nbsp;РИА Новости Украина прокомментировал политолог, директор Информационно-аналитического центра "Перспектива" Павел <strong>Рудяков</strong>.</p>
<p>Он считает, что защита прав трудящихся, трудового населения у&nbsp;нас сведена на&nbsp;очень низкий уровень&nbsp;&mdash; уже не&nbsp;первый, не&nbsp;второй и&nbsp;не третий год. Но это не&nbsp;только наши проблемы, а&nbsp;проблемы, в&nbsp;принципе, всех транзитивных обществ, говорит политолог.&nbsp;</p>
<p><em>"Поскольку для&nbsp;любых этих движений, в&nbsp;том числе рабочих, отстаивающих, защищающих права трудящихся, все равно нужен организационный и&nbsp;финансовый ресурс. Американские организации, которые давали нам гранты на&nbsp;разные наши телодвижения&nbsp;&mdash; от&nbsp;очень разноцветных до&nbsp;всяких остальных, &nbsp;&mdash; никогда на&nbsp;левые движения, на&nbsp;трудовые движения денег ни&nbsp;копейки не&nbsp;дадут, поскольку коммунизм является врагом номер для&nbsp;американской идеологии, он им продолжает оставаться",</em>&nbsp;&mdash; рассказал Рудяков.&nbsp;</p>
<p style="text-align: center;"><strong>Читайте также:&nbsp;<a href="http://rian.com.ua/story/20170501/1023674392.html">Первомай в&nbsp;Днепре: демонстрации и "шашлычное" настроение&nbsp;&mdash; спецкор</a></strong></p>
<p>Никогда, отметил он, от&nbsp;Балкан до&nbsp;Севера, до&nbsp;Балтии, через&nbsp;Украину по&nbsp;этой дуге, никогда ни&nbsp;одна американская организация не&nbsp;давала ни&nbsp;копейки на&nbsp;левые движения, "а другого серьезного финансирования у&nbsp;нас в&nbsp;принципе не&nbsp;наблюдается".&nbsp;</p>
<p><em>"А надеяться только на&nbsp;то, что люди самоорганизуются, выйдут и&nbsp;будут сами по&nbsp;себе отстаивать&nbsp;&mdash; это в&nbsp;значительной степени наивно, потому что для&nbsp;того чтобы это произошло, должна быть проведена очень серьезная подготовительная работа. А эту работу у&nbsp;нас вести, собственно говоря, некому, потому что у&nbsp;нас все левые партии фактически ликвидированы. Либо самоликвидировались, как&nbsp;социалисты, либо запрещены, как&nbsp;Коммунистическая партия. Соответственно, перспектива рабочего движения и&nbsp;вообще левого политического направления у&nbsp;нас достаточно проблематична", </em>&mdash; подытожил политолог.</p><div class="clear"></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1023680910" data-likes="5" data-dislikes="0"><a class="like"><i class="article_like"></i><span>5</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="http://rian.com.ua/view/20170502/1023680910.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Рудяков: в Украине защищать трудящихся сегодня просто некому" data-url="http://rian.com.ua/view/20170502/1023680910.html" data-via="RIANUkraine">Tweet</a></div><div class="social-userbar-widget_social_vkontakte"><div id="vk_likebottom"></div><script type="text/javascript">
										$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likebottom", {type: "button", pageUrl: 'http://rian.com.ua/view/20170502/1023680910.html'}, "1023680910"); });
									</script></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/view/20170502/1023680910.html" expandTo="bottom"></g:plusone></div><div class="social-userbar-widget_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
												{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/view/20170502/1023680910.html'}
											">Нравится</a></div></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_text" style="display:none"><abbr class="inject-data" data-mediaid="999" data-mediadate="" data-mainview="" data-preview="/i/ninepack_preview.png" data-content-type="recommend" data-title="" data-description=""><div class="content"><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/video/20170430/1023644235.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102364/41/1023644168.jpg" alt="Нокаут Кличко в 11 раунде в поединке с Джошуа. Видео" title="Нокаут Кличко в 11 раунде в поединке с Джошуа. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170430/1023644235.html">Нокаут Кличко в 11 раунде в поединке с Джошуа</a><a href="/video/20170430/1023644235.html" class="tilenine_item_date">01:29 30.04.2017</a></div><div class="tilenine_item"><a href="/video/20170430/1023654776.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102365/47/1023654754.jpg" alt="Комментарий Кличко после боя с Джошуа" title="Комментарий Кличко после боя с Джошуа" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170430/1023654776.html">Первый комментарий Кличко после боя с Джошуа</a><a href="/video/20170430/1023654776.html" class="tilenine_item_date">15:26 30.04.2017</a></div><div class="tilenine_item"><a href="/video/20170501/1023679859.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102367/97/1023679724.jpg" alt="Последствия жесткой турбулентности рейса Москва-Бангкок. Видео" title="Последствия жесткой турбулентности рейса Москва-Бангкок. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170501/1023679859.html">Последствия жесткой турбулентности рейса Москва-Бангкок</a><a href="/video/20170501/1023679859.html" class="tilenine_item_date">23:10 01.05.2017</a></div><div class="tilenine_item"><a href="/video/20170501/1023673635.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102367/36/1023673686.png" alt="Появились кадры атаки на первомайский митинг в Виннице. Видео" title="Появились кадры атаки на первомайский митинг в Виннице. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170501/1023673635.html">Появились кадры атаки на первомайский митинг в Виннице</a><a href="/video/20170501/1023673635.html" class="tilenine_item_date">16:01 01.05.2017</a></div><div class="tilenine_item"><a href="/politics/20170502/1023681175.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102368/11/1023681102.jpg" alt="Первомайская демонстрация в Луганске с высоты птичьего полета. Видео" title="Первомайская демонстрация в Луганске с высоты птичьего полета. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/politics/20170502/1023681175.html">Первомайская демонстрация в Луганске с высоты птичьего полета</a><a href="/politics/20170502/1023681175.html" class="tilenine_item_date">00:42 02.05.2017</a></div><div class="tilenine_item"><a href="/video/20170501/1023678469.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102367/84/1023678448.png" alt="Жестокое убийство девочки в Энергодаре. Полиция раскрыла детали ЧП. Видео" title="Жестокое убийство девочки в Энергодаре. Полиция раскрыла детали ЧП. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170501/1023678469.html">Жестокое убийство девочки в Энергодаре. Полиция раскрыла детали ЧП</a><a href="/video/20170501/1023678469.html" class="tilenine_item_date">22:44 01.05.2017</a></div><div class="tilenine_item"><a href="/video/20170429/1023636733.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102363/67/1023636704.jpg" alt="Оползень в Киргизии" title="Оползень в Киргизии" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170429/1023636733.html">Появилось видео смертельного оползня в Киргизии</a><a href="/video/20170429/1023636733.html" class="tilenine_item_date">16:09 29.04.2017</a></div><div class="tilenine_item"><a href="/photolents/20170502/1023686045.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102368/57/1023685713.jpg" alt="Открытие курортного сезона в Крыму" title="Открытие курортного сезона в Крыму" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170502/1023686045.html">Открытие курортного сезона в Крыму</a><a href="/photolents/20170502/1023686045.html" class="tilenine_item_date">05:32 02.05.2017</a></div><div class="tilenine_item"><a href="/photolents/20170501/1023665710.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102366/56/1023665645.jpg" alt="Енакиевский металлургический завод в Донецкой области возобновил свою работу" title="Енакиевский металлургический завод в Донецкой области возобновил свою работу" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170501/1023665710.html">"Метинвест" возобновил работу Енакиевского металлургического завода</a><a href="/photolents/20170501/1023665710.html" class="tilenine_item_date">03:31 01.05.2017</a></div></div></div></div></abbr><div class="clearfix"></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">17:35 01.05.2017</span><a href="/analytics/20170501/1023674979.html" class="newsfeed_bottom_item_link">Украина, Первомай: красные флаги, стычки и коварный МВФ</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">16:48 01.05.2017</span><a href="/story/20170501/1023674392.html" class="newsfeed_bottom_item_link">Первомай в Днепре: демонстрации и "шашлычное" настроение - спецкор</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">16:17 01.05.2017</span><a href="/story/20170501/1023673818.html" class="newsfeed_bottom_item_link">Первомай во Львове: пасмурная погода, фестивали, пиво</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">16:01 01.05.2017</span><a href="/video/20170501/1023673635.html" class="newsfeed_bottom_item_link">Появились кадры атаки на первомайский митинг в Виннице</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-5"><span class="newsfeed_bottom_item_time">15:12 01.05.2017</span><a href="/story/20170501/1023672109.html" class="newsfeed_bottom_item_link">Первомай в Ужгороде: отмечают нетрадиционно – спецкор</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=person" target="_blank">Персоны<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/person_Pavel_Rudjakov/">Павел Рудяков</a><i></i><em></em></li></ul><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Kiev/">Киев</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="recomend" id="recomend"><div class="recomend_content"><div class="h2 recomend_header"><a href="/lenta/#tab=themes">Главное сегодня</a></div><div class="recomend_rubric_list clearfix"><ul class="items"><li><div class="recomend_img"><a href="/russia/20170502/1023693225.html"><img src="http://rian.com.ua/images/102369/31/1023693197.jpg" alt="Президент РФ Владимир Путин и федеральный канцлер ФРГ Ангела Меркель в Сочи" title="Президент РФ Владимир Путин и федеральный канцлер ФРГ Ангела Меркель в Сочи" itemprop="associatedMedia"></a></div><div class="h5"><a href="/russia/20170502/1023693225.html">Меркель и Путин проводят переговоры в Сочи: в повестке - Украина и Сирия</a></div><div class="date">15:22 02.05.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/incidents/20170502/1023691994.html"><img src="http://rian.com.ua/images/102369/20/1023692034.jpg" alt="Ситуация в Одессе 2 мая" title="Ситуация в Одессе 2 мая" itemprop="associatedMedia"></a></div><div class="h5"><a href="/incidents/20170502/1023691994.html">СБУ задержала в Одессе местных жителей по подозрению в "подготовке терактов"</a></div><div class="date">14:10 02.05.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/society/20170502/1023690356.html"><img src="http://rian.com.ua/images/102369/03/1023690324.jpg" alt="Жители Одессы с утра вторника несут цветы на Куликово поле" title="Жители Одессы с утра вторника несут цветы на Куликово поле" itemprop="associatedMedia"></a></div><div class="h5"><a href="/society/20170502/1023690356.html">Жители Одессы несут цветы на Куликово поле в память о событиях 2 мая</a></div><div class="date">12:35 02.05.2017</div><div class="clearfix"></div></li></ul></div><div class="recomend_more recomend_more_closed"><div class="recomend_rubric_list recomend_more_content clearfix"><ul class="items"><li><div class="recomend_img"><a href="/culture/20170502/1023689772.html"><img src="http://rian.com.ua/images/102368/97/1023689742.jpg" alt="Представитель Ирландии на Евровидении -2017 Брендан Мюррей" title="Представитель Ирландии на Евровидении -2017 Брендан Мюррей" itemprop="associatedMedia"></a></div><div class="h5"><a href="/culture/20170502/1023689772.html">Почти 400 участников Евровидения прибыли в Киев</a></div><div class="date">11:59 02.05.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/incidents/20170502/1023688528.html"><img src="http://rian.com.ua/images/102018/78/1020187885.jpg" alt="Ситуация в Марьинке" title="Ситуация в Марьинке" itemprop="associatedMedia"></a></div><div class="h5"><a href="/incidents/20170502/1023688528.html">Теракт в Марьинке: состояние двоих раненых тяжелое</a></div><div class="date">10:40 02.05.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/russia/20170502/1023687939.html"><img src="http://rian.com.ua/images/101871/28/1018712846.jpg" alt="Дмитрий Песков. Архивное фото" title="Дмитрий Песков. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/russia/20170502/1023687939.html">Песков: Путин и Трамп во вторник проведут телефонный разговор</a></div><div class="date">09:35 02.05.2017</div><div class="clearfix"></div></li></ul></div><div class="list_pagination"><a href="" class="list_pagination_next recomend_more_expand">показать больше</a></div></div></div></div><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 9008_bn8-->
<div id="adfox_1482241982172600"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482241982172600',
        params: {
            pp: 'isp',
            ps: 'cjuw',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_36 banner_loader" data-bpos="36"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9005_bn5-->
<div id="adfox_149140222586834491"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149140222586834491',
        params: {
            pp: 'kab',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(36)}; });</script></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9002_bn2-->
<div id="adfox_1482229722626062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482229722626062',
        params: {
            pp: 'ism',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/photolents/20170428/1023597388.html">"Бандеровцы и их сторонники - вон из Польши". Атака украинской процессии<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon image"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170429/1023628786.html">Как выборы во Франции изменят страну и Евросоюз<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170430/1023650397.html">Французские выборы обнажили большое европейское разочарование<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170429/1023628198.html">Сессия ПАСЕ завершилась громким скандалом<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170428/1023619364.html">Начало конца украинского мира на Донбассе. Эксперты подвели итоги недели<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/interview/20170501/1023662679.html">Скорик: в Одессе будет пекло, власть и радикалы готовят провокации 2-го мая<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170502/1023680560.html">Циничные бандеры: одесситы, мы вас не боимся!<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170501/1023674979.html">Украина, Первомай: красные флаги, стычки и коварный МВФ<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/culture/20170502/1023687399.html">Шнуров прокомментировал Евровидение<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/incidents/20170501/1023674186.html">Экс-бойцы АТО и "Правый сектор" устроили потасовку с митингующими в Херсоне<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div>




<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9006_bn6-->
<div id="adfox_1482242577473523"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242577473523',
        params: {
            pp: 'isn',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>



</div>
<br><br>
<div>



<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9007_bn7-->
<div id="adfox_1482242559837700"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242559837700',
        params: {
            pp: 'iso',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>




</div></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/explosive_Odessa"><img src="http://rian.com.ua/images/102367/01/1023670176.jpg" alt="В Одессе возле Куликового поля найден рюкзак со взрывчаткой" title="В Одессе возле Куликового поля найден рюкзак со взрывчаткой" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/explosive_Odessa">Взрывоопасная Одесса: годовщина 2 мая</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/interview/20170502/1023681054.html">Болезненные воспоминания. Рассказ выжившего 2 мая 2014 года в Одессе</a></div><div class="index_daynews_subitem"><a href="/story/20170502/1023693078.html">Одесса: на Куликовом поле - много людей, провокации их не остановили – спецкор</a></div><div class="index_daynews_subitem"><a href="/photolents/20170502/1023692655.html">Куликово поле в Одессе открыли для посетителей<nobr> <i class="index_daynews_item_mark_icon image"></i></nobr></a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Ukraine_may"><img src="http://rian.com.ua/images/102367/05/1023670520.jpg" alt="На Крещатике профсоюзы проводят первомайскую демонстрацию" title="На Крещатике профсоюзы проводят первомайскую демонстрацию" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Ukraine_may">Первомай: День трудящихся в Украине</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/view/20170502/1023680910.html">Рудяков: в Украине защищать трудящихся сегодня просто некому</a></div><div class="index_daynews_subitem"><a href="/analytics/20170502/1023688032.html">Хроника 1 мая: первомайские беспорядки, рост соцстандартов</a></div><div class="index_daynews_subitem"><a href="/story/20170502/1023680534.html">Первомай в Донецке: не стреляли и прекрасно</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/france_elections"><img src="http://rian.com.ua/images/102367/96/1023679679.jpg" alt="Марин Ле Пен. Архивное фото" title="Марин Ле Пен. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/france_elections">Франция в ожидании нового президента: первомайские столкновения</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/world_news/20170501/1023679636.html">ЕС не вынесет президентства Ле Пен - премьер Франции</a></div><div class="index_daynews_subitem"><a href="/photolents/20170501/1023677511.html">"Коктейли Молотова" и столкновения. Парижский Первомай собрал 30 тыс человек<nobr> <i class="index_daynews_item_mark_icon image"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/world_news/20170501/1023675533.html">Столкновения в Париже: полицейский спецназ применил слезоточивый газ</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Eurovision_contest"><img src="http://rian.com.ua/images/102369/04/1023690459.jpg" alt="Представители Белоруссии на Евровидение NAVIBAND" title="Представители Белоруссии на Евровидение NAVIBAND" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Eurovision_contest">Готовность номер один: Киев ждет Евровидение</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/photolents/20170502/1023691611.html">Участники Евровидения прибывают в Киев<nobr> <i class="index_daynews_item_mark_icon image"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/culture/20170502/1023689772.html">Почти 400 участников Евровидения прибыли в Киев</a></div><div class="index_daynews_subitem"><a href="/culture/20170502/1023687399.html">Шнуров прокомментировал Евровидение</a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="/services/counter/?project=&amp;obj_id=1023680910&amp;obj_type=article&amp;action_type=&amp;ts=1493728774" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><a href="https://vk.com/rianukraina" target="_blank" class="vk"><span class="vk"></span></a><a href="http://ok.ru/rianukraina" target="_blank" class="ok"><span class="ok"></span></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"><span class="face"></span></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"><span class="twi"></span></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"><span class="gplus"></span></a><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"><span class="yt"></span></a></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="http://rian.com.ua">http://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script language="javascript">
            <!--
				d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
				<script language="javascript1.1"><!--
				a+=';j='+navigator.javaEnabled();js=11;//--></script>
				<script language="javascript1.2"><!--
				s=screen;a+=';s='+s.width+'*'+s.height;
				a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
				<script language="javascript1.3"><!--
				js=13;//--></script><script language="javascript" type="text/javascript"><!--
				d.write('<a href="http://top.mail.ru/jump?from=1313641" target="_top">'+
				'<img src="http://db.c0.b4.a1.top.mail.ru/counter?id=1313641;t=58;js='+js+
				a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
				'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
				<noscript><a target="_top" href="http://top.mail.ru/jump?from=1313641">
				<img src="http://db.c0.b4.a1.top.mail.ru/counter?js=na;id=1313641;t=58"
				height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
				<script language="javascript" type="text/javascript"><!--
				if(11<js)d.write('--'+'>');//-->
				
        </script><a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1023680910" data-likes="5" data-dislikes="0"><a class="like"><i class="article_like"></i><span>5</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="http://rian.com.ua/view/20170502/1023680910.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Рудяков: в Украине защищать трудящихся сегодня просто некому" data-url="http://rian.com.ua/view/20170502/1023680910.html" data-via="RIANUkraine">Tweet</a></div><div class="fullscreen_social_vkontakte"><div id="vk_likeside"></div><script type="text/javascript">
						$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likeside", {type: "mini", pageUrl: 'http://rian.com.ua/view/20170502/1023680910.html'}, "1023680910"); });
					</script></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/view/20170502/1023680910.html" expandTo="bottom"></g:plusone></div><div class="fullscreen_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
								{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/view/20170502/1023680910.html'}
							">Нравится</a></div></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.vkopenapi-js", function(){
                VK.init({apiId: '4395265', onlyWidgets: true});
                $(window).trigger("vk.init");
                _ga.trackVkontakte();
                /*
                VK.Observer.subscribe('widgets.like.liked', function(response) {
                    log('vk like ' + response);
                });
                VK.Observer.subscribe('widgets.like.unliked', function(response) {
                    log('vk unlike ' + response);
                });
                VK.Observer.unsubscribe('widgets.like.unliked');
                VK.Observer.unsubscribe('widgets.like.liked');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "vkopenapi-js", "src" : "//userapi.com/js/api/openapi.js?52" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" },
                    { "name" : "mailru_odkl-js", "src" : "//cdn.connect.mail.ru/js/loader.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script><script type="text/javascript">
			(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
			try {
			w.yaCounter1065872 = new Ya.Metrika({id:1065872,
			webvisor:true,
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true});
			} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
		</script><noscript><div><img src="//mc.yandex.ru/watch/1065872" style="position:absolute; left:-9999px;" alt=""></div></noscript></body></html>
