<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		
			<script type="text/javascript">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</script>
		
	<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>От медреформы в первую очередь пострадают пенсионеры - эксперт | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="По словам политолога Алексея Якубина, медицинская реформа - это дальнейшая декоммунизация украинского социального законодательства. Медицинские изменения - это де-факто узаконивание платной медицины даже в государственных учреждениях."><meta name="keywords" content="Министерство здравоохранения Украины,Верховная Рада Украины,Якубин Алексей,Украина,Государственное здравоохранение,Правительство,Парламент"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css?bc1b6b95"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css?9a570c59"><link rel="stylesheet" type="text/css" href="/min/css/article.css?99427e31"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css?99faddba"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css?e9133992"><![endif]--><meta property="og:title" content="От медреформы в первую очередь пострадают пенсионеры - эксперт"><meta property="og:type" content="video"><meta property="og:url" content="http://rian.com.ua/video/20171023/1028770243.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="По словам политолога Алексея Якубина, медицинская реформа - это дальнейшая декоммунизация украинского социального законодательства. Медицинские изменения - это де-факто узаконивание платной медицины даже в государственных учреждениях."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="От медреформы в первую очередь пострадают пенсионеры - эксперт"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20171023T0135+0300Z"><meta property="article:modified_time" content="20171023T0136+0300Z"><meta property="og:image" content="/i/ria_social.png"><link rel="image_src" href="/i/ria_social.png"><meta property="og:video" content="https://www.ria.ru/services/blog_player/1028770125.html"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:duration" content=""><meta property="og:video:ifrаme" content="https://www.ria.ru/services/blog_player/1028770125.html"><meta property="og:video:height" content="640"><meta property="og:video:width" content="360"><meta name="twitter:player" content="https://www.ria.ru/services/blog_player/1028770125.html"><meta name="twitter:player:width" content="640"><meta name="twitter:player:height" content="360"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="category_Gosudarstvennoe_zdravookhranenie, category_Pravitelstvo, category_Parlamentkeyword_reformirovanie, organization_Ministerstvo_zdravookhranenija_Ukrainy, organization_Verkhovnaja_rada_Ukrainy, person_JAkubin_Aleksejj, location_Ukraine"><meta name="rian_trend" content="Kvitashvili_resignation"><meta property="analytics:p_ts" content="1508711700"><meta property="analytics:rubric" content="video"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'http://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '23';
		GLOBAL.date.month = '10';
		GLOBAL.date.year = '2017';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js?4cb4858a"></script><script src="/min/js/libs/jquery.min.js?a522094d"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js?1ae1226f0"></script><script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script><script defer src="/min/js/plugins/ria.comet.js?91bc7111"></script><script defer src="/min/js/libs/ga_social_tracking.js?358a27d5"></script><script defer src="/min/js/passport/ria.ga.js?1e323b4f7"></script><script defer src="/min/js/plugins/ria.form.js?dd24ece"></script><script defer src="/min/js/plugins/jquery.hashchange.js?bc870667"></script><script defer src="/min/js/plugins/ria.hashstorage.js?51345bb1"></script><script defer src="/min/js/libs/pubsub.js?4a5c0ebe"></script><script defer src="/min/js/libs/interceptbefore.js?1948b7bc"></script><script defer src="/min/js/plugins/counters/video-counters.js?74b4a110"></script><script defer src="/min/js/plugins/jquery.cookie.js?c4ab843e"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js?304d1984"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js?69a710f2"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js?2c0e6ae7e"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js?75033d98"></script><script src="/min/js/src/libs/jquerytools/tabs.js?50457613"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js?974ffe58"></script><script src="/min/js/src/libs/jquerytools/validator.js?ebc07e20"></script><script src="/min/js/src/libs/jquerytools/scrollable.js?f5641e3e"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js?ce880945"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js?fb93adeb"></script><script src="/min/js/src/libs/jquerytools/tooltip.js?b8a9e07d"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js?3b98a4b"></script><script src="/min/js/libs/owl.carousel-2.2.0.js?8604007d"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js?a6cfc699"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js?73371cd7"></script><script defer src="/min/js/plugins/slider.min.js?f933a685"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js?26b93f07"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js?173f3cfa"></script><script defer src="/min/js/plugins/ria.tabs.js?7ce457f0"></script><script defer src="/min/js/plugins/jquery.accordion.light.js?80693599"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js?dc7c22c4"></script><script src="/min/js/plugins.js?78b812a7"></script><script src="/min/js/script.js?d1847c5e"></script><script defer src="/min/js/plugins/jquery.color.min.js?6f99e63"></script><script defer src="/min/js/libs/owl.carousel.js?3c80d5d"></script><script defer src="/min/js/libs/o.carousel_patched.js?1b4a99c4"></script><script src="/min/js/plugins/ria.injectslideshow.js?eab007fc"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><div id="holder_1000x90_16"></div><script type="text/javascript">
new holder("holder_1000x90_16",{block:7816});
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">23.10.2017</span><span class="time">01:39</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">USD</span><span class="">25.78<span class="currency_change">0.00</span></span></span></li><li class="currency_item"><span><span class="currency_name">EUR</span><span class="">30.42<span class="currency_change">0.00</span></span></span></li></ul></div><ul class="social"><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "1.2",
						weather_conditions: "4",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/video/" itemprop="articleSection">Видео</a></div></div><h1 class="article_header_title" itemprop="name">От медреформы в первую очередь пострадают пенсионеры - эксперт</h1><div class="article_header_story"><div class="article_header_story_label">Тема: </div><p class="article_header_story_title"><a href="/trend/Kvitashvili_resignation/" class="article_header_item_story">Медреформа или медицинский геноцид? (238) </a></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2017-10-23T01:35"><span class="article_header_time">01:35</span>23.10.2017</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2017-10-23T01:36">01:36 23.10.2017</time>)</span><span class="article_header_item_views">4</span></div><div class="article_lead" itemprop="description">По словам политолога Алексея Якубина, медицинская реформа - это дальнейшая декоммунизация украинского социального законодательства. Медицинские изменения - это де-факто узаконивание платной медицины даже в государственных учреждениях.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject video" id="inject_1028770125" data-mediaid="1028770125"><iframe width="660" height="370" src="https://www.youtube.com/embed/58s3LbG1VCs" frameborder="0" allowfullscreen></iframe><div class="media_copyright"><a href="https://www.youtube.com/watch?v=58s3LbG1VCs&amp;feature=youtu.be">РИА Новости Украина</a></div><abbr class="inject-data" data-mediaid="1028770125" data-mainview="http://rian.com.ua/images/102877/01/1028770146.jpg" data-preview="http://rian.com.ua/images/102877/01/1028770157.jpg" data-description="Якубин: пострадают от медреформы в первую очередь пенсионеры и жители сел. Видео" data-title="От медреформы в первую очередь пострадают пенсионеры - эксперт" data-mediadate="23.10.2017" data-copyright="РИА Новости Украина"><div class="content player" style="display: none"><div class="img_wrap player"><iframe width="660" height="370" src="https://www.youtube.com/embed/58s3LbG1VCs" frameborder="0" allowfullscreen></iframe></div></div></abbr></div></div><p>"У нас думали, что декоммунизация&nbsp;&mdash; это памятники поснимать и&nbsp;символы поменять, а&nbsp;в итоге видим, что у&nbsp;нас декоммунизация&nbsp;&mdash; разрушение социального контракта",&nbsp;&mdash; заявил политолог.</p>
<p>По его словам, медицинские изменения&nbsp;&mdash; это де-факто узаконивание платной медицины даже в&nbsp;государственных учреждениях.</p>
<p style="text-align: center;"><strong>Читайте также: <a href="http://rian.com.ua/analytics/20171021/1028745749.html">Проще только умереть. Цены на&nbsp;услуги после медреформы</a></strong></p>
<p>"Мы силами (и.о. министра здравоохранения&nbsp;&mdash; Ред.) Супрун и&nbsp;ее окружения отходим от&nbsp;универсальной системы к&nbsp;новой, рыночной, американской, но&nbsp;которая в&nbsp;США дает колоссальные сбои",&nbsp;&mdash; сообщил эксперт.</p>
<p>Получается новый принцип: если у&nbsp;тебя нет денег&nbsp;&mdash; ты будешь исключен из&nbsp;медицинской системы, пациент превращается в&nbsp;клиента. При этом в&nbsp;первую очередь пострадают пенсионеры и&nbsp;сельские жители.</p>
<p>Кроме этого активно идет борьба за&nbsp;100 миллиардов гривен, которыми теперь планируют распределять из&nbsp;центра в&nbsp;ручном режиме, добавил политолог.</p>
<p>"В целом изменения показывают, насколько власть оторвалась от&nbsp;мнений граждан",&nbsp;&mdash; заявил Якубин.</p><div class="clear"></div></div><div class="banner_37 banner_loader" data-bpos="37"><div class="banner_content"><div id="holder_660x70_75"></div><script type="text/javascript">
new holder("holder_660x70_75",{block:7875, segment:16214});
</script></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1028770243" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="http://rian.com.ua/video/20171023/1028770243.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="От медреформы в первую очередь пострадают пенсионеры - эксперт" data-url="http://rian.com.ua/video/20171023/1028770243.html" data-via="RIANUkraine">Tweet</a></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/video/20171023/1028770243.html" expandTo="bottom"></g:plusone></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">20:19 22.10.2017</span><a href="/video/20171022/1028766167.html" class="newsfeed_bottom_item_link">"Дуля народу от олигархии". Врач о медреформе</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">16:07 22.10.2017</span><a href="/analytics/20171022/1028762550.html" class="newsfeed_bottom_item_link">ТОП 5 нереальных положений принятой медреформы</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">17:55 21.10.2017</span><a href="/analytics/20171021/1028745749.html" class="newsfeed_bottom_item_link">Проще только умереть. Цены на услуги после медреформы</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">21:00 20.10.2017</span><a href="/video/20171020/1028731604.html" class="newsfeed_bottom_item_link">Рудяков: медреформа - это общенациональная беда</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=person" target="_blank">Персоны<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/person_JAkubin_Aleksejj/">Якубин Алексей</a><i></i><em></em></li></ul><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=organization" target="_blank">Организации<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/organization_Ministerstvo_zdravookhranenija_Ukrainy/">Министерство здравоохранения Украины</a><i></i><em></em></li><li class="article_tags_overview_list_item"><a href="/tags/organization_Verkhovnaja_rada_Ukrainy/">Верховная Рада Украины</a><i></i><em></em></li></ul><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Ukraine/">Украина</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!-- M257014Composite Start --> 
<div id="M257014Composite633799"><center> <a href="http://lentainform.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script633799 = document.createElement("script"), mg_ws633799 = {};script633799.type = "text/javascript";script633799.charset = "utf-8";script633799.src = "//jsc.lentainform.com/r/i/rian.com.ua.633799.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633799.onerror = function () { mg_ws633799 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzM3OTkoZSl7dmFyIGg9bWdfd3M2MzM3OTkub25tZXNzYWdlOyBtZ193czYzMzc5OS5yZWFkeVN0YXRlPT1tZ193czYzMzc5OS5DTE9TRUQmJihtZ193czYzMzc5OT1uZXcgV2ViU29ja2V0KG1nX3dzNjMzNzk5X2xvY2F0aW9uKSksbWdfd3M2MzM3OTkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkobWdfd3M2MzM3OTksZnVuY3Rpb24oKXttZ193czYzMzc5OS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzM3OTlfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjMzNzk5ID0gbmV3IFdlYlNvY2tldChtZ193czYzMzc5OV9sb2NhdGlvbiksIG1nX3dzNjMzNzk5Lm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYzMzc5OShlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws633799.onmessage = function (msg){window.eval(msg.data);}; mg_ws633799.postMessage('js|'+script633799.src+'|M257014Composite633799|M257014Composite633799');};document.body.appendChild(script633799);
 </script> 
<!-- M257014Composite End -->
<br>
<div id="smi2adblock_77495"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/77495.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br>
<div id="holder_700x300_21"></div><script type="text/javascript">
new holder("holder_700x300_21",{block:7821});
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_36 banner_loader" data-bpos="36"><div class="banner_content"><div id="holder_240x120_18"></div><script type="text/javascript">
new holder("holder_240x120_18",{block:7818});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(36)}; });</script></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><div id="holder_240x400_17"></div><script type="text/javascript">
new holder("holder_240x400_17",{block:7817});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/society/20171019/1028670415.html">Кернес прокомментировал смертельное ДТП в центре Харькова<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/society/20171018/1028652322.html">Медреформа в цифрах: Богомолец показала расценки на медуслуги<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171018/1028641091.html">Майдан Саакашвили: тревожная ночь, тревожное утро, охрана Порошенко<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171021/1028733328.html">На Украину надвигается гуманитарная катастрофа<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171019/1028664883.html">Agora Vox: Киев провоцирует полномасштабную войну на Донбассе?<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/incidents/20171022/1028764762.html">Авария в Харькове. Появились новые данные о девушке-водителе Lexus<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/society/20171022/1028756481.html">Израиль решил массово высылать украинцев<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171022/1028762550.html">ТОП 5 нереальных положений принятой медреформы<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/story/20171022/1028745758.html">Реформа медицины: разберемся в деталях<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/society/20171022/1028763633.html">Языковой скандал в самолете. Журналист заявил о сломанной руке<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div id="holder_238x400_20"></div><script type="text/javascript">
new holder("holder_238x400_20",{block:7820});
</script>

<div id="holder_239x400_19"></div><script type="text/javascript">
new holder("holder_239x400_19",{block:7819});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/dtp_Kharkov"><img src="http://rian.com.ua/images/102876/85/1028768527.png" alt="СИЗО, в котором будет находится Елена Зайцева" title="СИЗО, в котором будет находится Елена Зайцева" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/dtp_Kharkov">Смертельное ДТП в Харькове: преступление и наказание</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/photolents/20171022/1028768644.html">Появились фото "гламурного" СИЗО, в котором Зайцева проведет два месяца<nobr> <i class="index_daynews_item_mark_icon image"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/incidents/20171022/1028765377.html">Адвокат второго участника резонансного ДТП в Харькове сделал заявление</a></div><div class="index_daynews_subitem"><a href="/incidents/20171022/1028764762.html">Авария в Харькове. Появились новые данные о девушке-водителе Lexus</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Maidann_Saakashvili"><img src="http://rian.com.ua/images/102876/80/1028768062.jpg" alt="Михаил Саакашвили выступает на вече у здания Верховной Рады" title="Михаил Саакашвили выступает на вече у здания Верховной Рады" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Maidann_Saakashvili">Третий Майдан на паузе. Слово - за Радой</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/politics/20171022/1028768003.html">Шкиряк резко ответил на заявление Саакашвили "закрыть Нацгвардию и СБУ"</a></div><div class="index_daynews_subitem"><a href="/kiev/20171022/1028765723.html">Возле палаточного городка у Рады произошла драка, пострадал полицейский</a></div><div class="index_daynews_subitem"><a href="/politics/20171022/1028764352.html">Вече у Рады. Саакашвили озвучил план на ближайшие недели</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Kvitashvili_resignation"><img src="http://rian.com.ua/images/102877/01/1028770150.jpg" alt="Якубин: пострадают от медреформы в первую очередь пенсионеры и жители сел. Видео" title="Якубин: пострадают от медреформы в первую очередь пенсионеры и жители сел. Видео" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Kvitashvili_resignation">Медреформа или медицинский геноцид?</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/video/20171023/1028770243.html">От медреформы в первую очередь пострадают пенсионеры - эксперт<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/video/20171022/1028766167.html">"Дуля народу от олигархии". Врач о медреформе<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/interview/20171022/1028746737.html">Политолог о реформах и профанации</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/criminal_homicide"><img src="http://rian.com.ua/images/102874/95/1028749568.jpg" alt="Видео допроса задержанной, которая похитила младенца" title="Видео допроса задержанной, которая похитила младенца" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/criminal_homicide">Криминал поглотил Украину. Похищение ребенка</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/society/20171022/1028759436.html">"Она всегда была со странностями". Родные рассказали о похитительнице ребенка</a></div><div class="index_daynews_subitem"><a href="/video/20171022/1028754797.html">Кадры задержания похитительницы двухмесячного ребенка в Киеве<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/incidents/20171022/1028754396.html">Под Киевом зарезали известного бойца АТО (18+)</a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="/services/counter/?project=&amp;obj_id=1028770243&amp;obj_type=video&amp;action_type=&amp;ts=1508711964" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"><span class="face"></span></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"><span class="twi"></span></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"><span class="gplus"></span></a><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"><span class="yt"></span></a></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="http://rian.com.ua">http://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1028770243" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="http://rian.com.ua/video/20171023/1028770243.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="От медреформы в первую очередь пострадают пенсионеры - эксперт" data-url="http://rian.com.ua/video/20171023/1028770243.html" data-via="RIANUkraine">Tweet</a></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/video/20171023/1028770243.html" expandTo="bottom"></g:plusone></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script></body></html>
