<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		
			<script type="text/javascript">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</script>
		
	<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Женскую сборную Украины по биатлону возглавил российский тренер | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="Контракт Андрея Прокунина рассчитан на весь олимпийский цикл. Планируется, что вместе с ним, который возглавит женскую команду, в сборную Украины перейдет ряд специалистов сервис-группы."><meta name="keywords" content="Сборная Украины по биатлону,Андрей Прокунин,Россия,Украина,Биатлон"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css?e953d9a8"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css?9a570c59"><link rel="stylesheet" type="text/css" href="/min/css/article.css?9af1c692"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css?99faddba"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css?e9133992"><![endif]--><meta property="og:title" content="Российский тренер возглавил сборную Украины по биатлону"><meta property="og:type" content="article"><meta property="og:url" content="https://rian.com.ua/sport/20180504/1034855477/Russian-trener-prustupil-rabote-sbornoj-Ukraine-biatlonu.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="Контракт Андрея Прокунина рассчитан на весь олимпийский цикл. Планируется, что вместе с ним, который возглавит женскую команду, в сборную Украины перейдет ряд специалистов сервис-группы."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="Российский тренер возглавил сборную Украины по биатлону"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20180504T0802+0300Z"><meta property="article:modified_time" content="20180504T0824+0300Z"><meta property="og:image" content="https://rian.com.ua/images/103485/54/1034855400.jpg"><link rel="image_src" href="https://rian.com.ua/images/103485/54/1034855400.jpg"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="category_Biatlonorganization_Sbornaja_Ukrainy_po_biatlonu, person_Andrejj_Prokunin, location_Russia, location_Ukraine"><meta property="analytics:p_ts" content="1525410120"><meta property="analytics:rubric" content="sport"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168, app-argument=ua.com.rian://article?issuer_id=15&issuer_article_id=1034855477"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'https://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '4';
		GLOBAL.date.month = '5';
		GLOBAL.date.year = '2018';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js?4cb4858a"></script><script src="/min/js/libs/jquery.min.js?a522094d"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js?1ae1226f0"></script><script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script><script defer src="/min/js/plugins/ria.comet.js?91bc7111"></script><script defer src="/min/js/libs/ga_social_tracking.js?358a27d5"></script><script defer src="/min/js/passport/ria.ga.js?1e323b4f7"></script><script defer src="/min/js/plugins/ria.form.js?dd24ece"></script><script defer src="/min/js/plugins/jquery.hashchange.js?bc870667"></script><script defer src="/min/js/plugins/ria.hashstorage.js?51345bb1"></script><script defer src="/min/js/libs/pubsub.js?4a5c0ebe"></script><script defer src="/min/js/libs/interceptbefore.js?1948b7bc"></script><script defer src="/min/js/plugins/counters/video-counters.js?74b4a110"></script><script defer src="/min/js/plugins/jquery.cookie.js?c4ab843e"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js?304d1984"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js?69a710f2"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js?2c0e6ae7e"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js?75033d98"></script><script src="/min/js/src/libs/jquerytools/tabs.js?50457613"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js?974ffe58"></script><script src="/min/js/src/libs/jquerytools/validator.js?ebc07e20"></script><script src="/min/js/src/libs/jquerytools/scrollable.js?f5641e3e"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js?ce880945"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js?fb93adeb"></script><script src="/min/js/src/libs/jquerytools/tooltip.js?b8a9e07d"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js?3b98a4b"></script><script src="/min/js/libs/owl.carousel-2.2.0.js?8604007d"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js?a6cfc699"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js?73371cd7"></script><script defer src="/min/js/plugins/slider.min.js?f933a685"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js?26b93f07"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js?173f3cfa"></script><script defer src="/min/js/plugins/ria.tabs.js?7ce457f0"></script><script defer src="/min/js/plugins/jquery.accordion.light.js?80693599"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js?dc7c22c4"></script><script src="/min/js/plugins.js?78b812a7"></script><script src="/min/js/script.js?d1847c5e"></script><script defer src="/min/js/plugins/jquery.color.min.js?6f99e63"></script><script defer src="/min/js/libs/owl.carousel.js?3c80d5d"></script><script defer src="/min/js/libs/o.carousel_patched.js?1b4a99c4"></script><script src="/min/js/plugins/ria.injectslideshow.js?eab007fc"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><div id="holder_1000x90_16"></div><script type="text/javascript">
new holder("holder_1000x90_16",{block:7816});
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">04.05.2018</span><span class="time">09:09</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">USD</span><span class="currency_value currency_up">26.19<span class="currency_change">+ 0.04</span></span></span></li><li class="currency_item"><span><span class="currency_name">EUR</span><span class="currency_value currency_up">31.41<span class="currency_change">+ 0.00</span></span></span></li></ul></div><ul class="social"><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "15.4",
						weather_conditions: "1",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="
                navigator_top_item navigator_top_item_selected navigator_top_item_selected_default
            "><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="https://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/sport/" itemprop="articleSection">Спорт</a></div></div><h1 class="article_header_title" itemprop="name">Российский тренер возглавил сборную Украины по биатлону</h1><div class="article_header_story"><p class="article_header_story_title"></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2018-05-04T08:02"><span class="article_header_time">08:02</span>04.05.2018</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2018-05-04T08:24">08:24 04.05.2018</time>)</span><span class="article_header_item_views">153</span><span class="article_header_item_likes">0</span><span class="article_header_item_dislikes">1</span></div><div class="article_lead" itemprop="description">Контракт Андрея Прокунина рассчитан на весь олимпийский цикл. Планируется, что вместе с ним, который возглавит женскую команду, в сборную Украины перейдет ряд специалистов сервис-группы.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject" id="inject_1034855370" data-mediaid="1034855370"><img src="https://rian.com.ua/images/103485/53/1034855399.jpg" alt="П/к Дмитрия Ярошенко и Андрея Прокунина" title="П/к Дмитрия Ярошенко и Андрея Прокунина" itemprop="associatedMedia"><div class="media_copyright">РИА Новости | <a href="http://visualrian.ru/images/item/535972" target="_blank" class="buy">Перейти в фотобанк</a></div><abbr class="inject-data" data-mediaid="1034855370" data-mainview="https://rian.com.ua/images/103485/53/1034855393.jpg" data-preview="https://rian.com.ua/images/103485/54/1034855404.jpg" data-description="П/к Дмитрия Ярошенко и Андрея Прокунина" data-title="Российский тренер возглавил сборную Украины по биатлону" data-mediadate="04.05.2018" data-copyright="РИА Новости | Перейти в фотобанк"></abbr></div></div><p><strong></strong></p>
<p><strong>КИЕВ, 4 мая&nbsp;&mdash; РИА Новости Украина.</strong> Российский биатлонный тренер Андрей Прокунин, который последние два года работал главным тренером сборной Южной Кореи, сообщил, что завершил свою работу с&nbsp;корейскими спортсменами и&nbsp;подписал <a rel="nofollow" href="http://rian.com.ua/sport/20180425/1034619273.html">контракт с&nbsp;федерацией биатлона Украины</a>.</p>
<p>Контракт рассчитан на&nbsp;весь олимпийский цикл. Планируется, что вместе с&nbsp;Прокуниным, который возглавит женскую команду, в&nbsp;сборную Украины перейдет ряд специалистов сервис-группы.</p>
<p style="text-align: center;"><strong>Читайте также: <a rel="nofollow" href="https://rian.com.ua/analytics/20180314/1033239624.html">Украинский биатлон: бац, бац&hellip; и&nbsp;мимо. Жданов запретил, народ прозрел</a></strong></p>
<p>"Я заранее согласовал свой переход в&nbsp;сборную Украины с&nbsp;руководством корейской федерации биатлона, все отнеслись к&nbsp;моему решению с&nbsp;пониманием, мы поблагодарили друг друга за&nbsp;совместный труд. Я действительно очень благодарен корейским коллегам и&nbsp;руководству федерации за&nbsp;то, что во&nbsp;всех вопросах они шли мне навстречу",&nbsp;&mdash; сказал Прокунин <a href="https://ria.ru/" target="_blank">РИА Новости</a> по&nbsp;телефону.</p>
<div id="inject_1034855414" class="inject-wrapper"><abbr class="inject-data" data-content-type="illustration" data-mediaid="1034855414" data-mediadate="04.05.2018" data-mainview="https://rian.com.ua/images/103485/54/1034855438.jpg" data-preview="https://rian.com.ua/images/103485/54/1034855448.jpg" data-title="Российский тренер возглавил сборную Украины по биатлону" data-articleurl="" data-description="До тренерской карьеры Андрей Прокунин достиг высоких успехов как биатлонист" data-copyright="РИА Новости | Перейти в фотобанк"></abbr><div class="big-inject"><div class="inject_photo_illustration inject" data-mediaid="1034855414"><i class="fullscreen_icon"></i><img src="https://rian.com.ua/images/103485/54/1034855473.jpg" alt="" title="" itemprop="associatedMedia"><div class="media_copyright">РИА Новости | <a href="http://visualrian.ru/images/item/1033707" target="_blank" class="buy">Перейти в фотобанк</a></div></div><div class="inject_type1_announce">До тренерской карьеры Андрей Прокунин достиг высоких успехов как биатлонист</div></div></div>
<p>"Самое тяжелое&nbsp;&mdash; расставаться со&nbsp;спортсменами. Каждый из&nbsp;них очень дорог, и&nbsp;от мысли, что я вынужден их оставить, просто разрывается сердце. Если им когда-нибудь понадобится моя помощь или&nbsp;совет, всегда буду рад помочь",&nbsp;&mdash; добавил российский специалист.</p>
<p>Напомним, что по&nbsp;итогам зимней Олимпиады-2018 в&nbsp;южнокрейском Пхенчхане украинская <a rel="nofollow" href="http://rian.com.ua/sport/20180215/1032371437.html">сборная по&nbsp;биатлону провалила выступления</a>, не&nbsp;завоевав ни&nbsp;одной награды и&nbsp;показав неудовлетворительные результаты.</p>
<p><strong>Справка</strong></p>
<p>Андрею Прокунину 39 лет. За свою карьеру биатлониста она дважды становился чемпионом мира по&nbsp;летнему биатлону, чемпионом и&nbsp;призером зимней Универсиады 1999 года, многократный чемпион России.</p>
<p>В 2009 году Прокунин был уличен в&nbsp;приеме допинга, в&nbsp;2011 года его дисквалификация закончилась.</p><div class="clear"></div></div><div class="banner_37 banner_loader" data-bpos="37"><div class="banner_content"><div id="holder_660x70_75"></div><script type="text/javascript">
new holder("holder_660x70_75",{block:7875, segment:16214});
</script></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1034855477" data-likes="0" data-dislikes="1"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>1</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="https://rian.com.ua/sport/20180504/1034855477/Russian-trener-prustupil-rabote-sbornoj-Ukraine-biatlonu.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Российский тренер возглавил сборную Украины по биатлону" data-url="https://rian.com.ua/sport/20180504/1034855477/Russian-trener-prustupil-rabote-sbornoj-Ukraine-biatlonu.html" data-via="RIANUkraine">Tweet</a></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="https://rian.com.ua/sport/20180504/1034855477/Russian-trener-prustupil-rabote-sbornoj-Ukraine-biatlonu.html" expandTo="bottom"></g:plusone></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_text" style="display:none"><abbr class="inject-data" data-mediaid="999" data-mediadate="" data-mainview="" data-preview="/i/ninepack_preview.png" data-content-type="recommend" data-title="" data-description=""><div class="content"><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/video/20180503/1034835295/balakleya-vylozheny-pervie-kadry.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103483/77/1034837773.png" alt="Взрывы в Балаклее: первые кадры с места событий и комментарии очевидцев. Видео" title="Взрывы в Балаклее: первые кадры с места событий и комментарии очевидцев. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180503/1034835295/balakleya-vylozheny-pervie-kadry.html">Взрывы в Балаклее: первые кадры с места событий и комментарии очевидцев</a><a href="/video/20180503/1034835295/balakleya-vylozheny-pervie-kadry.html" class="tilenine_item_date">15:46 03.05.2018</a></div><div class="tilenine_item"><a href="/video/20180501/1034768515/Viedeo-devushki-avto-magazin.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103476/84/1034768444.jpg" alt="Rolls Royce с полуголыми девушками влетел в магазин" title="Rolls Royce с полуголыми девушками влетел в магазин" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180501/1034768515/Viedeo-devushki-avto-magazin.html">Появилось видео, как кабриолет с полуголыми девушками влетел в магазин</a><a href="/video/20180501/1034768515/Viedeo-devushki-avto-magazin.html" class="tilenine_item_date">15:44 01.05.2018</a></div><div class="tilenine_item"><a href="/video/20180501/1034775247/Video-Naem-chelyust.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103477/52/1034775284.jpg" alt="Момент нападения на Мустафу Найема в Киеве" title="Момент нападения на Мустафу Найема в Киеве" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180501/1034775247/Video-Naem-chelyust.html">В сети появилось видео, как Найему сломали челюсть</a><a href="/video/20180501/1034775247/Video-Naem-chelyust.html" class="tilenine_item_date">22:29 01.05.2018</a></div><div class="tilenine_item"><a href="/video/20180503/1034815907/tragediya-odessa-rassledovanie-skandal-video.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103481/58/1034815872.jpg" alt="Скандал в прямом эфире из-за событий в Одессе 2 мая 2014 года. Видео" title="Скандал в прямом эфире из-за событий в Одессе 2 мая 2014 года. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180503/1034815907/tragediya-odessa-rassledovanie-skandal-video.html">Трагедия в Одессе. Скандальный экс-нардеп "наехал" на пострадавшего</a><a href="/video/20180503/1034815907/tragediya-odessa-rassledovanie-skandal-video.html" class="tilenine_item_date">05:57 03.05.2018</a></div><div class="tilenine_item"><a href="/video/20180501/1034776286/portnov-video-petrenko.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/102420/24/1024202443.jpg" alt="Андрей Портнов. Архивное фото" title="Андрей Портнов. Архивное фото" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180501/1034776286/portnov-video-petrenko.html">Портнов обнародовал видео элитного отдыха главы Минюста в компании девушек</a><a href="/video/20180501/1034776286/portnov-video-petrenko.html" class="tilenine_item_date">23:35 01.05.2018</a></div><div class="tilenine_item"><a href="/video/20180503/1034842105/snyato-video-km-balakleya.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103484/20/1034842036.png" alt="Взрывы каждые 5 секунд. Снято видео в километре от арсенала в Балаклее. Видео" title="Взрывы каждые 5 секунд. Снято видео в километре от арсенала в Балаклее. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180503/1034842105/snyato-video-km-balakleya.html">"Взрывы каждые 5 секунд". Снято видео в километре от арсенала в Балаклее</a><a href="/video/20180503/1034842105/snyato-video-km-balakleya.html" class="tilenine_item_date">18:02 03.05.2018</a></div><div class="tilenine_item"><a href="/video/20180502/1034807004/Odessa-nazionalisty-provodiat-marsh-tragedia-2-may.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103480/69/1034806941.jpg" alt="В Одессе националисты проводят марш, посвященный трагедии 2 мая" title="В Одессе националисты проводят марш, посвященный трагедии 2 мая" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180502/1034807004/Odessa-nazionalisty-provodiat-marsh-tragedia-2-may.html">В Одессе националисты провели марш, посвященный трагедии 2 мая</a><a href="/video/20180502/1034807004/Odessa-nazionalisty-provodiat-marsh-tragedia-2-may.html" class="tilenine_item_date">18:28 02.05.2018</a></div><div class="tilenine_item"><a href="/photolents/20180501/1034767277/blondinkatexas-vozbujdaet-set.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103476/11/1034761114.jpg" alt="Ханна Фергюсон" title="Ханна Фергюсон" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20180501/1034767277/blondinkatexas-vozbujdaet-set.html">Сногсшибательная блондинка из Техаса возбуждает сеть</a><a href="/photolents/20180501/1034767277/blondinkatexas-vozbujdaet-set.html" class="tilenine_item_date">14:34 01.05.2018</a></div><div class="tilenine_item"><a href="/video/20180503/1034817137/USA-moment-krushenia-samoleta-popal-video.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103481/70/1034817075.jpg" alt="Момент падения военного самолета в американском штате Джорджия" title="Момент падения военного самолета в американском штате Джорджия" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20180503/1034817137/USA-moment-krushenia-samoleta-popal-video.html">Момент крушения военного самолета в США попал на видео</a><a href="/video/20180503/1034817137/USA-moment-krushenia-samoleta-popal-video.html" class="tilenine_item_date">07:36 03.05.2018</a></div></div></div></div></abbr><div class="clearfix"></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">07:43 21.04.2018</span><a href="/sport/20180421/1034477759/ukrainka-poland-biatlon.html" class="newsfeed_bottom_item_link">Украинка возглавила женскую сборную Польши по биатлону</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">03:34 17.04.2018</span><a href="/sport/20180417/1034327318/ukraine-russia-biatlon.html" class="newsfeed_bottom_item_link">Украинский биатлонист Пидручный: с РФ надо прекратить все отношения</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">12:25 28.03.2018</span><a href="/sport/20180328/1033704844/Ukraine-biatlon-plan.html" class="newsfeed_bottom_item_link">В Федерации биатлона сообщили о смене поколений и новой команде Украины</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">02:38 20.03.2018</span><a href="/sport/20180320/1033417947/ukraine-juliya-djima-biatlon.html" class="newsfeed_bottom_item_link">Титулованная украинская биатлонистка готова завершить карьеру</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-5"><span class="newsfeed_bottom_item_time">16:14 15.03.2018</span><a href="/sport/20180315/1033278527/ukrainka-bronza-etapkubka-mira-po-biatlonu.html" class="newsfeed_bottom_item_link">Украинка завоевала бронзу в спринте на этапе Кубка мира по биатлону</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-6"><span class="newsfeed_bottom_item_time">12:42 15.03.2018</span><a href="/sport/20180315/1033267914/hakery-vzlomali-site-federazii-biatlona.html" class="newsfeed_bottom_item_link">Хакеры нанесли удар по Федерации биатлона в ответ на отказ выступать в РФ</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-7"><span class="newsfeed_bottom_item_time">17:33 13.03.2018</span><a href="/sport/20180313/1033203181/russia-otvetila-ukraine-biatlon.html" class="newsfeed_bottom_item_link">В России ответили на отказ украинских биатлонистов от Кубка мира</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-8"><span class="newsfeed_bottom_item_time">14:38 13.03.2018</span><a href="/sport/20180313/1033194855/sbornaya-biathlon-ukraine-needet-russia.html" class="newsfeed_bottom_item_link">Сборная по биатлону изменила решение и не едет в Россию на Кубок мира</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=person" target="_blank">Персоны<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/person_Andrejj_Prokunin/">Андрей Прокунин</a><i></i><em></em></li></ul><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=organization" target="_blank">Организации<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/organization_Sbornaja_Ukrainy_po_biatlonu/">Сборная Украины по биатлону</a><i></i><em></em></li></ul><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Russia/">Россия</a><i></i><em></em></li><li class="article_tags_overview_list_item"><a href="/tags/location_Ukraine/">Украина</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="recomend" id="recomend"><div class="recomend_content"><div class="h2 recomend_header"><a href="/lenta/#tab=themes">Главное сегодня</a></div><div class="recomend_rubric_list clearfix"><ul class="items"><li><div class="recomend_img"><a href="/incidents/20180504/1034856658/Balakleya-Minoborony-zaiavilo-likviodazii-pozhara.html"><img src="https://rian.com.ua/images/103484/06/1034840670.png" alt="Пожар на складе боеприпасов в Балаклее Харьковской области" title="Пожар на складе боеприпасов в Балаклее Харьковской области" itemprop="associatedMedia"></a></div><div class="h5"><a href="/incidents/20180504/1034856658/Balakleya-Minoborony-zaiavilo-likviodazii-pozhara.html">Минобороны заявило о ликвидации пожара в Балаклее</a></div><div class="date">09:05 04.05.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/country/20180504/1034852709/ukraine-mvf-dengi.html"><img src="https://rian.com.ua/images/35394/15/353941520.jpg" alt="Представительство МВФ в Украине" title="Представительство МВФ в Украине" itemprop="associatedMedia"></a></div><div class="h5"><a href="/country/20180504/1034852709/ukraine-mvf-dengi.html">Почему МВФ даст Украине денег</a></div><div class="date">08:54 04.05.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/analytics/20180504/1034853973/ukraine-kollaps-pokoyniki.html"><img src="https://rian.com.ua/images/103479/61/1034796170.jpg" alt="Ситуация в морге Николаева" title="Ситуация в морге Николаева" itemprop="associatedMedia"></a></div><div class="h5"><a href="/analytics/20180504/1034853973/ukraine-kollaps-pokoyniki.html">Нужно жить так, чтобы не умирать. В Украине коллапс с покойниками</a></div><div class="date">08:18 04.05.2018</div><div class="clearfix"></div></li></ul></div><div class="recomend_more recomend_more_closed"><div class="recomend_rubric_list recomend_more_content clearfix"><ul class="items"><li><div class="recomend_img"><a href="/incidents/20180504/1034855045/Balaklea-pozhar-prodolzhaetsia.html"><img src="https://rian.com.ua/images/103484/51/1034845109.jpg" alt="Ситуация на складах в Балаклее" title="Ситуация на складах в Балаклее" itemprop="associatedMedia"></a></div><div class="h5"><a href="/incidents/20180504/1034855045/Balaklea-pozhar-prodolzhaetsia.html">Спасатели сообщили о ситуации в Балаклее: пожар ликвидировать не удалось</a></div><div class="date">07:39 04.05.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/analytics/20180504/1034852174/nacionalizm-ukraine.html"><img src="https://rian.com.ua/images/103481/84/1034818440.jpg" alt="Марш националистов в Одессе, 3 мая 2018" title="Марш националистов в Одессе, 3 мая 2018" itemprop="associatedMedia"></a></div><div class="h5"><a href="/analytics/20180504/1034852174/nacionalizm-ukraine.html">Язык до крови доведет. Национализм в Украине... крепчает</a></div><div class="date">07:11 04.05.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/kiev/20180504/1034854083/kiev-otkluchenie-vody.html"><img src="https://rian.com.ua/images/102352/87/1023528729.jpg" alt="Кран в ванной комнате. Архивное фото" title="Кран в ванной комнате. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/kiev/20180504/1034854083/kiev-otkluchenie-vody.html">Масштабное отключение холодной воды в Киеве. Список адресов</a></div><div class="date">06:32 04.05.2018</div><div class="clearfix"></div></li></ul></div><div class="list_pagination"><a href="" class="list_pagination_next recomend_more_expand">показать больше</a></div></div></div></div><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!-- M257014Composite Start --> 
<div id="M257014Composite633799"><center> <a href="http://lentainform.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script633799 = document.createElement("script"), mg_ws633799 = {};script633799.type = "text/javascript";script633799.charset = "utf-8";script633799.src = "//jsc.lentainform.com/r/i/rian.com.ua.633799.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633799.onerror = function () { mg_ws633799 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzM3OTkoZSl7dmFyIGg9bWdfd3M2MzM3OTkub25tZXNzYWdlOyBtZ193czYzMzc5OS5yZWFkeVN0YXRlPT1tZ193czYzMzc5OS5DTE9TRUQmJihtZ193czYzMzc5OT1uZXcgV2ViU29ja2V0KG1nX3dzNjMzNzk5X2xvY2F0aW9uKSksbWdfd3M2MzM3OTkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkobWdfd3M2MzM3OTksZnVuY3Rpb24oKXttZ193czYzMzc5OS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzM3OTlfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjMzNzk5ID0gbmV3IFdlYlNvY2tldChtZ193czYzMzc5OV9sb2NhdGlvbiksIG1nX3dzNjMzNzk5Lm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYzMzc5OShlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws633799.onmessage = function (msg){window.eval(msg.data);}; mg_ws633799.postMessage('js|'+script633799.src+'|M257014Composite633799|M257014Composite633799');};document.body.appendChild(script633799);
 </script> 
<!-- M257014Composite End -->
<br>
<div id="smi2adblock_77495"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/77495.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br>
<div id="holder_700x300_21"></div><script type="text/javascript">
new holder("holder_700x300_21",{block:7821});
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_36 banner_loader" data-bpos="36"><div class="banner_content"><div id="holder_240x120_18"></div><script type="text/javascript">
new holder("holder_240x120_18",{block:7818});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(36)}; });</script></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><div id="holder_240x400_17"></div><script type="text/javascript">
new holder("holder_240x400_17",{block:7817});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/culture/20180501/1034760153/rossiyanka-vzbudorajyla.html">"Убойные формы". Россиянка вызвала дикий восторг новым снимком<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20180502/1034781502/ukraine-novyi-favorit-belogo-doma.html">США "сливают" Порошенко. Кто новый фаворит Белого дома?<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/culture/20180429/1034735348/kamenskih-raskritikovali-za-novyi-snimok.html">"Что с ногами?". Каменских раскритиковали в сети за новый снимок<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/video/20180430/1034757386/Izbiyeniye-Nayema-Kiyv-nachalo-konflikta.html">Появилось видео начала конфликта, в котором Найему сломали челюсть<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon video"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20180502/1034779835/usa-voyna-yadernaya-voyna.html">Смогут ли США выиграть Третью мировую без ядерного оружия?<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20180503/1034828020/svidetel-po-delu-yanukovicha-sdelal-sensatsionoe-zayavlenie.html">Свидетель по делу Януковича сделал сенсационное заявление<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/video/20180503/1034835295/balakleya-vylozheny-pervie-kadry.html">Взрывы в Балаклее: первые кадры с места событий и комментарии очевидцев<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon video"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/incidents/20180503/1034832513/balakleya-gorit-sklad.html">В Балаклее горит склад боеприпасов, слышны взрывы - СМИ<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/society/20180503/1034831716/ukraine-vyatrovich.html">В Украине переименуют две области - Вятрович<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/culture/20180503/1034823014/odesskaya-barbie-fot.html">"Одесская Барби" показала фото в нижнем белье<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div id="holder_238x400_20"></div><script type="text/javascript">
new holder("holder_238x400_20",{block:7820});
</script>

<div id="holder_239x400_19"></div><script type="text/javascript">
new holder("holder_239x400_19",{block:7819});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Balakleya_novye_vzryvy"><img src="https://rian.com.ua/images/103483/40/1034834075.png" alt="Дым на месте взрывов в Балаклее Харьковской области" title="Дым на месте взрывов в Балаклее Харьковской области" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Balakleya_novye_vzryvy">Взрывы на военной базе в Балаклее</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/incidents/20180504/1034856658/Balakleya-Minoborony-zaiavilo-likviodazii-pozhara.html">Минобороны заявило о ликвидации пожара в Балаклее</a></div><div class="index_daynews_subitem"><a href="/incidents/20180504/1034855045/Balaklea-pozhar-prodolzhaetsia.html">Спасатели сообщили о ситуации в Балаклее: пожар ликвидировать не удалось</a></div><div class="index_daynews_subitem"><a href="/video/20180504/1034852382/balakleya-pojar-vzryvy-aviacia-video.html">Ликвидация последствий ЧП в Балаклее: работа авиации ГСЧС<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/explosive_Odessa"><img src="https://rian.com.ua/images/103481/07/1034810759.jpg" alt="На ветерана АТО совершено нападение" title="На ветерана АТО совершено нападение" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/explosive_Odessa">Годовщина трагедии 2 мая в Одессе: никто не наказан</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/incidents/20180503/1034831656/Kiev-advokat-kiborga-sviazyvaet-napadenie-godovshinoj-tragedii-2-may.html">Нападение на "киборга" в Киеве связывают с годовщиной трагедии 2 мая - СМИ</a></div><div class="index_daynews_subitem"><a href="/photolents/20180503/1034818601/odessa-ustroili-marsh.html">С флагами и файерами. По Одессе маршем прошли сотни националистов<nobr> <i class="index_daynews_item_mark_icon image"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/view/20180503/1034811003/lukash-tragediya-odessa.html">Елена Лукаш об "одесской Хатыни": зло не останется безнаказанным</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/criminal_war"><img src="https://rian.com.ua/images/103441/56/1034415678.jpg" alt="Петр Порошенко. Архивное фото" title="Петр Порошенко. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/criminal_war">Криминальные войны: дерзкое избиение нардепа</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/society/20180504/1034854255/kiev-izbienie-nayem-poroshenko.html">Страсти по Найему. К ситуации с избиением нардепа "подключили" Порошенко</a></div><div class="index_daynews_subitem"><a href="/politics/20180504/1034853777/kiev-izbienie-nayem-sud-podozrevaemye-lucenko.html">Луценко из "Батькивщины" раскритиковал судью по "делу Найема"</a></div><div class="index_daynews_subitem"><a href="/incidents/20180503/1034848184/Odessa-policia-ubiystvo.html">Полиция Одессы сообщила подробности зверского убийства священника из США</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/War_donbass"><img src="https://rian.com.ua/images/101147/34/1011473444.jpg" alt="Наручники" title="Наручники" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/War_donbass">Прощай, АТО! Операция объединенных сил в Донбассе</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/world_news/20180504/1034853135/donbass-moldavia-zaderjanie-voyna.html">За участие в боях на востоке Украины задержаны 8 граждан Молдавии</a></div><div class="index_daynews_subitem"><a href="/society/20180504/1034852797/donbass-blokposty.html">В Донбассе станет меньше блокпостов</a></div><div class="index_daynews_subitem"><a href="/politics/20180504/1034852108/uun-ukraine-donbass.html">Совет Безопасности ООН готовится обсудить ситуацию в Украине</a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="/services/counter/?project=&amp;obj_id=1034855477&amp;obj_type=article&amp;action_type=&amp;ts=1525414152" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"><span class="face"></span></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"><span class="twi"></span></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"><span class="gplus"></span></a><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"><span class="yt"></span></a></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="https://rian.com.ua">https://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1034855477" data-likes="0" data-dislikes="1"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>1</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="https://rian.com.ua/sport/20180504/1034855477/Russian-trener-prustupil-rabote-sbornoj-Ukraine-biatlonu.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Российский тренер возглавил сборную Украины по биатлону" data-url="https://rian.com.ua/sport/20180504/1034855477/Russian-trener-prustupil-rabote-sbornoj-Ukraine-biatlonu.html" data-via="RIANUkraine">Tweet</a></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="https://rian.com.ua/sport/20180504/1034855477/Russian-trener-prustupil-rabote-sbornoj-Ukraine-biatlonu.html" expandTo="bottom"></g:plusone></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script></body></html>
