<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		
			<script type="text/javascript">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</script>
		
	<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>ДТП в Харькове: суд пересматривает меру пресечения для Алены Зайцевой | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="Государственные обвинители добиваются продления меры пресечения для Алены Зайцевой, которая является главной подозреваемой по делу о масштабном ДТП."><meta name="keywords" content="Алена (Елена) Зайцева,Харьков,Дорожно-транспортное происшествие,Арест и задержание,Судопроизводство"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css?bc1b6b95"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css?9a570c59"><link rel="stylesheet" type="text/css" href="/min/css/article.css?99427e31"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css?99faddba"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css?e9133992"><![endif]--><meta property="og:title" content="ДТП в Харькове: суд пересматривает меру пресечения для Алены Зайцевой"><meta property="og:type" content="video"><meta property="og:url" content="https://rian.com.ua/video/20171213/1030379202/Kharkov-Sud-peresmatrivaet-meru-presechenia-Zaytsevoj.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="Государственные обвинители добиваются продления меры пресечения для Алены Зайцевой, которая является главной подозреваемой по делу о масштабном ДТП."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="ДТП в Харькове: суд пересматривает меру пресечения для Алены Зайцевой"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20171213T1235+0200Z"><meta property="article:modified_time" content="20171213T1535+0200Z"><meta property="og:image" content="/i/ria_social.png"><link rel="image_src" href="/i/ria_social.png"><meta property="og:video" content="https://www.ria.ru/services/blog_player/1030378822.html"><meta property="og:video:type" content="application/x-shockwave-flash"><meta property="og:video:duration" content=""><meta property="og:video:ifrаme" content="https://www.ria.ru/services/blog_player/1030378822.html"><meta property="og:video:height" content="640"><meta property="og:video:width" content="360"><meta name="twitter:player" content="https://www.ria.ru/services/blog_player/1030378822.html"><meta name="twitter:player:width" content="640"><meta name="twitter:player:height" content="360"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="category_Dorozhno_transportnoe_proisshestvie, category_Arest_i_zaderzhanie, category_Pravosudieperson_Alena_Elena_Zajjceva, location_Kharkiv"><meta property="analytics:p_ts" content="1513161300"><meta property="analytics:rubric" content="video"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'https://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '13';
		GLOBAL.date.month = '12';
		GLOBAL.date.year = '2017';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js?4cb4858a"></script><script src="/min/js/libs/jquery.min.js?a522094d"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js?1ae1226f0"></script><script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script><script defer src="/min/js/plugins/ria.comet.js?91bc7111"></script><script defer src="/min/js/libs/ga_social_tracking.js?358a27d5"></script><script defer src="/min/js/passport/ria.ga.js?1e323b4f7"></script><script defer src="/min/js/plugins/ria.form.js?dd24ece"></script><script defer src="/min/js/plugins/jquery.hashchange.js?bc870667"></script><script defer src="/min/js/plugins/ria.hashstorage.js?51345bb1"></script><script defer src="/min/js/libs/pubsub.js?4a5c0ebe"></script><script defer src="/min/js/libs/interceptbefore.js?1948b7bc"></script><script defer src="/min/js/plugins/counters/video-counters.js?74b4a110"></script><script defer src="/min/js/plugins/jquery.cookie.js?c4ab843e"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js?304d1984"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js?69a710f2"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js?2c0e6ae7e"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js?75033d98"></script><script src="/min/js/src/libs/jquerytools/tabs.js?50457613"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js?974ffe58"></script><script src="/min/js/src/libs/jquerytools/validator.js?ebc07e20"></script><script src="/min/js/src/libs/jquerytools/scrollable.js?f5641e3e"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js?ce880945"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js?fb93adeb"></script><script src="/min/js/src/libs/jquerytools/tooltip.js?b8a9e07d"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js?3b98a4b"></script><script src="/min/js/libs/owl.carousel-2.2.0.js?8604007d"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js?a6cfc699"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js?73371cd7"></script><script defer src="/min/js/plugins/slider.min.js?f933a685"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js?26b93f07"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js?173f3cfa"></script><script defer src="/min/js/plugins/ria.tabs.js?7ce457f0"></script><script defer src="/min/js/plugins/jquery.accordion.light.js?80693599"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js?dc7c22c4"></script><script src="/min/js/plugins.js?78b812a7"></script><script src="/min/js/script.js?d1847c5e"></script><script defer src="/min/js/plugins/jquery.color.min.js?6f99e63"></script><script defer src="/min/js/libs/owl.carousel.js?3c80d5d"></script><script defer src="/min/js/libs/o.carousel_patched.js?1b4a99c4"></script><script src="/min/js/plugins/ria.injectslideshow.js?eab007fc"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><div id="holder_1000x90_16"></div><script type="text/javascript">
new holder("holder_1000x90_16",{block:7816});
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">13.12.2017</span><span class="time">17:00</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">USD</span><span class="">25.78<span class="currency_change">0.00</span></span></span></li><li class="currency_item"><span><span class="currency_name">EUR</span><span class="">30.42<span class="currency_change">0.00</span></span></span></li></ul></div><ul class="social"><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "3.5",
						weather_conditions: "4",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="https://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/video/" itemprop="articleSection">Видео</a></div></div><h1 class="article_header_title" itemprop="name">ДТП в Харькове: суд пересматривает меру пресечения для Алены Зайцевой</h1><div class="article_header_story"><p class="article_header_story_title"></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2017-12-13T12:35"><span class="article_header_time">12:35</span>13.12.2017</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2017-12-13T15:35">15:35 13.12.2017</time>)</span><span class="article_header_item_views">258</span></div><div class="article_lead" itemprop="description">Государственные обвинители добиваются продления меры пресечения для Алены Зайцевой, которая является главной подозреваемой по делу о масштабном ДТП.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject video" id="inject_1030378822" data-mediaid="1030378822"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FUNNews%2Fvideos%2F1555511644535282%2F&show_text=0&width=640" width="640" height="360" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe><div class="media_copyright"><a href="https://www.facebook.com/UNNews/">Видео УНН</a></div><abbr class="inject-data" data-mediaid="1030378822" data-mainview="https://rian.com.ua/images/103037/89/1030378913.jpg" data-preview="https://rian.com.ua/images/103037/89/1030378924.jpg" data-description="Суд в Харькове принимает решение о пересмотре меры пресечения для Алены Зайцевой" data-title="ДТП в Харькове: суд пересматривает меру пресечения для Алены Зайцевой" data-mediadate="13.12.2017" data-copyright="Видео УНН"><div class="content player" style="display: none"><div class="img_wrap player"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FUNNews%2Fvideos%2F1555511644535282%2F&show_text=0&width=640" width="640" height="360" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div></div></abbr></div></div><p><strong>КИЕВ, 13 дек&nbsp;&mdash; РИА Новости Украина. </strong>В Харькове 13 декабря проходит заседание суда, который по&nbsp;ходатайству прокуроров рассматривает вопрос об&nbsp;продлении меры пресечения для&nbsp;Алены Зайцевой.</p>
<p>Зайцева является главной подозреваемой в&nbsp;деле о&nbsp;расследовании причин масштабной аварии в&nbsp;центре Харькова. Ее внедорожник Lexus 18 октября на&nbsp;скорости проехал на&nbsp;красный свет и&nbsp;после столкновения с&nbsp;другим джипом перевернулся и&nbsp;вылетел на&nbsp;тротуар.</p>
<p>В результате аварии пять человек погибли на&nbsp;месте. Позднее в&nbsp;больнице <a rel="nofollow" href="https://rian.com.ua/society/20171027/1028932766/pohpronili-shestuyu-zhertvu.html">скончалась еще одна пострадавшая</a>.</p>
<p>Согласно отчета полиции, в&nbsp;рамках расследования было допрошено более 100 человек и&nbsp;назначено более 40 экспертных исследований, сообщает областная полиция.</p>
<p>Кроме Зайцевой, подозреваемыми по&nbsp;делу также <a rel="nofollow" href="https://rian.com.ua/incidents/20171207/1030171397.html">являются еще два человека</a>: водители автомобилей Opel Vivaro и&nbsp;Volkswagen Tuareg, которые начали на&nbsp;желтый сигнал светофора.</p>
<p style="text-align: center;"><strong>Смотрите также: <a rel="nofollow" href="https://rian.com.ua/video/20171212/1030364364/pravosek-udaril-v-listo-kotsabu.html">Встретил&nbsp;&mdash; ударил в&nbsp;лицо. Член "Правого сектора" избил журналиста Коцабу</a></strong></p><div class="clear"></div></div><div class="banner_37 banner_loader" data-bpos="37"><div class="banner_content"><div id="holder_660x70_75"></div><script type="text/javascript">
new holder("holder_660x70_75",{block:7875, segment:16214});
</script></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1030379202" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="https://rian.com.ua/video/20171213/1030379202/Kharkov-Sud-peresmatrivaet-meru-presechenia-Zaytsevoj.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="ДТП в Харькове: суд пересматривает меру пресечения для Алены Зайцевой" data-url="https://rian.com.ua/video/20171213/1030379202/Kharkov-Sud-peresmatrivaet-meru-presechenia-Zaytsevoj.html" data-via="RIANUkraine">Tweet</a></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="https://rian.com.ua/video/20171213/1030379202/Kharkov-Sud-peresmatrivaet-meru-presechenia-Zaytsevoj.html" expandTo="bottom"></g:plusone></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">20:20 06.12.2017</span><a href="/society/20171206/1030160943/dtp-kharvov-zaytseva-kodein.html" class="newsfeed_bottom_item_link">ДТП в Харькове. В крови Зайцевой обнаружен кодеин</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">14:49 06.12.2017</span><a href="/society/20171206/1030147242/dtp-kharkov-bolnitsa-postradavshaya-vipisali.html" class="newsfeed_bottom_item_link">ДТП в Харькове. Из больницы выписали последнюю пострадавшую</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">15:49 29.11.2017</span><a href="/society/20171129/1029902754/zaytsevoy-vernuli-kompensatsii.html" class="newsfeed_bottom_item_link">ДТП в Харькове. Семьи жертв вернули матери Зайцевой компенсации</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">16:26 20.11.2017</span><a href="/society/20171120/1029607553/kernes-posovetoval-ne-iskat-vinovnyh-smertelnom-dtp-Kharkiv.html" class="newsfeed_bottom_item_link">Кернес посоветовал "не искать виновных в смертельном ДТП" в Харькове</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-5"><span class="newsfeed_bottom_item_time">09:37 20.11.2017</span><a href="/society/20171120/1029589850/Charkov-DTP-devushka-obrashenie.html" class="newsfeed_bottom_item_link">Пострадавшая в смертельном ДТП в Харькове девушка записала обращение</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-6"><span class="newsfeed_bottom_item_time">15:38 10.11.2017</span><a href="/incidents/20171110/1029318690/Charkov-jenshina-DTP.html" class="newsfeed_bottom_item_link">В Харькове пришла в сознание беременная женщина, пострадавшая в страшном ДТП</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-7"><span class="newsfeed_bottom_item_time">22:33 08.11.2017</span><a href="/incidents/20171108/1029263347/dtp-harkov-sizo.html" class="newsfeed_bottom_item_link">Виновны все! Второго участника смертельного ДТП в Харькове отправили в СИЗО</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=person" target="_blank">Персоны<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/person_Alena_Elena_Zajjceva/">Алена (Елена) Зайцева</a><i></i><em></em></li></ul><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Kharkiv/">Харьков</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!-- M257014Composite Start --> 
<div id="M257014Composite633799"><center> <a href="http://lentainform.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script633799 = document.createElement("script"), mg_ws633799 = {};script633799.type = "text/javascript";script633799.charset = "utf-8";script633799.src = "//jsc.lentainform.com/r/i/rian.com.ua.633799.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633799.onerror = function () { mg_ws633799 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzM3OTkoZSl7dmFyIGg9bWdfd3M2MzM3OTkub25tZXNzYWdlOyBtZ193czYzMzc5OS5yZWFkeVN0YXRlPT1tZ193czYzMzc5OS5DTE9TRUQmJihtZ193czYzMzc5OT1uZXcgV2ViU29ja2V0KG1nX3dzNjMzNzk5X2xvY2F0aW9uKSksbWdfd3M2MzM3OTkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkobWdfd3M2MzM3OTksZnVuY3Rpb24oKXttZ193czYzMzc5OS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzM3OTlfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjMzNzk5ID0gbmV3IFdlYlNvY2tldChtZ193czYzMzc5OV9sb2NhdGlvbiksIG1nX3dzNjMzNzk5Lm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYzMzc5OShlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws633799.onmessage = function (msg){window.eval(msg.data);}; mg_ws633799.postMessage('js|'+script633799.src+'|M257014Composite633799|M257014Composite633799');};document.body.appendChild(script633799);
 </script> 
<!-- M257014Composite End -->
<br>
<div id="smi2adblock_77495"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/77495.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br>
<div id="holder_700x300_21"></div><script type="text/javascript">
new holder("holder_700x300_21",{block:7821});
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_36 banner_loader" data-bpos="36"><div class="banner_content"><div id="holder_240x120_18"></div><script type="text/javascript">
new holder("holder_240x120_18",{block:7818});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(36)}; });</script></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><div id="holder_240x400_17"></div><script type="text/javascript">
new holder("holder_240x400_17",{block:7817});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171212/1030318162/zapad-gotovit-sankcii-protiv-poroshenko.html">Януковичу такое и не снилось. Запад готовит санкции против Порошенко<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20171209/1030262699/yarosh-zayavlenie.html">"Умоетесь кровью": Ярош сделал эмоциональное заявление<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20171212/1030331192/azarov-prokommentiroval-sud-nad-saakashvili.html">Азаров прокомментировал суд над Саакашвили<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/kiev/20171211/1030325229/Kiev-Saakashvili-Kreshatik-miting.html">Саакашвили со сторонниками перекрыли Крещатик<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/incidents/20171211/1030323012/Dnepr-policia-zaderganie.html">Спецназ задержал кортеж джипов в Днепре<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171213/1030356553/ukraina-bedneyshaya-strana-v-evrope.html">Особенная гордость. Украина – беднейшая страна Европы<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171212/1030360075/Ukraine-Saakashvili-Poroshenko-Pogrebinskiy.html">Погребинский: Порошенко проиграл уже третью битву подряд<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/video/20171212/1030364364/pravosek-udaril-v-listo-kotsabu.html">Встретил - ударил в лицо. Член "Правого сектора" избил журналиста Коцабу<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon video"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171212/1030360960/Ukraine-obrazovanie-zakon-yazik.html">Русскому языку в Украине ничего не угрожает - он просто исчезнет<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171212/1030359335/Ukraine-Russia-transport-obhod.html">Украина в тисках транспортной изоляции<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div id="holder_238x400_20"></div><script type="text/javascript">
new holder("holder_238x400_20",{block:7820});
</script>

<div id="holder_239x400_19"></div><script type="text/javascript">
new holder("holder_239x400_19",{block:7819});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Poland_Ukraine_relationship"><img src="https://rian.com.ua/images/103039/05/1030390591.jpg" alt="Президент Польши Анджей Дуда" title="Президент Польши Анджей Дуда" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Poland_Ukraine_relationship">Раздор с Польшей: визит Дуды в Украину</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/politics/20171213/1030390676/Ukraine-Poland-UPA-DUDA.html">Дуда назвал условия восстановления памятников УПА в Польше</a></div><div class="index_daynews_subitem"><a href="/politics/20171213/1030389698/Ukraine-Poroshenko-Duda-spiski.html">Порошенко и Дуда договорились о сокращении "черных списков"</a></div><div class="index_daynews_subitem"><a href="/politics/20171213/1030387701/poroshenko-ukraine-poland.html">Порошенко о Польше: история не должна влиять на отношения с Украиной</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/dtp_Kharkov"><img src="https://rian.com.ua/images/102926/24/1029262443.png" alt="Второй подозреваемый в совершении масштабного ДТП в центре Харькова Геннадий Дронов" title="Второй подозреваемый в совершении масштабного ДТП в центре Харькова Геннадий Дронов" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/dtp_Kharkov">Смертельное ДТП в Харькове: преступление и наказание</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/society/20171213/1030389462/dtp-dronod-sud.html">Смертельное ДТП в Харькове: Дронову стало плохо в суде</a></div><div class="index_daynews_subitem"><a href="/photolents/20171213/1030382492/zaytseva-kharkov-sud.html">Смертельное ДТП в Харькове. Пересмотр меры пресечения Зайцевой<nobr> <i class="index_daynews_item_mark_icon image"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/video/20171213/1030382795/Charkov-Zayceva-priznanie-sud.html">Зайцева обратилась к родителям погибших в жутком ДТП в Харькове<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Maidann_Saakashvili"><img src="https://rian.com.ua/images/103038/61/1030386115.jpg" alt="Петр Порошенко (слева) и Михаил Саакашвили. Архивное фото" title="Петр Порошенко (слева) и Михаил Саакашвили. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Maidann_Saakashvili">Резонанс: суд отпустил Саакашвили на свободу</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/interview/20171213/1030386441/pochemu-poroshenko-izbegaet-pryamogo-dialoga-s-saakashvili.html">Почему Порошенко избегает прямого диалога с Саакашвили? Мнение эксперта</a></div><div class="index_daynews_subitem"><a href="/society/20171213/1030382944/plyonki-Lucenko-GPU-obveneniya-montaj.html">"Пленки Луценко". ГПУ ответила на обвинения в монтаже записей</a></div><div class="index_daynews_subitem"><a href="/view/20171213/1030368008/itogi-prebyvaniya-saakashvili-v-ukraine.html">Скаршевский: Саакашвили в Украине, сведем дебет и кредит</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Gaz_RF_Price"><img src="https://rian.com.ua/images/103034/02/1030340269.jpg" alt="На месте взрыва на газопроводе в Австрии, 12 декабря 2017" title="На месте взрыва на газопроводе в Австрии, 12 декабря 2017" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Gaz_RF_Price">Транзит газа под угрозой: последствия ЧП в Австрии</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/columnist/20171213/1030390913/vzryv-na-gazovom-habe-v-austria.html">Взрыв на газовом хабе в Австрии и его последствия</a></div><div class="index_daynews_subitem"><a href="/economy/20171213/1030386228/transit-gasa-cheres-Ukraine-vosstanovlen.html">Транзит российского газа через Украину восстановлен - Минэнерго</a></div><div class="index_daynews_subitem"><a href="/analytics/20171213/1030370869/Ukraine-Austria-vsriv.html">Хроника 12 декабря: военная помощь от США, взрыв на газопроводе в Австрии</a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="/services/counter/?project=&amp;obj_id=1030379202&amp;obj_type=video&amp;action_type=&amp;ts=1513177229" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"><span class="face"></span></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"><span class="twi"></span></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"><span class="gplus"></span></a><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"><span class="yt"></span></a></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="https://rian.com.ua">https://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1030379202" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="https://rian.com.ua/video/20171213/1030379202/Kharkov-Sud-peresmatrivaet-meru-presechenia-Zaytsevoj.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="ДТП в Харькове: суд пересматривает меру пресечения для Алены Зайцевой" data-url="https://rian.com.ua/video/20171213/1030379202/Kharkov-Sud-peresmatrivaet-meru-presechenia-Zaytsevoj.html" data-via="RIANUkraine">Tweet</a></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="https://rian.com.ua/video/20171213/1030379202/Kharkov-Sud-peresmatrivaet-meru-presechenia-Zaytsevoj.html" expandTo="bottom"></g:plusone></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script></body></html>
