<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		
			<script type="text/javascript">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</script>
		
	<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>В Украине меняются правила ввоза импортных автомобилей | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="С 1 января в Украине будет постепенно снижаться пошлина на импорт автомобилей из Евросоюза. Ввозить электроавто можно без акцизов."><meta name="keywords" content="Украина"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css?bc1b6b95"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css?9a570c59"><link rel="stylesheet" type="text/css" href="/min/css/article.css?99427e31"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css?99faddba"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css?e9133992"><![endif]--><meta property="og:title" content="Украина отменяет НДС на импорт электрокаров и пошлины на авто из ЕС"><meta property="og:type" content="article"><meta property="og:url" content="https://rian.com.ua/economy/20180101/1030934095/Ukraine-otmeniaet-nds-import-elektrokarov.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="С 1 января в Украине будет постепенно снижаться пошлина на импорт автомобилей из Евросоюза. Ввозить электроавто можно без акцизов."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="Украина отменяет НДС на импорт электрокаров и пошлины на авто из ЕС"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20180101T0901+0200Z"><meta property="article:modified_time" content="20180101T1011+0200Z"><meta property="og:image" content="https://rian.com.ua/images/33691/64/336916447.jpg"><link rel="image_src" href="https://rian.com.ua/images/33691/64/336916447.jpg"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="location_Ukraine"><meta property="analytics:p_ts" content="1514790060"><meta property="analytics:rubric" content="economy"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168, app-argument=ua.com.rian://article?issuer_id=15&issuer_article_id=1030934095"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'https://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '1';
		GLOBAL.date.month = '1';
		GLOBAL.date.year = '2018';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js?4cb4858a"></script><script src="/min/js/libs/jquery.min.js?a522094d"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js?1ae1226f0"></script><script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script><script defer src="/min/js/plugins/ria.comet.js?91bc7111"></script><script defer src="/min/js/libs/ga_social_tracking.js?358a27d5"></script><script defer src="/min/js/passport/ria.ga.js?1e323b4f7"></script><script defer src="/min/js/plugins/ria.form.js?dd24ece"></script><script defer src="/min/js/plugins/jquery.hashchange.js?bc870667"></script><script defer src="/min/js/plugins/ria.hashstorage.js?51345bb1"></script><script defer src="/min/js/libs/pubsub.js?4a5c0ebe"></script><script defer src="/min/js/libs/interceptbefore.js?1948b7bc"></script><script defer src="/min/js/plugins/counters/video-counters.js?74b4a110"></script><script defer src="/min/js/plugins/jquery.cookie.js?c4ab843e"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js?304d1984"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js?69a710f2"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js?2c0e6ae7e"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js?75033d98"></script><script src="/min/js/src/libs/jquerytools/tabs.js?50457613"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js?974ffe58"></script><script src="/min/js/src/libs/jquerytools/validator.js?ebc07e20"></script><script src="/min/js/src/libs/jquerytools/scrollable.js?f5641e3e"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js?ce880945"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js?fb93adeb"></script><script src="/min/js/src/libs/jquerytools/tooltip.js?b8a9e07d"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js?3b98a4b"></script><script src="/min/js/libs/owl.carousel-2.2.0.js?8604007d"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js?a6cfc699"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js?73371cd7"></script><script defer src="/min/js/plugins/slider.min.js?f933a685"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js?26b93f07"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js?173f3cfa"></script><script defer src="/min/js/plugins/ria.tabs.js?7ce457f0"></script><script defer src="/min/js/plugins/jquery.accordion.light.js?80693599"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js?dc7c22c4"></script><script src="/min/js/plugins.js?78b812a7"></script><script src="/min/js/script.js?d1847c5e"></script><script defer src="/min/js/plugins/jquery.color.min.js?6f99e63"></script><script defer src="/min/js/libs/owl.carousel.js?3c80d5d"></script><script defer src="/min/js/libs/o.carousel_patched.js?1b4a99c4"></script><script src="/min/js/plugins/ria.injectslideshow.js?eab007fc"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><div id="holder_1000x90_16"></div><script type="text/javascript">
new holder("holder_1000x90_16",{block:7816});
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">01.01.2018</span><span class="time">10:54</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">USD</span><span class="">25.78<span class="currency_change">0.00</span></span></span></li><li class="currency_item"><span><span class="currency_name">EUR</span><span class="">30.42<span class="currency_change">0.00</span></span></span></li></ul></div><ul class="social"><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "0.9",
						weather_conditions: "66",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="
                navigator_top_item navigator_top_item_selected navigator_top_item_selected_default
            "><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="https://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/economy/" itemprop="articleSection">Экономика</a></div></div><h1 class="article_header_title" itemprop="name">Украина отменяет НДС на импорт электрокаров и пошлины на авто из ЕС</h1><div class="article_header_story"><p class="article_header_story_title"></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2018-01-01T09:01"><span class="article_header_time">09:01</span>01.01.2018</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2018-01-01T10:11">10:11 01.01.2018</time>)</span><span class="article_header_item_views">831</span><span class="article_header_item_likes">0</span><span class="article_header_item_dislikes">1</span></div><div class="article_lead" itemprop="description">С 1 января в Украине будет постепенно снижаться пошлина на импорт автомобилей из Евросоюза. Ввозить электроавто можно без акцизов.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject" id="inject_336916417" data-mediaid="336916417"><img src="https://rian.com.ua/images/35221/16/352211670.jpg" alt="Презентация Ё-мобилей в Санкт-Петербурге" title="Презентация Ё-мобилей в Санкт-Петербурге" itemprop="associatedMedia"><div class="media_copyright"><a href="http://www.rian.ru/docs/about/copyright.html">RIA News Алексей Даничев</a> | <a href="http://visualrian.ru/images/item/966746" target="_blank" class="buy">Перейти в фотобанк</a></div><abbr class="inject-data" data-mediaid="336916417" data-mainview="https://rian.com.ua/images/33691/64/336916441.jpg" data-preview="https://rian.com.ua/images/33691/64/336916453.jpg" data-description='Презентация "Ё-мобилей" в Санкт-Петербурге' data-title="Украина отменяет НДС на импорт электрокаров и пошлины на авто из ЕС" data-mediadate="01.01.2018" data-copyright="RIA News Алексей Даничев | Перейти в фотобанк"></abbr></div></div><p><strong></strong></p>
<p><strong>КИЕВ, 1 янв&nbsp;&mdash; РИА Новости Украина.</strong> Украина с&nbsp;1 января <a rel="nofollow" href="http://rian.com.ua/economy/20171204/1030064969.html">отменяет НДС и&nbsp;акцизный сбор</a> на&nbsp;импорт электрокаров, а&nbsp;также начинает постепенное снижение пошлин на&nbsp;импорт авто с&nbsp;Евросоюза. <div id="inject_1028740713" class="article_inject_article-infographics"><div class="inject_type2 inject_right"><div class="inject_photo_illustration"><a href="/infografika/20171021/1028740713.html" target="_blank"><img src="https://rian.com.ua/images/102873/74/1028737436.png" alt="Цены на топливо в Украине. Инфографика" title="Цены на топливо в Украине. Инфографика" itemprop="associatedMedia"></a><div class="media_copyright"><a href="http://rian.com.ua/">РИА Новости Украина</a></div></div><div class="inject_type2_title"><a href="/infografika/20171021/1028740713.html" target="_blank">Выше неба. Цены на топливо в Украине бьют рекорды</a></div></div></div></p>
<p>Изменения, внесенные Верховной Радой в&nbsp;налоговый кодекс Украины относительно ввоза электрокаров в&nbsp;Украину, будут действовать год. По данным мининфраструктуры, украинцы смогут сэкономить при&nbsp;покупке электрокара в&nbsp;2018 году около&nbsp;17%.</p>
<p>Если взять среднюю цену подержанного электромобиля 14 тысяч евро и&nbsp;от нее отнять 20% НДС, 109 евро акциза (фиксированная сумма), получится 11&nbsp;557 евро, то есть экономия составит 2,5 тысяч евро.</p>
<p>Информационно-аналитической группы "AUTO-Consulting" сообщает, что общий парк электромобилей, которые уже эксплуатируются в&nbsp;Украине, превысил 4 тысячи единиц. При этом за&nbsp;10 месяцев 2017 года он увеличился на&nbsp;2,4 тысячи электрокаров. Отмечается, что 90% электрокаров на&nbsp;украинских дорогах &ndash; подержанные.</p>
<p>Согласно данным государственной фискальной службы, в&nbsp;январе-ноябре 2017 года украинский бюджет получил 4,1 миллиона долларов от&nbsp;таможенных сборов при&nbsp;импорте электрокаров в&nbsp;Украину. При этом от&nbsp;акциза бюджет получил 301,3 тысячи долларов, а&nbsp;от НДС &ndash; 3,8 миллиона долларов.</p>
<p style="text-align: center;"><strong>Читайте также: <a rel="nofollow" href="https://rian.com.ua/analytics/20171231/1030922273/post-tsen-na-benzin-avtogaz-i-elektrichestvo.html">Учти в&nbsp;следующем году: бензин по&nbsp;30 грн, рост цен на&nbsp;автогаз и&hellip; электричество</a></strong></p>
<p>Кроме того, с&nbsp;1 января вступает в&nbsp;силу изменение налогового кодекса Украины, согласно которому в&nbsp;стране будет постепенно снижаться пошлина на&nbsp;импорт автомобилей из&nbsp;Евросоюза. Согласно новым правилам, налог будет снижаться ежегодно на&nbsp;1%, пока не&nbsp;достигнет нуля.</p>
<p>На новые автомобили с&nbsp;бензиновым двигателем объемом до&nbsp;тысячи кубических сантиметров пошлина сократится с&nbsp;7,5% таможенной стоимости в&nbsp;2017 году до&nbsp;6,3% в&nbsp;2018 году, и&nbsp;в 2023 году составит 0%.</p>
<p>На авто с&nbsp;объемом двигателя от&nbsp;тысячи до&nbsp;1,5 тысячи кубических сантиметров пошлина сократится с&nbsp;8,2% таможенной стоимости в&nbsp;2017 году&nbsp;&mdash; до&nbsp;7,3% в&nbsp;2018 году и&nbsp;в 2026 году составит 0%.</p>
<p style="text-align: center;"><strong>Читайте также: <a rel="nofollow" href="https://rian.com.ua/analytics/20171231/1030903064/Ukraine-reformi-god-itogi.html">Вошел в&nbsp;историю. Все важные нововведения 2017 года</a></strong></p>
<p>На автомобили с&nbsp;объемом двигателя от&nbsp;1,5 тысячи до&nbsp;3 тысяч кубических сантиметров ставка останется неизменной до&nbsp;2019 года&nbsp;&mdash; 5%, и&nbsp;снизится до&nbsp;0% до&nbsp;2023 года.</p>
<p>На новые автомобили с&nbsp;дизельным двигателем объемом до&nbsp;2,5 тысячи кубических сантиметров сократится с&nbsp;8,2% таможенной стоимости в&nbsp;2017 году&nbsp;&mdash; до&nbsp;7,3% в&nbsp;2018 году и&nbsp;в 2026 году составит 0%, а&nbsp;объемом более 2,5 тысячи кубических сантиметров&nbsp;&mdash; с&nbsp;7,5% таможенной стоимости в&nbsp;2017 году&nbsp;&mdash; до&nbsp;6,3% в&nbsp;2018 году и&nbsp;до 2023 года составит 0%;</p>
<p>При этом пошлина на&nbsp;подержанные автомобили до&nbsp;5 лет со&nbsp;всеми типами двигателей сократится с&nbsp;10% таможенной стоимости в&nbsp;2017 году&nbsp;&mdash; до&nbsp;7,3% в&nbsp;2018 году и&nbsp;до 2026 года составит 0%.</p><div class="clear"></div></div><div class="banner_37 banner_loader" data-bpos="37"><div class="banner_content"><div id="holder_660x70_75"></div><script type="text/javascript">
new holder("holder_660x70_75",{block:7875, segment:16214});
</script></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1030934095" data-likes="0" data-dislikes="1"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>1</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="https://rian.com.ua/economy/20180101/1030934095/Ukraine-otmeniaet-nds-import-elektrokarov.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Украина отменяет НДС на импорт электрокаров и пошлины на авто из ЕС" data-url="https://rian.com.ua/economy/20180101/1030934095/Ukraine-otmeniaet-nds-import-elektrokarov.html" data-via="RIANUkraine">Tweet</a></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="https://rian.com.ua/economy/20180101/1030934095/Ukraine-otmeniaet-nds-import-elektrokarov.html" expandTo="bottom"></g:plusone></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_text" style="display:none"><abbr class="inject-data" data-mediaid="999" data-mediadate="" data-mainview="" data-preview="/i/ninepack_preview.png" data-content-type="recommend" data-title="" data-description=""><div class="content"><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/photolents/20171229/1030869779/USA-bikini-model-foto.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103086/94/1030869446.jpg" alt="Аманда Тейлор" title="Аманда Тейлор" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20171229/1030869779/USA-bikini-model-foto.html">Королева бикини сводит поклонников с ума искусством перевоплощения</a><a href="/photolents/20171229/1030869779/USA-bikini-model-foto.html" class="tilenine_item_date">11:05 29.12.2017</a></div><div class="tilenine_item"><a href="/photolents/20171231/1030914503/USA-Odessa-krasota-babushka.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103091/40/1030914033.jpg" alt="Победительница конкурса красоты Светлана Гасс" title="Победительница конкурса красоты Светлана Гасс" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20171231/1030914503/USA-Odessa-krasota-babushka.html">Супербабушка из Одессы, которая в 58 лет победила в конкурсе красоты</a><a href="/photolents/20171231/1030914503/USA-Odessa-krasota-babushka.html" class="tilenine_item_date">02:33 31.12.2017</a></div><div class="tilenine_item"><a href="/photolents/20171230/1030899769/Ukrainka-Pamela-Anderson-byust.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103089/93/1030899344.jpg" alt="Модель мужского эротического журнала Playboy Ирина Иванова" title="Модель мужского эротического журнала Playboy Ирина Иванова" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20171230/1030899769/Ukrainka-Pamela-Anderson-byust.html">Украинская Памела Андерсон впечатляет умопомрачительным бюстом</a><a href="/photolents/20171230/1030899769/Ukrainka-Pamela-Anderson-byust.html" class="tilenine_item_date">08:49 30.12.2017</a></div><div class="tilenine_item"><a href="/photolents/20171230/1030909689/vzglyad-formy-bryunetka-budorajyt.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103090/92/1030909241.jpg" alt="Модель" title="Модель" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20171230/1030909689/vzglyad-formy-bryunetka-budorajyt.html">Роковой взгляд и пышные формы. Жгучая брюнетка будоражит соцсети</a><a href="/photolents/20171230/1030909689/vzglyad-formy-bryunetka-budorajyt.html" class="tilenine_item_date">18:15 30.12.2017</a></div><div class="tilenine_item"><a href="/photolents/20171229/1030890539/pervye-foto-gotovogo-uchastka-krymskogo-mosta.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103089/07/1030890733.jpg" alt="Минтранс РФ опубликовал фото готового участка Крымского моста" title="Минтранс РФ опубликовал фото готового участка Крымского моста" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20171229/1030890539/pervye-foto-gotovogo-uchastka-krymskogo-mosta.html">Обнародованы первые фото готового участка Крымского моста</a><a href="/photolents/20171229/1030890539/pervye-foto-gotovogo-uchastka-krymskogo-mosta.html" class="tilenine_item_date">18:54 29.12.2017</a></div><div class="tilenine_item"><a href="/video/20171230/1030911004/kharkiv-zahvatchik.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103091/09/1030910989.jpg" alt="Появилось видео из помещения с заложниками. Видео" title="Появилось видео из помещения с заложниками. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20171230/1030911004/kharkiv-zahvatchik.html">Он в адеквате? Появилось видео с захватчиком "Укрпочты" в Харькове</a><a href="/video/20171230/1030911004/kharkiv-zahvatchik.html" class="tilenine_item_date">19:58 30.12.2017</a></div><div class="tilenine_item"><a href="/video/20171230/1030897070/protesty-v-irane-video.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103089/70/1030897041.jpg" alt="Антиправительственные акции в Иране. Видео" title="Антиправительственные акции в Иране. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20171230/1030897070/protesty-v-irane-video.html">Массовые протесты набирают силу в Иране</a><a href="/video/20171230/1030897070/protesty-v-irane-video.html" class="tilenine_item_date">05:24 30.12.2017</a></div><div class="tilenine_item"><a href="/video/20171229/1030877102/Loboda-uronila-mikrofon-radio.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103087/69/1030876967.jpg" alt="Светлана Лобода уронила микрофон, выступая вживую на Авторадио" title="Светлана Лобода уронила микрофон, выступая вживую на Авторадио" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20171229/1030877102/Loboda-uronila-mikrofon-radio.html">К черту микрофон: Светлана Лобода оконфузилась на российском радио</a><a href="/video/20171229/1030877102/Loboda-uronila-mikrofon-radio.html" class="tilenine_item_date">13:16 29.12.2017</a></div><div class="tilenine_item"><a href="/photolents/20171230/1030908275/zahvat-zdaniya-kadry.html" class="tilenine_item_img"><img src="https://rian.com.ua/images/103090/81/1030908173.jpg" alt="Захват Укрпочты в Харькове" title="Захват Укрпочты в Харькове" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20171230/1030908275/zahvat-zdaniya-kadry.html">Захват здания "Укрпочты" в Харькове: первые кадры с места ЧП</a><a href="/photolents/20171230/1030908275/zahvat-zdaniya-kadry.html" class="tilenine_item_date">16:58 30.12.2017</a></div></div></div></div></abbr><div class="clearfix"></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">19:13 28.12.2017</span><a href="/world_news/20171228/1030855751/trump-obvinil-china-podderzhka-importa-nefti-v-kndr.html" class="newsfeed_bottom_item_link">Трамп обвинил Китай в поддержке импорта нефти в КНДР</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">14:37 21.12.2017</span><a href="/politics/20171221/1030651601/rinok-elektroenergii-net-pregrad-dlya-importa.html" class="newsfeed_bottom_item_link">Насалик: нет преград для захода импортеров на рынок электроэнергии</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">11:21 20.12.2017</span><a href="/world_news/20171220/1030606675/Belarus-electricity-Russia.html" class="newsfeed_bottom_item_link">Белоруссия прекратит импорт электроэнергии из РФ, не сошлись в цене</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">16:39 27.11.2017</span><a href="/economy/20171127/1029832267/ukraine-eu-rating-import.html" class="newsfeed_bottom_item_link">Украина поднялась в рейтинге с/х импортеров для ЕС</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-5"><span class="newsfeed_bottom_item_time">08:30 01.12.2017</span><a href="/economy/20171201/1029962783/RJD-nadbavka-import-Ukraine.html" class="newsfeed_bottom_item_link">РЖД продлили надбавку на импорт из Украины</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-6"><span class="newsfeed_bottom_item_time">16:28 21.11.2017</span><a href="/economy/20171121/1029645437/import-avto-Ukraine-rost.html" class="newsfeed_bottom_item_link">Импорт автомобилей в Украину вырос почти вдвое</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Ukraine/">Украина</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="recomend" id="recomend"><div class="recomend_content"><div class="h2 recomend_header"><a href="/lenta/#tab=themes">Главное сегодня</a></div><div class="recomend_rubric_list clearfix"><ul class="items"><li><div class="recomend_img"><a href="/society/20180101/1030934636/Ukraine-maksimalnaya-skorost-snizhena.html"><img src="https://rian.com.ua/images/36052/34/360523469.jpg" alt="Авария в Хмельницкой области" title="Авария в Хмельницкой области" itemprop="associatedMedia"></a></div><div class="h5"><a href="/society/20180101/1030934636/Ukraine-maksimalnaya-skorost-snizhena.html">В Украине снижена максимальная скорость движения в населенных пунктах</a></div><div class="date">10:06 01.01.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/analytics/20180101/1030923325/top-samyy-populyarnyh-video-2017-goda.html"><img src="https://rian.com.ua/images/103092/34/1030923497.png" alt="Баттл Порошенко - Саакашвили. Скриншот" title="Баттл Порошенко - Саакашвили. Скриншот" itemprop="associatedMedia"></a></div><div class="h5"><a href="/analytics/20180101/1030923325/top-samyy-populyarnyh-video-2017-goda.html">И смех, и слезы, и кошмар. ТОП самый популярных видео 2017 года</a></div><div class="date">09:34 01.01.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/economy/20180101/1030934095/Ukraine-otmeniaet-nds-import-elektrokarov.html"><img src="https://rian.com.ua/images/35425/46/354254642.jpg" alt="Презентация Ё-мобилей в Санкт-Петербурге" title="Презентация Ё-мобилей в Санкт-Петербурге" itemprop="associatedMedia"></a></div><div class="h5"><a href="/economy/20180101/1030934095/Ukraine-otmeniaet-nds-import-elektrokarov.html">Украина отменяет НДС на импорт электрокаров и пошлины на авто из ЕС</a></div><div class="date">09:01 01.01.2018</div><div class="clearfix"></div></li></ul></div><div class="recomend_more recomend_more_closed"><div class="recomend_rubric_list recomend_more_content clearfix"><ul class="items"><li><div class="recomend_img"><a href="/society/20180101/1030933919/minimalnaya-zarplata-povyshaetsia-1-janvaria.html"><img src="https://rian.com.ua/images/101713/96/1017139623.jpg" alt="Купюры гривны" title="Купюры гривны" itemprop="associatedMedia"></a></div><div class="h5"><a href="/society/20180101/1030933919/minimalnaya-zarplata-povyshaetsia-1-janvaria.html">Минимальная зарплата с 1 января повышается на 523 гривны</a></div><div class="date">08:34 01.01.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/view/20180101/1030923139/vakarov-natsionalizatsiya-privatbanka-korruptsionnaya-afera.html"><img src="https://rian.com.ua/images/100018/93/1000189325.png" alt="Отделение ПриватБанка. Архивное фото" title="Отделение ПриватБанка. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/view/20180101/1030923139/vakarov-natsionalizatsiya-privatbanka-korruptsionnaya-afera.html">Вакаров: национализация "ПриватБанка" - коррупционная афера</a></div><div class="date">08:06 01.01.2018</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/analytics/20180101/1030922423/osnovnye-prognozy-i-tendentsii-razvitiya-mira-v-2018-godu.html"><img src="https://rian.com.ua/images/101863/03/1018630352.jpg" alt="Флаги разных стран мира" title="Флаги разных стран мира" itemprop="associatedMedia"></a></div><div class="h5"><a href="/analytics/20180101/1030922423/osnovnye-prognozy-i-tendentsii-razvitiya-mira-v-2018-godu.html">Основные прогнозы и тенденции развития мира в 2018 году</a></div><div class="date">07:09 01.01.2018</div><div class="clearfix"></div></li></ul></div><div class="list_pagination"><a href="" class="list_pagination_next recomend_more_expand">показать больше</a></div></div></div></div><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!-- M257014Composite Start --> 
<div id="M257014Composite633799"><center> <a href="http://lentainform.com/" target="_blank">Загрузка...</a> </center></div> <script type="text/javascript"> var d = new Date, script633799 = document.createElement("script"), mg_ws633799 = {};script633799.type = "text/javascript";script633799.charset = "utf-8";script633799.src = "//jsc.lentainform.com/r/i/rian.com.ua.633799.js?t=" + d.getYear() + d.getMonth() + d.getDay() + d.getHours();script633799.onerror = function () { mg_ws633799 = new Worker(URL.createObjectURL(new Blob(['eval(atob(\'ZnVuY3Rpb24gc2VuZE1lc3NhZ2U2MzM3OTkoZSl7dmFyIGg9bWdfd3M2MzM3OTkub25tZXNzYWdlOyBtZ193czYzMzc5OS5yZWFkeVN0YXRlPT1tZ193czYzMzc5OS5DTE9TRUQmJihtZ193czYzMzc5OT1uZXcgV2ViU29ja2V0KG1nX3dzNjMzNzk5X2xvY2F0aW9uKSksbWdfd3M2MzM3OTkub25tZXNzYWdlPWgsd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkobWdfd3M2MzM3OTksZnVuY3Rpb24oKXttZ193czYzMzc5OS5zZW5kKGUpfSl9ZnVuY3Rpb24gd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KXtzZXRUaW1lb3V0KGZ1bmN0aW9uKCl7cmV0dXJuIDE9PT1lLnJlYWR5U3RhdGU/dm9pZChudWxsIT10JiZ0KCkpOnZvaWQgd2FpdEZvclNvY2tldENvbm5lY3Rpb242MzM3OTkoZSx0KX0sNSl9OyB2YXIgbWdfd3M2MzM3OTlfbG9jYXRpb24gPSAid3NzOi8vd3NwLmxlbnRhaW5mb3JtLmNvbS93cyI7IG1nX3dzNjMzNzk5ID0gbmV3IFdlYlNvY2tldChtZ193czYzMzc5OV9sb2NhdGlvbiksIG1nX3dzNjMzNzk5Lm9ubWVzc2FnZSA9IGZ1bmN0aW9uICh0KSB7cG9zdE1lc3NhZ2UodC5kYXRhKTt9LCBvbm1lc3NhZ2UgPSBmdW5jdGlvbihlKXtzZW5kTWVzc2FnZTYzMzc5OShlLmRhdGEpfQ==\'))']), {type: "application/javascript"})); mg_ws633799.onmessage = function (msg){window.eval(msg.data);}; mg_ws633799.postMessage('js|'+script633799.src+'|M257014Composite633799|M257014Composite633799');};document.body.appendChild(script633799);
 </script> 
<!-- M257014Composite End -->
<br>
<div id="smi2adblock_77495"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/77495.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
<br>
<div id="holder_700x300_21"></div><script type="text/javascript">
new holder("holder_700x300_21",{block:7821});
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_36 banner_loader" data-bpos="36"><div class="banner_content"><div id="holder_240x120_18"></div><script type="text/javascript">
new holder("holder_240x120_18",{block:7818});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(36)}; });</script></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><div id="holder_240x400_17"></div><script type="text/javascript">
new holder("holder_240x400_17",{block:7817});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/photolents/20171229/1030869779/USA-bikini-model-foto.html">Королева бикини сводит поклонников с ума искусством перевоплощения<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon image"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171229/1030862145/glavnye-trendy-i-sobytiya-2017-goda.html">Шок и трепет. Главные тренды и события 2017 года<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171230/1030908104/pogrebinskiy-poroshenko-strana.html">Погребинский: Порошенко "зачистил" страну, но создал проблемы с Западом<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/photolents/20171227/1030818314/brazilia-model-megan-foks.html">Горячая красотка из Бразилии ошеломляет сходством с Меган Фокс<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon image"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/photolents/20171231/1030914503/USA-Odessa-krasota-babushka.html">Супербабушка из Одессы, которая в 58 лет победила в конкурсе красоты<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon image"></i></nobr></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20180101/1030932867/v-russia-otreagirovali-na-obrashenie-poroshenko-k-zhitelyam-donbass.html">В России прокомментировали обращение Порошенко к жителям Донбасса<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/culture/20171231/1030918756/Russia-umer-izvestnyy-akter.html">В России умер известный актер<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/society/20180101/1030929976/v-ukraine-izmenilis-pravila-vyhoda-na-pensiyu.html">В Украине изменились правила выхода на пенсию<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171231/1030910329/Ukraine-Poroshenko-obrashenie.html">Новогоднее обращение. О чем Порошенко мечтает под бой курантов<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20171231/1030908678/Ukraine-TV-kino-noviygod.html">Кина не будет. Снова? Страсти по "Иронии судьбы" и не только<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div id="holder_238x400_20"></div><script type="text/javascript">
new holder("holder_238x400_20",{block:7820});
</script>

<div id="holder_239x400_19"></div><script type="text/javascript">
new holder("holder_239x400_19",{block:7819});
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/itogi_2017_prognozy_2018"><img src="https://rian.com.ua/images/102757/84/1027578403.jpg" alt="Юлия Тимошенко" title="Юлия Тимошенко" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/itogi_2017_prognozy_2018">Итоги-2017, прогнозы-2018</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/interview/20180101/1030923719/bortnik-2018-god-budet-krayne-konfliktnym.html">Украина - 2018. Бортник: год будет крайне конфликтным</a></div><div class="index_daynews_subitem"><a href="/analytics/20180101/1030923325/top-samyy-populyarnyh-video-2017-goda.html">И смех, и слезы, и кошмар. ТОП самый популярных видео 2017 года</a></div><div class="index_daynews_subitem"><a href="/analytics/20180101/1030922423/osnovnye-prognozy-i-tendentsii-razvitiya-mira-v-2018-godu.html">Основные прогнозы и тенденции развития мира в 2018 году</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/economy_collapse_Ukraine"><img src="https://rian.com.ua/images/101693/13/1016931364.jpg" alt="Здание НКРЭКУ" title="Здание НКРЭКУ" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/economy_collapse_Ukraine">Чуда не будет? Нищета и тарифный беспредел</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/economy/20171231/1030927527/akcizy-na-sigarety-v-ukraine.html">С нового года в Украине существенно возрастут акцизы на сигареты</a></div><div class="index_daynews_subitem"><a href="/analytics/20171231/1030922273/post-tsen-na-benzin-avtogaz-i-elektrichestvo.html">Учти в следующем году: бензин по 30 грн, рост цен на автогаз и... электричество</a></div><div class="index_daynews_subitem"><a href="/analytics/20171231/1030906460/Ukraine-podoroganie-ceni.html">Итоги года в соцсетях: давайте поищем, что не подорожало</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/peacemakers_donbass"><img src="https://rian.com.ua/images/101569/39/1015693913.jpg" alt="Боец ВСУ в зоне АТО" title="Боец ВСУ в зоне АТО" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/peacemakers_donbass">Миротворцы в Донбассе: надежда на перемирие</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/incidents/20171231/1030924151/vsu-ne-zafiksirovali-obstrelov.html">Абсолютная тишина. ВСУ не зафиксировали в Донбассе ни одного обстрела</a></div><div class="index_daynews_subitem"><a href="/incidents/20171230/1030897758/Peremirie-voennye-pogibshie-Donbass.html">Новогоднее перемирие. Военные сообщили о погибшем и раненых в Донбассе</a></div><div class="index_daynews_subitem"><a href="/world_news/20171228/1030856166/usa-gotovy-podderzhat-minsk-2.html">США готовы поддержать "Минск-2" в партнерстве с Нормандским форматом</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/zahvat-zdanie-ukrpochta-kharkiv"><img src="https://rian.com.ua/images/103090/82/1030908256.jpg" alt='Захват "Укрпочты" в Харькове' title='Захват "Укрпочты" в Харькове' width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/zahvat-zdanie-ukrpochta-kharkiv">Захват здания "Укрпочты" в Харькове</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/society/20171231/1030920140/Zakhvatchik-zalozhnikov-Kharkov-sud-reshenie.html">Суд постановил взять под стражу захватчика заложников в Харькове</a></div><div class="index_daynews_subitem"><a href="/video/20171231/1030918434/Zakhvatchik-zalozhnikov-Kharkov-ekstrasens.html">Захватчик заложников в Харькове считал себя экстрасенсом и шел в мэры<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/incidents/20171231/1030918231/Kharkovskiy-terrorist-SIZO.html">"Харьковского террориста" допросили и отправили в СИЗО</a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="/services/counter/?project=&amp;obj_id=1030934095&amp;obj_type=article&amp;action_type=&amp;ts=1514796897" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"><span class="face"></span></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"><span class="twi"></span></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"><span class="gplus"></span></a><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"><span class="yt"></span></a></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="https://rian.com.ua">https://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1030934095" data-likes="0" data-dislikes="1"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>1</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="https://rian.com.ua/economy/20180101/1030934095/Ukraine-otmeniaet-nds-import-elektrokarov.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Украина отменяет НДС на импорт электрокаров и пошлины на авто из ЕС" data-url="https://rian.com.ua/economy/20180101/1030934095/Ukraine-otmeniaet-nds-import-elektrokarov.html" data-via="RIANUkraine">Tweet</a></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="https://rian.com.ua/economy/20180101/1030934095/Ukraine-otmeniaet-nds-import-elektrokarov.html" expandTo="bottom"></g:plusone></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script></body></html>
