<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js " lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Теракт в Берлине: подозреваемый убит в Милане | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="viewport" content="width=1000"><meta name="format-detection" content="telephone=no"><meta name="description" content="Отметим, что подозреваемый в причастности к теракту в Берлине 24-летний тунисец Анис Амри был официально объявлен в розыск. За помощь в поимке предполагаемого террориста назначена награда в 100 тысяч евро."><meta name="keywords" content="Милан,Спецоперация"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/css/min/common.css?1397471008"><link rel="stylesheet" type="text/css" href="/css/min/article.css?1397471008"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/css/min/ie.css?1397471008"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/css/min/ie8.css?1397471008"><![endif]--><meta property="og:title" content="Теракт в Берлине: подозреваемый убит в Милане"><meta property="og:type" content="article"><meta property="og:url" content="http://rian.com.ua/world_news/20161223/1019927550.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="Отметим, что подозреваемый в причастности к теракту в Берлине 24-летний тунисец Анис Амри был официально объявлен в розыск. За помощь в поимке предполагаемого террориста назначена награда в 100 тысяч евро."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="Теракт в Берлине: подозреваемый убит в Милане"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20161223T1144+0200Z"><meta property="article:modified_time" content="20161223T1156+0200Z"><meta property="og:image" content="/i/ria_sn_social.png"><link rel="image_src" href="/i/ria_sn_social.png"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="category_Specoperacijalocation_Milano"><meta property="analytics:p_ts" content="1482486240"><meta property="analytics:rubric" content="world_news"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168, app-argument=ua.com.rian://article?issuer_id=15&issuer_article_id=1019927550"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
			var GLOBAL = {};


			
			GLOBAL.adriver = {};
			GLOBAL.adriver.sid = "45736";
			GLOBAL.adriver.bt = "52";


			GLOBAL.www = 'http://rian.com.ua';
			GLOBAL.cookie_domain = '.rian.com.ua';

			GLOBAL.passport = {};
			GLOBAL.passport.index = '';
			GLOBAL.passport.auth = '';
			GLOBAL.passport.register = '';
			GLOBAL.passport.recovery = '';

			GLOBAL.auth = {};
			GLOBAL.auth.status = 'error';
			GLOBAL.auth.provider = '';


			
		GLOBAL.date = {};
		GLOBAL.date.day = '23';
		GLOBAL.date.month = '12';
		GLOBAL.date.year = '2016';
	


			GLOBAL.search = {};


		</script><script type="text/javascript" src="/js/min/common.min.js?1422520554"></script><script type="text/javascript" src="/js/min/article.min.js?1422520554"></script><script type="text/javascript" src="/js/libs/banners/adfox.asyn.code.ver3.js?"></script><script type="text/javascript" src="/js/libs/banners/adfox.asyn.code.scroll.js?"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="invisible" style="position:absolute;"></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><div id="container"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 9001_rian.com.ua_bn1-->
<div id="adfox_1482239190973634"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482239190973634',
        params: {
            pp: 'isl',
            ps: 'cjuw',
            p2: 'fliq',
            puid1: ''
        }
    });
</script><header class="header"><div class="header_content"><div class="header_date"><span class="date">23.12.2016</span><span class="time">12:31</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">EUR</span><span class="currency_value currency_down">27.45<span class="currency_change">- 0.09</span></span></span></li><li class="currency_item"><span><span class="currency_name">USD</span><span class="currency_value currency_down">26.29<span class="currency_change">- 0.14</span></span></span></li></ul></div><ul class="social"><li class="vk"><a href="https://vk.com/rianukraina" target="_blank"></a></li><li class="ok"><a href="http://ok.ru/rianukraina" target="_blank"></a></li><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "-3.3",
						weather_conditions: "1",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item navigator_top_item_selected navigator_top_item_selected_default"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/inquiry/">Расследования</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div></div></div></header><div id="main" role="main"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="clear"></div><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/world_news/" itemprop="articleSection">В мире</a></div><a href="/export/rss2/world_news/index.xml" class="header_rss">RSS</a></div><h1 class="article_header_title" itemprop="name">Теракт в Берлине: подозреваемый убит в Милане</h1><div class="article_header_story"><p class="article_header_story_title"></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2016-12-23T11:44"><span class="article_header_time">11:44</span>23.12.2016</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2016-12-23T11:56">11:56 23.12.2016</time>)</span><span class="article_header_item_views">331</span></div><div class="article_lead" itemprop="description">Отметим, что подозреваемый в причастности к теракту в Берлине 24-летний тунисец Анис Амри был официально объявлен в розыск. За помощь в поимке предполагаемого террориста назначена награда в 100 тысяч евро.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject" id="inject_1019878985" data-mediaid="1019878985"><img src="http://rian.com.ua/images/101987/90/1019879012.jpg" alt="Тунисец Анис Амри - подозреваемый в совершении теракта в Берлине" title="Тунисец Анис Амри - подозреваемый в совершении теракта в Берлине" itemprop="associatedMedia"><div class="media_copyright"><a href="https://www.bka.de/">bka.de</a></div><abbr class="inject-data" data-mediaid="1019878985" data-mainview="http://rian.com.ua/images/101987/90/1019879006.jpg" data-preview="http://rian.com.ua/images/101987/90/1019879017.jpg" data-description="Тунисец Анис Амри - подозреваемый в совершении теракта в Берлине" data-title="Теракт в Берлине: подозреваемый убит в Милане" data-mediadate="23.12.2016" data-copyright="bka.de"></abbr></div></div><p><strong></strong></p>
<p><strong>КИЕВ, 23 дек&nbsp;&mdash; РИА Новости Украина.</strong> Итальянские полицейские застрелили подозреваемого в&nbsp;нападении на&nbsp;берлинскую рождественскую ярмарку во&nbsp;время стычки в&nbsp;Милане, передает <a href="http://www.reuters.com/" target="_blank">РИА Новости</a> со&nbsp;ссылкой на&nbsp;Рейтер. <div id="inject_1019921532" class="article_inject_article-video"><div class="inject_type2 inject_right"><div class="inject_photo_illustration"><a href="/video/20161223/1019921532.html" target="_blank"><img src="http://rian.com.ua/images/101992/15/1019921514.jpg" alt="Семья берлинского террориста призывает его сдаться властям. Видео" title="Семья берлинского террориста призывает его сдаться властям. Видео" itemprop="associatedMedia"></a><div class="media_copyright"><a href="https://www.youtube.com/channel/UCFzJjgVicCtFxJ5B0P_ei8A">Видеоканал euronews (на русском) на Youtube</a></div></div><div class="inject_type2_title"><a href="/video/20161223/1019921532.html" target="_blank">Семья "берлинского террориста" призвала его сдаться</a></div></div></div></p>
<p>По данным агентства, в&nbsp;пятницу в&nbsp;11.45 министр МВД Италии проведет пресс-конференцию в&nbsp;Риме.</p>
<p>Вечером в&nbsp;понедельник грузовик протаранил рождественский базар в&nbsp;центре Берлина, 12 человек погибли, 48 были госпитализированы. Власти Германии заявили, что это был теракт. По данным агентства Рейтер, ответственность за&nbsp;атаку взяла на&nbsp;себя террористическая группировка "Исламское государство".</p>
<p>Подозреваемый в&nbsp;причастности к&nbsp;теракту в&nbsp;Берлине 24-летний тунисец Анис Амри был официально объявлен в&nbsp;розыск. За помощь в&nbsp;поимке предполагаемого террориста назначена награда в&nbsp;100 тысяч евро.</p>
<p>Амри, по&nbsp;данным правоохранителей, был связан с&nbsp;радикальными исламистскими кругами в&nbsp;Германии.</p><div class="clear"></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1019927550" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="http://rian.com.ua/world_news/20161223/1019927550.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Теракт в Берлине: подозреваемый убит в Милане" data-url="http://rian.com.ua/world_news/20161223/1019927550.html" data-via="RIANUkraine">Tweet</a></div><div class="social-userbar-widget_social_vkontakte"><div id="vk_likebottom"></div><script type="text/javascript">
										$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likebottom", {type: "button", pageUrl: 'http://rian.com.ua/world_news/20161223/1019927550.html'}, "1019927550"); });
									</script></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/world_news/20161223/1019927550.html" expandTo="bottom"></g:plusone></div><div class="social-userbar-widget_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
												{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/world_news/20161223/1019927550.html'}
											">Нравится</a></div></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_text" style="display:none"><abbr class="inject-data" data-mediaid="999" data-mediadate="" data-mainview="" data-preview="/i/ninepack_preview.png" data-content-type="recommend" data-title="" data-description=""><div class="content"><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/video/20161222/1019883817.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/101988/37/1019883752.jpg" alt="Александра Кужель против Игоря Мосийчука. Видео" title="Александра Кужель против Игоря Мосийчука. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20161222/1019883817.html">Скандал в прямом эфире: Кужель окатила водой Мосийчука и Гончаренко</a><a href="/video/20161222/1019883817.html" class="tilenine_item_date">00:31 22.12.2016</a></div><div class="tilenine_item"><a href="/video/20161221/1019864030.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/101986/30/1019863059.png" alt="Вокзальный флешмоб с участием Машкова. Видео" title="Вокзальный флешмоб с участием Машкова. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20161221/1019864030.html">"Вокзальный" флешмоб: Машков спел песню об Одессе</a><a href="/video/20161221/1019864030.html" class="tilenine_item_date">13:22 21.12.2016</a></div><div class="tilenine_item"><a href="/video/20161221/1019853506.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/101985/34/1019853472.jpg" alt="Гройсман перед голосованием за бюджет-2017: Я не дам делать дураков из народных депутатов. Видео" title="Гройсман перед голосованием за бюджет-2017: Я не дам делать дураков из народных депутатов. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20161221/1019853506.html">Гройсман - "Батькивщине": я всегда говорил, что вы профессиональные бездари</a><a href="/video/20161221/1019853506.html" class="tilenine_item_date">08:52 21.12.2016</a></div><div class="tilenine_item"><a href="/video/20161221/1019867782.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/101986/77/1019867700.jpg" alt="Червоненко после конкурса на должность руководителя Одесской ОГА" title="Червоненко после конкурса на должность руководителя Одесской ОГА" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20161221/1019867782.html">Червоненко: пусть эта страна горит огнем, я еще заработаю</a><a href="/video/20161221/1019867782.html" class="tilenine_item_date">14:50 21.12.2016</a></div><div class="tilenine_item"><a href="/video/20161221/1019868803.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/101986/86/1019868698.jpg" alt="Рабинович о бюджете-2017: даже при Яценюке такого не было" title="Рабинович о бюджете-2017: даже при Яценюке такого не было" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20161221/1019868803.html">Рабинович о бюджете-2017: даже при Яценюке такого не было</a><a href="/video/20161221/1019868803.html" class="tilenine_item_date">15:31 21.12.2016</a></div><div class="tilenine_item"><a href="/video/20161221/1019851117.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/101985/10/1019851090.jpg" alt="Голосование за бюджет Украины на 2017 год. Видео" title="Голосование за бюджет Украины на 2017 год. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20161221/1019851117.html">Кабмин аплодировал стоя. Голосование за бюджет-2017</a><a href="/video/20161221/1019851117.html" class="tilenine_item_date">05:22 21.12.2016</a></div><div class="tilenine_item"><a href="/photolents/20161222/1019894276.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/101989/41/1019894112.jpg" alt="Взрыв газового баллона в переходе у станции метро Коломенская в Москве" title="Взрыв газового баллона в переходе у станции метро Коломенская в Москве" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20161222/1019894276.html">Взрыв у метро в Москве: место инцидента</a><a href="/photolents/20161222/1019894276.html" class="tilenine_item_date">11:28 22.12.2016</a></div><div class="tilenine_item"><a href="/video/20161222/1019908728.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/101990/86/1019908677.jpg" alt="Турчинов на Светлодарской дуге" title="Турчинов на Светлодарской дуге" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20161222/1019908728.html">Появилось видео с Турчиновым на Светлодарской дуге</a><a href="/video/20161222/1019908728.html" class="tilenine_item_date">17:52 22.12.2016</a></div><div class="tilenine_item"><a href="/video/20161221/1019857324.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/101985/74/1019857423.jpg" alt="Пресс-конференция Онищенко. Видео" title="Пресс-конференция Онищенко. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20161221/1019857324.html">Пресс-конференция Онищенко о коррупции</a><a href="/video/20161221/1019857324.html" class="tilenine_item_date">10:58 21.12.2016</a></div></div></div></div></abbr><div class="clearfix"></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">08:57 2016.12.23</span><a href="/video/20161223/1019921532.html" class="newsfeed_bottom_item_link">Семья "берлинского террориста" призвала его сдаться</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">00:14 2016.12.23</span><a href="/world_news/20161223/1019916593.html" class="newsfeed_bottom_item_link">Подозреваемый в терактах в Берлине попал на камеры наблюдения - СМИ</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">19:38 2016.12.22</span><a href="/world_news/20161222/1019911933.html" class="newsfeed_bottom_item_link">Подозреваемый в теракте в Берлине был за рулем грузовика – генпрокуратура ФРГ</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">16:25 2016.12.22</span><a href="/world_news/20161222/1019905678.html" class="newsfeed_bottom_item_link">В метро Берлина обнаружен подозрительный пакет, перекрыто движение</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-5"><span class="newsfeed_bottom_item_time">13:58 2016.12.22</span><a href="/world_news/20161222/1019899882.html" class="newsfeed_bottom_item_link">Подозреваемый в причастности к теракту в Берлине выдавал себя за египтянина</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-6"><span class="newsfeed_bottom_item_time">12:10 2016.12.22</span><a href="/analytics/20161222/1019895962.html" class="newsfeed_bottom_item_link">Обзор ИноСМИ: террориста из Берлина ищут по всей Европе, Nokia vs Apple</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-7"><span class="newsfeed_bottom_item_time">10:40 2016.12.22</span><a href="/incidents/20161222/1019892255.html" class="newsfeed_bottom_item_link">Климкин: скорее всего, при теракте в Берлине погиб один украинец</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги: </a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Milano/">Милан</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="recomend" id="recomend"><div class="recomend_content"><div class="h2 recomend_header"><a href="/lenta/#tab=themes">Главное сегодня</a></div><div class="recomend_rubric_list clearfix"><ul class="items"><li><div class="recomend_img"><a href="/kiev/20161223/1019928638.html"><img src="http://rian.com.ua/images/101992/85/1019928507.jpg" alt="Столкновения на месте сноса строительного рынка у станции метро Харьковская" title="Столкновения на месте сноса строительного рынка у станции метро Харьковская" itemprop="associatedMedia"></a></div><div class="h5"><a href="/kiev/20161223/1019928638.html">На рынке у метро "Харьковская" в Киеве произошли столкновения</a></div><div class="date">12:11 23.12.2016</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/politics/20161223/1019927868.html"><img src="http://rian.com.ua/images/101992/79/1019927975.jpg" alt="Двенадцатая ежегодная большая пресс-конференция президента РФ Владимира Путина" title="Двенадцатая ежегодная большая пресс-конференция президента РФ Владимира Путина" itemprop="associatedMedia"></a></div><div class="h5"><a href="/politics/20161223/1019927868.html">Путин: отношения Украины и РФ рано или поздно нормализуются</a></div><div class="date">11:51 23.12.2016</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/economy/20161223/1019927474.html"><img src="http://rian.com.ua/images/101033/91/1010339133.jpg" alt="Игорь Насалик. Архивное фото" title="Игорь Насалик. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/economy/20161223/1019927474.html">Насалик: энергосистема работает в штатном режиме и готова к любым морозам</a></div><div class="date">11:43 23.12.2016</div><div class="clearfix"></div></li></ul></div><div class="recomend_more recomend_more_closed"><div class="recomend_rubric_list recomend_more_content clearfix"><ul class="items"><li><div class="recomend_img"><a href="/russia/20161223/1019926046.html"><img src="http://rian.com.ua/images/100627/79/1006277995.jpg" alt="Уполномоченный Верховной Рады по правам человека Валерия Лутковская. Архивное фото" title="Уполномоченный Верховной Рады по правам человека Валерия Лутковская. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/russia/20161223/1019926046.html">Омбудсмены Украины и РФ договорились о перекрестном посещении заключенных</a></div><div class="date">11:14 23.12.2016</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/society/20161223/1019924471.html"><img src="http://rian.com.ua/images/35205/15/352051575.jpg" alt="Служба безопасности Украины" title="Служба безопасности Украины" itemprop="associatedMedia"></a></div><div class="h5"><a href="/society/20161223/1019924471.html">СБУ запретила в 2016-м въезд более 60 российским журналистам</a></div><div class="date">10:28 23.12.2016</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/economy/20161223/1019923013.html"><img src="http://rian.com.ua/images/101992/39/1019923946.jpg" alt="Игорь Коломойский. Архивное фото" title="Игорь Коломойский. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/economy/20161223/1019923013.html">Коломойский: мы защищали "ПриватБанк" до последнего</a></div><div class="date">09:45 23.12.2016</div><div class="clearfix"></div></li></ul></div><div class="list_pagination"><a href="" class="list_pagination_next recomend_more_expand">показать больше</a></div></div></div></div><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 9008_bn8-->
<div id="adfox_1482241982172600"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482241982172600',
        params: {
            pp: 'isp',
            ps: 'cjuw',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9002_bn2-->
<div id="adfox_1482229722626062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482229722626062',
        params: {
            pp: 'ism',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
				Самое читаемое
			</div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
								Читаемое<i></i></li><li data-tab="popular">
								За сутки<i></i></li><li class="likes-items first" data-tab="like"><div class="like_filter"><span class="like" data-tab="like"><u class="th_like"></u></span></div></li><li class="likes-items" data-tab="dislike"><div class="like_filter"><span class="dislike" data-tab="dislike"><u class="th_dislike"></u></span></div></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20161220/1019832478.html">Пир на смерти. Соцсети обсуждают Парасюка, Фарион и убийство посла РФ<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/culture/20161221/1019863352.html">Песенный флешмоб с участием Машкова взорвал интернет<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20161220/1019817153.html">Украина получила "ПриватБанк" с "дырой" в капитале. Реакция Запада<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20161220/1019841633.html">Теперь все. Дональд Трамп официально избран президентом США<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20161220/1019823089.html">Фарион вслед за Парасюком назвала убийцу посла РФ в Анкаре "героем"<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20161223/1019920930.html">Провал на всех фронтах. Сокрушительные поражения украинской дипломатии<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20161223/1019919755.html">Порошенко и Кононенко приезжали ночью в СБУ из-за допроса Онищенко - СМИ<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/economy/20161223/1019917167.html">Официальное заявление Коломойского: "ПриватБанк" стал жертвой произвола НБУ<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/economy/20161222/1019898770.html">Гонтарева целенаправленно уничтожала "ПриватБанк" - Дубилет<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20161222/1019901171.html">Хамелеон из ГПУ. Почему Луценко изменил свое мнение по Княжичам и Авакову?<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="like"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/video/20161221/1019864030.html">"Вокзальный" флешмоб: Машков спел песню об Одессе<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon video"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20161221/1019868253.html">Rzeczpospolita: Польша больше не помощник Украине<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/culture/20161221/1019863352.html">Песенный флешмоб с участием Машкова взорвал интернет<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20161222/1019888091.html">Зима в Украине: без газа, без света, без мозгов?<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20161217/1019748046.html">Блокада Донбасса. Турчинов идет ва-банк?<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="dislike"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20161220/1019823089.html">Фарион вслед за Парасюком назвала убийцу посла РФ в Анкаре "героем"<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20161220/1019832478.html">Пир на смерти. Соцсети обсуждают Парасюка, Фарион и убийство посла РФ<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/kiev/20161219/1019787039.html">Около 20 человек ворвались в пресс-центр РИА Новости в Киеве<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20161222/1019892173.html">МИД выступит с предложениями по отмене безвиза с РФ -  Климкин<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/story/20161220/1019839396.html">Больницы Донецка и Енакиево снова переполнены ранеными - спецкор<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div>
<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9006_bn6-->
<div id="adfox_1482242577473523"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242577473523',
        params: {
            pp: 'isn',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>



</div>
<br><br>
<div>



<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9007_bn7-->
<div id="adfox_1482242559837700"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242559837700',
        params: {
            pp: 'iso',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>




</div></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="article_daynews"><div class="h2 article_daynews_header">Темы дня</div><dl class="article_daynews_content accordion"><div class="article_daynews_img"><a href="/trend/protests_Bazhana"><img src="http://rian.com.ua/images/101992/16/1019921634.jpg" alt='Снос строительного рынка на ст.м. "Харьковская"' title='Снос строительного рынка на ст.м. "Харьковская"' width="490" height="296" class="media"></a></div><dt class="article_daynews_announce_header"><div class="h4 article_daynews_title"><a href="/trend/protests_Bazhana">Киев - поле битвы Кличко и бизнеса</a></div></dt><dd class="article_daynews_text"><ul class="article_daynews_subitems"><div class="article_daynews_subitem"><a href="/video/20161223/1019929511.html">Снос рынка у метро "Харьковская" в Киеве: столкновения<nobr> <i class="article_daynews_item_mark_icon video"></i></nobr></a></div><div class="article_daynews_subitem"><a href="/kiev/20161223/1019928638.html">На рынке у метро "Харьковская" в Киеве произошли столкновения</a></div><div class="article_daynews_subitem"><a href="/photolents/20161223/1019923443.html">Снос МАФов в Киеве: погром на строительном рынке у метро "Харьковская"<nobr> <i class="article_daynews_item_mark_icon image"></i></nobr></a></div></ul></dd><div class="article_daynews_img" style="display: none"><a href="/trend/new_year_holiday"><img src="http://rian.com.ua/images/101943/94/1019439451.jpg" alt="Президент Петр Порошенко" title="Президент Петр Порошенко" width="490" height="296" class="media"></a></div><dt class="article_daynews_announce_header"><div class="h4 article_daynews_title"><a href="/trend/new_year_holiday">Навстречу Новому году. Итоги</a></div></dt><dd class="article_daynews_text" style="display: none"><ul class="article_daynews_subitems"><div class="article_daynews_subitem"><a href="/society/20161223/1019928129.html">Опрос: деятельностью Порошенко недовольны 82% украинцев</a></div><div class="article_daynews_subitem"><a href="/video/20161223/1019924986.html">Омелян отчитался в Раде о работе за 2016 год<nobr> <i class="article_daynews_item_mark_icon video"></i></nobr></a></div><div class="article_daynews_subitem"><a href="/society/20161223/1019924471.html">СБУ запретила в 2016-м въезд более 60 российским журналистам</a></div></ul></dd><div class="article_daynews_img" style="display: none"><a href="/trend/conference_putin"><img src="http://rian.com.ua/images/101992/60/1019926074.jpg" alt="Двенадцатая ежегодная большая пресс-конференция президента РФ Владимира Путина" title="Двенадцатая ежегодная большая пресс-конференция президента РФ Владимира Путина" width="490" height="296" class="media"></a></div><dt class="article_daynews_announce_header"><div class="h4 article_daynews_title"><a href="/trend/conference_putin">Большая пресс-конференция Владимира Путина</a></div></dt><dd class="article_daynews_text" style="display: none"><ul class="article_daynews_subitems"><div class="article_daynews_subitem"><a href="/politics/20161223/1019927868.html">Путин: отношения Украины и РФ рано или поздно нормализуются</a></div><div class="article_daynews_subitem"><a href="/russia/20161223/1019926028.html">Большая пресс-конференция Путина началась в Москве</a></div><div class="article_daynews_subitem"><a href="/video/20161223/1019925644.html">Большая пресс-конференция Владимира Путина. Прямая трансляция<nobr> <i class="article_daynews_item_mark_icon video"></i></nobr></a></div></ul></dd><div class="article_daynews_img" style="display: none"><a href="/trend/nationalization_bank"><img src="http://rian.com.ua/images/101992/37/1019923702.jpg" alt="Игорь Коломойский. Архивное фото" title="Игорь Коломойский. Архивное фото" width="490" height="296" class="media"></a></div><dt class="article_daynews_announce_header"><div class="h4 article_daynews_title"><a href="/trend/nationalization_bank">"ПриватБанк" - национализация. Последствия</a></div></dt><dd class="article_daynews_text" style="display: none"><ul class="article_daynews_subitems"><div class="article_daynews_subitem"><a href="/me/20161223/1019925322.html">Есть задача - отжать и пережать активы Коломойского. По зубам ли?</a></div><div class="article_daynews_subitem"><a href="/economy/20161223/1019925494.html">В пятницу представят членов набсовета "ПриватБанка"</a></div><div class="article_daynews_subitem"><a href="/economy/20161223/1019923013.html">Коломойский: мы защищали "ПриватБанк" до последнего</a></div></ul></dd></dl></div><div class="adv"><div class="banner_5 banner_loader" data-bpos="5"><div class="banner_content"><!--  AdRiver code START. Type:AjaxJS Site: ua_ria PZ: 0 BN: 11 -->
<div id="adriver_banner_1788721190"></div>

<script type="text/javascript">
new adriver("adriver_banner_1788721190", {sid:156883, bt:52, bn:11});
</script>

<!--  AdRiver code END  --></div></div></div><div class="clearfix"></div><img src="http://rian.com.ua/services/counter/?project=ukraine&amp;obj_id=1019927550&amp;obj_type=article&amp;action_type=view&amp;ts=1482489108" alt=""><div class="clear"></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li></ul><div class="banner_9 banner_loader" data-bpos="9"><div class="banner_content"><div style="display: inline-block; padding-left:69px;padding-top:10px;">

<!--  AdRiver code START. Type:AjaxJS Site: ua_ria PZ: 0 BN: 3 -->
<div id="adriver_banner_148810249"></div>

<script type="text/javascript">
new adriver("adriver_banner_148810249", {sid:156883, bt:52, bn:3});
</script>

<!--  AdRiver code END  -->

</div> 



<div style="display: inline-block;padding-left:69px;padding-top:10px;">

<!--  AdRiver code START. Type:AjaxJS Site: ua_ria PZ: 0 BN: 4 -->
<div id="adriver_banner_1841211014"></div>

<script type="text/javascript">
new adriver("adriver_banner_1841211014", {sid:156883, bt:52, bn:4});
</script>

<!--  AdRiver code END  -->

</div> 



<div style="display: inline-block;padding-left:69px;padding-top:10px;">

<!--  AdRiver code START. Type:AjaxJS Site: ua_ria PZ: 0 BN: 5 -->
<div id="adriver_banner_562008196"></div>

<script type="text/javascript">
new adriver("adriver_banner_562008196", {sid:156883, bt:52, bn:5});
</script>

<!--  AdRiver code END  -->

</div> 
</div></div><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="http://rian.com.ua">http://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script language="javascript">
            <!--
				d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
				<script language="javascript1.1"><!--
				a+=';j='+navigator.javaEnabled();js=11;//--></script>
				<script language="javascript1.2"><!--
				s=screen;a+=';s='+s.width+'*'+s.height;
				a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
				<script language="javascript1.3"><!--
				js=13;//--></script><script language="javascript" type="text/javascript"><!--
				d.write('<a href="http://top.mail.ru/jump?from=1313641" target="_top">'+
				'<img src="http://db.c0.b4.a1.top.mail.ru/counter?id=1313641;t=58;js='+js+
				a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
				'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
				<noscript><a target="_top" href="http://top.mail.ru/jump?from=1313641">
				<img src="http://db.c0.b4.a1.top.mail.ru/counter?js=na;id=1313641;t=58"
				height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
				<script language="javascript" type="text/javascript"><!--
				if(11<js)d.write('--'+'>');//-->
				
        </script><a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer></div><script type="text/javascript" src="/js/min/common.b.min.js?1422520635"></script><script type="text/javascript" src="/js/min/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1019927550" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="http://rian.com.ua/world_news/20161223/1019927550.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Теракт в Берлине: подозреваемый убит в Милане" data-url="http://rian.com.ua/world_news/20161223/1019927550.html" data-via="RIANUkraine">Tweet</a></div><div class="fullscreen_social_vkontakte"><div id="vk_likeside"></div><script type="text/javascript">
						$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likeside", {type: "mini", pageUrl: 'http://rian.com.ua/world_news/20161223/1019927550.html'}, "1019927550"); });
					</script></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/world_news/20161223/1019927550.html" expandTo="bottom"></g:plusone></div><div class="fullscreen_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
								{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/world_news/20161223/1019927550.html'}
							">Нравится</a></div></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.vkopenapi-js", function(){
                VK.init({apiId: '4395265', onlyWidgets: true});
                $(window).trigger("vk.init");
                _ga.trackVkontakte();
                /*
                VK.Observer.subscribe('widgets.like.liked', function(response) {
                    log('vk like ' + response);
                });
                VK.Observer.subscribe('widgets.like.unliked', function(response) {
                    log('vk unlike ' + response);
                });
                VK.Observer.unsubscribe('widgets.like.unliked');
                VK.Observer.unsubscribe('widgets.like.liked');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "vkopenapi-js", "src" : "//userapi.com/js/api/openapi.js?52" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" },
                    { "name" : "mailru_odkl-js", "src" : "//cdn.connect.mail.ru/js/loader.js" }
                ]);

            })(document, "script");
            </script><script type="text/javascript">
			$(document).ready(function(){


				new Photolent.App({
					collectionSlides: '.article_full_content .inject-data', // MUST HAVE: Data
					

					photolentType: 'article',

					clickFSMode: true,
					useRoutes: false,
					mainViewOptions: {
						useCarousel: false,
						container: '.article',
						mainViewport: '.article_full_content',
						mainViewList: '.article_full_text',
						mainViewItemImg: '.inject',
						parseInjectElements: true

					},
					fullscreenOptions: {
						sortFSItems: true,
						showTitleUrl: false
					}
				});


 				if (typeof Comet != 'undefined') {

					/* Получает активность из комета */
					Comet.listen('1019927550', 'comment', function(e, message){
						$('.comments-list.main').trigger('newcomment');
					});

				}






			});

			
		$(function() {				
			
					rianplayer.sectionName = "rian_illustrations";
								

			rianplayer.events.onPlay = function() {
				$('.main_news_items .main_news_item_panel').addClass('toBack');
			}

			rianplayer.events.onPause = function() {
				$('.main_news_items .main_news_item_panel').removeClass('toBack');
			}

			rianplayer.events.onComplete = function() {

				$('.main_news_items .main_news_item_panel').removeClass('toBack');
			}				
		})
	</script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script><script type="text/javascript">
			(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
			try {
			w.yaCounter1065872 = new Ya.Metrika({id:1065872,
			webvisor:true,
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true});
			} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
		</script><noscript><div><img src="//mc.yandex.ru/watch/1065872" style="position:absolute; left:-9999px;" alt=""></div></noscript></body></html>
