<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>В Парке культуры Львова начали сносить незаконный забор | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="По словам директора Парка культуры, владелец незаконной стройки стройки арендует половину территории парка, но загородил забором всю."><meta name="keywords" content="Львов (Львовская область)"><meta name="standout" content="http://rian.com.ua/society/20170815/1026766635.html"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css?bc1b6b95"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css?9a570c59"><link rel="stylesheet" type="text/css" href="/min/css/article.css?99427e31"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css?99faddba"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css?e9133992"><![endif]--><meta property="og:title" content="В Парке культуры Львова начали сносить незаконный забор"><meta property="og:type" content="article"><meta property="og:url" content="http://rian.com.ua/society/20170815/1026766635.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="По словам директора Парка культуры, владелец незаконной стройки стройки арендует половину территории парка, но загородил забором всю."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="В Парке культуры Львова начали сносить незаконный забор"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20170815T1140+0300Z"><meta property="article:modified_time" content="20170815T1150+0300Z"><meta property="og:image" content="/i/ria_bn_social.png"><link rel="image_src" href="/i/ria_bn_social.png"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="location_Lvov_Lvovskaja_oblast"><meta property="analytics:p_ts" content="1502786400"><meta property="analytics:rubric" content="society"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168, app-argument=ua.com.rian://article?issuer_id=15&issuer_article_id=1026766635"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'http://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '15';
		GLOBAL.date.month = '8';
		GLOBAL.date.year = '2017';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js?4cb4858a"></script><script src="/min/js/libs/jquery.min.js?a522094d"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js?1ae1226f0"></script><script type="text/javascript" src="/min/js/libs/banners/adfox.asyn.code.ver3.js?10692fea"></script><script type="text/javascript" src="/min/js/libs/banners/adfox.asyn.code.scroll.js?60550a21"></script><script defer src="/min/js/plugins/ria.comet.js?91bc7111"></script><script defer src="/min/js/libs/ga_social_tracking.js?358a27d5"></script><script defer src="/min/js/passport/ria.ga.js?1e323b4f7"></script><script defer src="/min/js/plugins/ria.form.js?dd24ece"></script><script defer src="/min/js/plugins/jquery.hashchange.js?bc870667"></script><script defer src="/min/js/plugins/ria.hashstorage.js?51345bb1"></script><script defer src="/min/js/libs/pubsub.js?4a5c0ebe"></script><script defer src="/min/js/libs/interceptbefore.js?1948b7bc"></script><script defer src="/min/js/plugins/counters/video-counters.js?74b4a110"></script><script defer src="/min/js/plugins/jquery.cookie.js?c4ab843e"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js?304d1984"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js?69a710f2"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js?2c0e6ae7e"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js?75033d98"></script><script src="/min/js/src/libs/jquerytools/tabs.js?50457613"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js?974ffe58"></script><script src="/min/js/src/libs/jquerytools/validator.js?ebc07e20"></script><script src="/min/js/src/libs/jquerytools/scrollable.js?f5641e3e"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js?ce880945"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js?fb93adeb"></script><script src="/min/js/src/libs/jquerytools/tooltip.js?b8a9e07d"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js?3b98a4b"></script><script src="/min/js/libs/owl.carousel-2.2.0.js?8604007d"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js?a6cfc699"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js?73371cd7"></script><script defer src="/min/js/plugins/slider.min.js?f933a685"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js?26b93f07"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js?173f3cfa"></script><script defer src="/min/js/plugins/ria.tabs.js?7ce457f0"></script><script defer src="/min/js/plugins/jquery.accordion.light.js?80693599"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js?dc7c22c4"></script><script src="/min/js/plugins.js?78b812a7"></script><script src="/min/js/script.js?d1847c5e"></script><script defer src="/min/js/plugins/jquery.color.min.js?6f99e63"></script><script defer src="/min/js/libs/owl.carousel.js?3c80d5d"></script><script defer src="/min/js/libs/o.carousel_patched.js?1b4a99c4"></script><script src="/min/js/plugins/ria.injectslideshow.js?eab007fc"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 9001_rian.com.ua_bn1-->
<div id="adfox_1482239190973634"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482239190973634',
        params: {
            pp: 'isl',
            ps: 'cjuw',
            p2: 'fliq',
            puid1: ''
        }
    });
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">15.08.2017</span><span class="time">12:02</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">USD</span><span class="">25.78<span class="currency_change">0.00</span></span></span></li><li class="currency_item"><span><span class="currency_name">EUR</span><span class="">30.42<span class="currency_change">0.00</span></span></span></li></ul></div><ul class="social"><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "19.6",
						weather_conditions: "4",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="
                navigator_top_item navigator_top_item_selected navigator_top_item_selected_default
            "><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/society/" itemprop="articleSection">Общество</a></div></div><h1 class="article_header_title" itemprop="name">В Парке культуры Львова начали сносить незаконный забор</h1><div class="article_header_story"><p class="article_header_story_title"></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2017-08-15T11:40"><span class="article_header_time">11:40</span>15.08.2017</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2017-08-15T11:50">11:50 15.08.2017</time>)</span><span class="article_header_item_views">44</span></div><div class="article_lead" itemprop="description">По словам директора Парка культуры, владелец незаконной стройки стройки арендует половину территории парка, но загородил забором всю.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject" id="inject_1026766520" data-mediaid="1026766520"><img src="http://rian.com.ua/images/102676/65/1026766567.jpg" alt="Незаконный забор во Львове" title="Незаконный забор во Львове" itemprop="associatedMedia"><div class="media_copyright"><a href="https://www.facebook.com/andriy.moskalenko">Андрей Москаленко, facebook</a></div><abbr class="inject-data" data-mediaid="1026766520" data-mainview="http://rian.com.ua/images/102676/65/1026766560.jpg" data-preview="http://rian.com.ua/images/102676/65/1026766572.jpg" data-description="Незаконный забор во Львове" data-title="В Парке культуры Львова начали сносить незаконный забор" data-mediadate="15.08.2017" data-copyright="Андрей Москаленко, facebook"></abbr></div></div><p><strong>КИЕВ, 15 авг&nbsp;&mdash; РИА Новости Украина.</strong> Во Львове в&nbsp;Парке культуры им. Богдана Хмельницкого коммунальные предприятия вместе с&nbsp;муниципальной полицией начали демонтировать незаконно установленный забор.</p>
<p>Об этом сообщил директор парка Александр Молодой на&nbsp;своей странице в&nbsp;Facebook.</p>
<p>По его словам, владелец строительства, который захватил часть территории в&nbsp;Парке культуры, называет снос забора незаконным. Его компания арендует только половину территории, а&nbsp;загородил забором всю.</p>
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fandriy.moskalenko%2Fvideos%2F1573997042670550%2F&amp;show_text=0&amp;width=660" width="660" height="370" frameborder="0" style="border:none;overflow:hidden" allowFullScreen="true"></iframe></div>
<p>"По законодательству в&nbsp;них в&nbsp;аренде находится, грубо говоря, 10 соток территории, а&nbsp;захватили они и&nbsp;начали ставить забор в&nbsp;пределах 20-ти соток",&nbsp;&mdash; сообщил Молодой.</p>
<p>Ранее сообщалось, что в&nbsp;Днепровском районе столицы <a href="http://rian.com.ua/kiev/20170808/1026561485.html">вспыхнул новый конфликт</a> вокруг автомобильной стоянки, которая принадлежит кооперативу "Дружба".</p>
<p>Напомним,&nbsp;на месте скандального строительства ТРЦ "Оазис" над&nbsp;станцией метро "Героев Днепра" в&nbsp;Киеве в&nbsp;результате падения с&nbsp;высоты <a href="http://rian.com.ua/kiev/20170729/1026280869.html">погиб 19-летний рабочий</a>.</p><div class="clear"></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1026766635" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="http://rian.com.ua/society/20170815/1026766635.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="В Парке культуры Львова начали сносить незаконный забор" data-url="http://rian.com.ua/society/20170815/1026766635.html" data-via="RIANUkraine">Tweet</a></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/society/20170815/1026766635.html" expandTo="bottom"></g:plusone></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_text" style="display:none"><abbr class="inject-data" data-mediaid="999" data-mediadate="" data-mainview="" data-preview="/i/ninepack_preview.png" data-content-type="recommend" data-title="" data-description=""><div class="content"><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/photolents/20170812/1026699369.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102669/81/1026698126.jpg" alt="Смертельный ураган в Польше" title="Смертельный ураган в Польше" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170812/1026699369.html">Смертельный ураган в Польше: сорванные кровли домов и поваленные деревья</a><a href="/photolents/20170812/1026699369.html" class="tilenine_item_date">18:12 12.08.2017</a></div><div class="tilenine_item"><a href="/video/20170814/1026748549.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102674/83/1026748383.png" alt="В Славянске юноши не встали при исполнении гимна, приехала полиция. Видео" title="В Славянске юноши не встали при исполнении гимна, приехала полиция. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170814/1026748549.html">В Славянске юноши не встали при исполнении гимна, подключили полицию</a><a href="/video/20170814/1026748549.html" class="tilenine_item_date">18:26 14.08.2017</a></div><div class="tilenine_item"><a href="/photolents/20170814/1026738911.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102673/83/1026738386.jpg" alt="" title="" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170814/1026738911.html">Американка взорвала Instagram, выложив фото трансформации своего тела</a><a href="/photolents/20170814/1026738911.html" class="tilenine_item_date">15:28 14.08.2017</a></div><div class="tilenine_item"><a href="/video/20170814/1026732051.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102673/19/1026731941.jpg" alt="Львовские футбольные фанаты подрались в Мариуполе из-за флага РФ" title="Львовские футбольные фанаты подрались в Мариуполе из-за флага РФ" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170814/1026732051.html">Львовские футбольные фанаты подрались в Мариуполе из-за флага РФ</a><a href="/video/20170814/1026732051.html" class="tilenine_item_date">12:31 14.08.2017</a></div><div class="tilenine_item"><a href="/video/20170814/1026742120.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102674/19/1026741998.jpg" alt="Пожары в Мариуполе" title="Пожары в Мариуполе" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170814/1026742120.html">Мариуполь в огне: в городе вспыхнуло 200 пожаров</a><a href="/video/20170814/1026742120.html" class="tilenine_item_date">15:57 14.08.2017</a></div><div class="tilenine_item"><a href="/video/20170813/1026711436.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102671/14/1026711412.png" alt="ЛГБТ-марш в Одессе" title="ЛГБТ-марш в Одессе" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170813/1026711436.html">ЛГБТ-марш в Одессе в кольце силовиков</a><a href="/video/20170813/1026711436.html" class="tilenine_item_date">13:32 13.08.2017</a></div><div class="tilenine_item"><a href="/video/20170813/1026705300.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102670/52/1026705210.jpg" alt="Роковое невезение Болта в Лондоне: травма в финале эстафеты. Видео" title="Роковое невезение Болта в Лондоне: травма в финале эстафеты. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170813/1026705300.html">Роковое невезение Болта в Лондоне: травма в финале эстафеты</a><a href="/video/20170813/1026705300.html" class="tilenine_item_date">01:23 13.08.2017</a></div><div class="tilenine_item"><a href="/photolents/20170813/1026714078.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102671/40/1026714045.jpg" alt="Гей-парад в Одессе" title="Гей-парад в Одессе" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170813/1026714078.html">"Лето, море, гей" vs "Нет петушатнику". Как в Одессе прошел ЛГБТ-марш</a><a href="/photolents/20170813/1026714078.html" class="tilenine_item_date">17:59 13.08.2017</a></div><div class="tilenine_item"><a href="/video/20170812/1026700100.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102670/00/1026700051.jpg" alt="Американский истребитель совершил жесткую посадку в аэропорту Бахрейна" title="Американский истребитель совершил жесткую посадку в аэропорту Бахрейна" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170812/1026700100.html">Американский истребитель совершил жесткую посадку в аэропорту Бахрейна</a><a href="/video/20170812/1026700100.html" class="tilenine_item_date">19:14 12.08.2017</a></div></div></div></div></abbr><div class="clearfix"></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">17:12 03.08.2017</span><a href="/photolents/20170803/1026427231.html" class="newsfeed_bottom_item_link">Акция под Кабмином против незаконной застройки Киева</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">13:00 02.08.2017</span><a href="/kiev/20170802/1026382621.html" class="newsfeed_bottom_item_link">Жители против застроек: митингующие киевляне перекрыли улицу</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">11:27 29.07.2017</span><a href="/kiev/20170729/1026280869.html" class="newsfeed_bottom_item_link">На скандальной застройке в Киеве погиб рабочий</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">03:53 12.07.2017</span><a href="/video/20170712/1025755793.html" class="newsfeed_bottom_item_link">Искусствовед о ситуации с застройкой Киево-Печерской Лавры</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Lvov_Lvovskaja_oblast/">Львов (Львовская область)</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="recomend" id="recomend"><div class="recomend_content"><div class="h2 recomend_header"><a href="/lenta/#tab=themes">Главное сегодня</a></div><div class="recomend_rubric_list clearfix"><ul class="items"><li><div class="recomend_img"><a href="/analytics/20170815/1026766996.html"><img src="http://rian.com.ua/images/102405/01/1024050153.jpg" alt="Запуск баллистической ракеты КНДР" title="Запуск баллистической ракеты КНДР" itemprop="associatedMedia"></a></div><div class="h5"><a href="/analytics/20170815/1026766996.html">Ракеты КНДР разработаны самостоятельно, без Украины - эксперты США</a></div><div class="date">11:44 15.08.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/incidents/20170815/1026764718.html"><img src="http://rian.com.ua/images/102676/44/1026764476.jpg" alt="Последствия обстрела автомобиля руководителя организации АвтоЕвроСила в Белой Церкви Киевской области" title="Последствия обстрела автомобиля руководителя организации АвтоЕвроСила в Белой Церкви Киевской области" itemprop="associatedMedia"></a></div><div class="h5"><a href="/incidents/20170815/1026764718.html">Появились детали нападения на главу автодвижения под Киевом</a></div><div class="date">10:42 15.08.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/russia/20170815/1026763291.html"><img src="http://rian.com.ua/images/101899/45/1018994567.png" alt="Сотрудники ФСБ" title="Сотрудники ФСБ" itemprop="associatedMedia"></a></div><div class="h5"><a href="/russia/20170815/1026763291.html">ФСБ РФ заявила о задержании "агента СБУ"</a></div><div class="date">10:00 15.08.2017</div><div class="clearfix"></div></li></ul></div><div class="recomend_more recomend_more_closed"><div class="recomend_rubric_list recomend_more_content clearfix"><ul class="items"><li><div class="recomend_img"><a href="/world_news/20170815/1026762867.html"><img src="http://rian.com.ua/images/101810/71/1018107186.jpg" alt="Помощник президента России Владислав Сурков" title="Помощник президента России Владислав Сурков" itemprop="associatedMedia"></a></div><div class="h5"><a href="/world_news/20170815/1026762867.html">Стало известно, где пройдет встреча Суркова и Волкера</a></div><div class="date">09:50 15.08.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/economy/20170815/1026761685.html"><img src="http://rian.com.ua/images/35529/43/355294310.jpg" alt="Автозаправочная станция" title="Автозаправочная станция" itemprop="associatedMedia"></a></div><div class="h5"><a href="/economy/20170815/1026761685.html">В Украине резко подорожал газ для автомобилей</a></div><div class="date">09:33 15.08.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/russia/20170815/1026760415.html"><img src="http://rian.com.ua/images/102165/12/1021651207.jpg" alt="Здание ОАО Газпром в Москве. Архивное фото" title="Здание ОАО Газпром в Москве. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/russia/20170815/1026760415.html">"Газпром" в I полугодии поставил в Украину 1,389 млрд кубометров газа</a></div><div class="date">08:31 15.08.2017</div><div class="clearfix"></div></li></ul></div><div class="list_pagination"><a href="" class="list_pagination_next recomend_more_expand">показать больше</a></div></div></div></div><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 9008_bn8-->
<div id="adfox_1482241982172600"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482241982172600',
        params: {
            pp: 'isp',
            ps: 'cjuw',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_36 banner_loader" data-bpos="36"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9005_bn5-->
<div id="adfox_149140222586834491"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149140222586834491',
        params: {
            pp: 'kab',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(36)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/story/20170810/1026645037.html">Прощание с Ириной Бережной: если уходят такие люди - это плохой знак<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/photolents/20170810/1026635565.html">В Киеве простились с Ириной Бережной<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon image"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/video/20170810/1026631753.html">Прощание с Ириной Бережной в Киеве<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon video"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170811/1026651581.html">Военная и ксенофобская подготовка детей "Азовом"<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/photolents/20170810/1026632908.html">Прощание с трагически погибшей Бережной. Появились фото<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon image"></i></nobr></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20170814/1026744907.html">Тимошенко о поставках оружия в КНДР: Украину ждут "санкции и катастрофа"<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20170814/1026732601.html">Кравчук рассказал, что делал Янукович в ночь разгона студентов на Майдане<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/incidents/20170814/1026742473.html">Итоги расследования. Генпрокуратура озвучила потери под Иловайском<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20170814/1026745035.html">У трех нардепов из БПП нашли биткоины на миллионы гривен<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/video/20170814/1026748549.html">В Славянске юноши не встали при исполнении гимна, подключили полицию<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon video"></i></nobr></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div>




<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9006_bn6-->
<div id="adfox_1482242577473523"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242577473523',
        params: {
            pp: 'isn',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>



</div>
<br><br>
<div>



<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9007_bn7-->
<div id="adfox_1482242559837700"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242559837700',
        params: {
            pp: 'iso',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>




</div></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/KNDR_Ispytania_Bomb"><img src="http://rian.com.ua/images/101600/94/1016009475.jpg" alt="Андрей Видишенко" title="Андрей Видишенко" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/KNDR_Ispytania_Bomb">Ядерные угрозы КНДР и США. Скандал вокруг Украины</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/view/20170815/1026767539.html">Видишенко: ситуация с КНДР и "Южмашем" весьма абсурдна</a></div><div class="index_daynews_subitem"><a href="/analytics/20170815/1026766996.html">Ракеты КНДР разработаны самостоятельно, без Украины - эксперты США</a></div><div class="index_daynews_subitem"><a href="/columnist/20170815/1026766041.html">Когда нужны деньги. Об украинских ракетах "Южмаша" для КНДР</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Bitcoin_investigation"><img src="http://rian.com.ua/images/102458/06/1024580697.jpg" alt="СБУ. Архивное фото" title="СБУ. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Bitcoin_investigation">Охота на торговцев биткоинами в Украине</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/world_news/20170814/1026746774.html">Биткоин продолжает уверенный рост после преодоления планки в $4 тыс</a></div><div class="index_daynews_subitem"><a href="/politics/20170814/1026745035.html">У трех нардепов из БПП нашли биткоины на миллионы гривен</a></div><div class="index_daynews_subitem"><a href="/view/20170814/1026716574.html">Фурса об "интеграторах" биткоина и добытчиках янтаря</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/embassy_explosion"><img src="http://rian.com.ua/images/102676/63/1026766371.jpg" alt="Пистолет, из которого подростки устроили стрельбу по собакам и водителям в Борисполе" title="Пистолет, из которого подростки устроили стрельбу по собакам и водителям в Борисполе" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/embassy_explosion">Криминал шагает по стране: обстрелы, взрывы, нападения</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/incidents/20170815/1026766276.html">Недетская забава. Подростки стреляли по собакам и водителям в Борисполе</a></div><div class="index_daynews_subitem"><a href="/incidents/20170815/1026764718.html">Появились детали нападения на главу автодвижения под Киевом</a></div><div class="index_daynews_subitem"><a href="/incidents/20170814/1026753536.html">Полиция раскрыла мошенников, которые обманывали семьи онкобольных детей</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/poisoning_kamenets"><img src="http://rian.com.ua/images/102450/77/1024507770.jpg" alt="Вяленая рыба. Архивное фото" title="Вяленая рыба. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/poisoning_kamenets">Смертельно опасная еда. Кто ответит?</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/incidents/20170814/1026751624.html">Новое заражение ботулизмом зафиксировали в Харькове</a></div><div class="index_daynews_subitem"><a href="/incidents/20170809/1026597762.html">Новое ЧП на курорте: в Коблево массово отравились дети</a></div><div class="index_daynews_subitem"><a href="/incidents/20170802/1026376472.html">ЧП в Донбассе: в детсаду отравились малолетние дети</a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="/services/counter/?project=&amp;obj_id=1026766635&amp;obj_type=article&amp;action_type=&amp;ts=1502787779" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"><span class="face"></span></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"><span class="twi"></span></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"><span class="gplus"></span></a><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"><span class="yt"></span></a></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="http://rian.com.ua">http://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1026766635" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="http://rian.com.ua/society/20170815/1026766635.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="В Парке культуры Львова начали сносить незаконный забор" data-url="http://rian.com.ua/society/20170815/1026766635.html" data-via="RIANUkraine">Tweet</a></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/society/20170815/1026766635.html" expandTo="bottom"></g:plusone></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script></body></html>
