<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>СБУ в Одессе задержала члена "Хизб ут-Тахрир" по запросу РФ | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="Как сообщается Ильдар Некоторое время Валиев жил с семьей в Одессе. Когда ему нужно было полететь в Турцию по личным делам, его в аэропорту задержали сотрудники СБУ и Интерпола."><meta name="keywords" content="Служба безопасности Украины,Хизб ут-Тахрир аль-Ислами,Одесса,Арест и задержание"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/min/css/article.css"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css"><![endif]--><meta property="og:title" content='СБУ в Одессе задержала члена "Хизб ут-Тахрир" по запросу РФ'><meta property="og:type" content="article"><meta property="og:url" content="http://rian.com.ua/society/20170606/1024705622.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="Как сообщается Ильдар Некоторое время Валиев жил с семьей в Одессе. Когда ему нужно было полететь в Турцию по личным делам, его в аэропорту задержали сотрудники СБУ и Интерпола."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content='СБУ в Одессе задержала члена "Хизб ут-Тахрир" по запросу РФ'><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20170606T0548+0300Z"><meta property="article:modified_time" content="20170606T0550+0300Z"><meta property="og:image" content="http://rian.com.ua/images/102470/56/1024705614.jpg"><link rel="image_src" href="http://rian.com.ua/images/102470/56/1024705614.jpg"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="category_Arest_i_zaderzhanieorganization_Sluzhba_bezopasnosti_Ukrainy, organization_KHizb_ut-Takhrir_al-Islami, location_Odessa"><meta property="analytics:p_ts" content="1496717280"><meta property="analytics:rubric" content="society"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168, app-argument=ua.com.rian://article?issuer_id=15&issuer_article_id=1024705622"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'http://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '6';
		GLOBAL.date.month = '6';
		GLOBAL.date.year = '2017';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js"></script><script src="/min/js/libs/jquery.min.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js"></script><script type="text/javascript" src="/min/js/libs/banners/adfox.asyn.code.ver3.js"></script><script type="text/javascript" src="/min/js/libs/banners/adfox.asyn.code.scroll.js"></script><script defer src="/min/js/plugins/ria.comet.js"></script><script defer src="/min/js/libs/ga_social_tracking.js"></script><script defer src="/min/js/passport/ria.ga.js"></script><script defer src="/min/js/plugins/ria.form.js"></script><script defer src="/min/js/plugins/jquery.hashchange.js"></script><script defer src="/min/js/plugins/ria.hashstorage.js"></script><script defer src="/min/js/libs/pubsub.js"></script><script defer src="/min/js/libs/interceptbefore.js"></script><script defer src="/min/js/plugins/counters/video-counters.js"></script><script defer src="/min/js/plugins/jquery.cookie.js"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js"></script><script src="/min/js/src/libs/jquerytools/tabs.js"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js"></script><script src="/min/js/src/libs/jquerytools/validator.js"></script><script src="/min/js/src/libs/jquerytools/scrollable.js"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js"></script><script src="/min/js/src/libs/jquerytools/tooltip.js"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js"></script><script src="/min/js/libs/owl.carousel-2.2.0.js"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js"></script><script defer src="/min/js/plugins/slider.min.js"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js"></script><script defer src="/min/js/plugins/ria.tabs.js"></script><script defer src="/min/js/plugins/jquery.accordion.light.js"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js"></script><script src="/min/js/plugins.js"></script><script src="/min/js/script.js"></script><script defer src="/min/js/plugins/jquery.color.min.js"></script><script defer src="/min/js/libs/owl.carousel.js"></script><script defer src="/min/js/libs/o.carousel_patched.js"></script><script src="/min/js/plugins/ria.injectslideshow.js"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 9001_rian.com.ua_bn1-->
<div id="adfox_1482239190973634"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482239190973634',
        params: {
            pp: 'isl',
            ps: 'cjuw',
            p2: 'fliq',
            puid1: ''
        }
    });
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">06.06.2017</span><span class="time">07:00</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">EUR</span><span class="currency_value currency_up">29.37<span class="currency_change">+ 0.01</span></span></span></li><li class="currency_item"><span><span class="currency_name">USD</span><span class="currency_value currency_down">26.39<span class="currency_change">- 0.02</span></span></span></li></ul></div><ul class="social"><li class="vk"><a href="https://vk.com/rianukraina" target="_blank"></a></li><li class="ok"><a href="http://ok.ru/rianukraina" target="_blank"></a></li><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "16.3",
						weather_conditions: "62",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="
                navigator_top_item navigator_top_item_selected navigator_top_item_selected_default
            "><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://vk.com/rianukraina" target="_blank" class="vk"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a><a href="http://ok.ru/rianukraina" target="_blank" class="ok"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/society/" itemprop="articleSection">Общество</a></div></div><h1 class="article_header_title" itemprop="name">СБУ в Одессе задержала члена "Хизб ут-Тахрир" по запросу РФ</h1><div class="article_header_story"><p class="article_header_story_title"></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2017-06-06T05:48"><span class="article_header_time">05:48</span>06.06.2017</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2017-06-06T05:50">05:50 06.06.2017</time>)</span><span class="article_header_item_views">51</span></div><div class="article_lead" itemprop="description">Как сообщается Ильдар Некоторое время Валиев жил с семьей в Одессе. Когда ему нужно было полететь в Турцию по личным делам, его в аэропорту задержали сотрудники СБУ и Интерпола.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject" id="inject_1024705584" data-mediaid="1024705584"><img src="http://rian.com.ua/images/102470/56/1024705613.jpg" alt="Задержанный в Одессе Ильдар Валиев" title="Задержанный в Одессе Ильдар Валиев" itemprop="associatedMedia"><div class="media_copyright"><a href="https://www.facebook.com/minibaevtagir?fref=ts">Facebook Tagir Minibaev</a></div><abbr class="inject-data" data-mediaid="1024705584" data-mainview="http://rian.com.ua/images/102470/56/1024705607.jpg" data-preview="http://rian.com.ua/images/102470/56/1024705618.jpg" data-description="Задержанный в Одессе Ильдар Валиев" data-title='СБУ в Одессе задержала члена "Хизб ут-Тахрир" по запросу РФ' data-mediadate="06.06.2017" data-copyright="Facebook Tagir Minibaev"></abbr></div></div><p><strong>КИЕВ, 6 июн&nbsp;&mdash; РИА Новости Украина</strong>. В Одессе сотрудники Службы безопасности Украины задержали гражданина России, казанского татарина Ильдара Валиева. Задержанный является членом партии "Хизб ут-Тахрир" и&nbsp;был объявлен в&nbsp;международный розыск российским Интерполом, сообщил соратник Валиева Тагир Минибаев.</p>
<p>В комментарии "<a href="https://hromadske.ua/posts/sbu-zatrymala-chlena-khizb-ut-takhrir-v-odesi-za-zapytom-rosii" target="_blank">Громадському</a>" он рассказал, что Ильдар Валиев несколько лет назад вместе с&nbsp;семьей перебрался в&nbsp;Турцию, но&nbsp;позже он решил переехать в&nbsp;Украину.<div id="inject_375544347" class="article_inject_article-video"><div class="inject_type2 inject_right"><div class="inject_photo_illustration"><a href="/video/20151020/375544347.html" target="_blank"><img src="http://rian.com.ua/images/37554/41/375544121.jpg" alt="Спецслужбы РФ задержали 22 участника группировки Хизб ут-Тахрир в Москве. Видео" title="Спецслужбы РФ задержали 22 участника группировки Хизб ут-Тахрир в Москве. Видео" itemprop="associatedMedia"></a><div class="media_copyright"><a href="https://www.youtube.com/watch?v=t37EMD0aY5I">Канал RT на Youtube </a></div></div><div class="inject_type2_title"><a href="/video/20151020/375544347.html" target="_blank">Спецслужбы РФ задержали 22 участника группировки "Хизб ут-Тахрир" в Москве</a></div></div></div></p>
<p>Некоторое время Валиев жил с&nbsp;семьей в&nbsp;Одессе. Когда ему нужно было полететь в&nbsp;Турцию по&nbsp;личным делам, его в&nbsp;аэропорту задержали сотрудники СБУ и&nbsp;Интерпола.</p>
<p style="text-align: center;"><strong>Читайте также:&nbsp;<a href="http://rian.com.ua/analytics/20170530/1024494239.html">Лето, отпуск, а&nbsp;дорога в&nbsp;Крым&nbsp;&mdash; огонь, вода и&nbsp;медные трубы</a></strong></p>
<p>По словам Минибаева, все это произошло еще 25 мая. Накануне российская власть подала запрос в&nbsp;Интерпол на&nbsp;розыск Валиева. По решению суда его поместили в&nbsp;СИЗО на&nbsp;40 дней. Апелляция на&nbsp;решение суда будет рассматриваться 8 июня в&nbsp;Малиновском районном суде Одессы.</p>
<p>Ильдара Валиева обвиняют по&nbsp;статье 205.5 (ч.2) УК РФ&nbsp;&mdash; участие в&nbsp;террористической деятельности. Партия "Хизб ут-Тахрир" в&nbsp;России признана террористической, в&nbsp;Украине она никогда не&nbsp;была запрещена и&nbsp;действует легально. По аналогичной статье в&nbsp;Крыму судят группу мусульман, которые являются вероятными членами этой партии.</p>
<p>По словам Минибаева, его соратнику грозит экстрадиция на&nbsp;родину, где его ждет суд. В Одессе у&nbsp;него осталась жена и&nbsp;четверо детей.</p>
<p>Ранее сообщалось, что&nbsp;<a href="http://rian.com.ua/society/20170331/1022762300.html">Меджлис подал жалобу в&nbsp;ЕСПЧ</a> из-за действий российских властей в&nbsp;Крыму.&nbsp;</p><div class="clear"></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1024705622" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="http://rian.com.ua/society/20170606/1024705622.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text='СБУ в Одессе задержала члена "Хизб ут-Тахрир" по запросу РФ' data-url="http://rian.com.ua/society/20170606/1024705622.html" data-via="RIANUkraine">Tweet</a></div><div class="social-userbar-widget_social_vkontakte"><div id="vk_likebottom"></div><script type="text/javascript">
										$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likebottom", {type: "button", pageUrl: 'http://rian.com.ua/society/20170606/1024705622.html'}, "1024705622"); });
									</script></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/society/20170606/1024705622.html" expandTo="bottom"></g:plusone></div><div class="social-userbar-widget_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
												{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/society/20170606/1024705622.html'}
											">Нравится</a></div></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_text" style="display:none"><abbr class="inject-data" data-mediaid="999" data-mediadate="" data-mainview="" data-preview="/i/ninepack_preview.png" data-content-type="recommend" data-title="" data-description=""><div class="content"><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/video/20170603/1024647951.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102464/78/1024647892.jpg" alt="Дьяченко о переименовании проспекта Ватутина в проспект Шухевича" title="Дьяченко о переименовании проспекта Ватутина в проспект Шухевича" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170603/1024647951.html">Эксперт о причинах переименования проспекта Ватутина в Шухевича</a><a href="/video/20170603/1024647951.html" class="tilenine_item_date">16:34 03.06.2017</a></div><div class="tilenine_item"><a href="/infografika/20170604/1024667599.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102466/75/1024667506.png" alt="Украинцы за границей" title="Украинцы за границей" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/infografika/20170604/1024667599.html">Герои труда. Сколько украинцев выехали на работу за рубеж</a><a href="/infografika/20170604/1024667599.html" class="tilenine_item_date">11:06 04.06.2017</a></div><div class="tilenine_item"><a href="/video/20170604/1024675710.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102467/56/1024675663.jpg" alt="Ураган в Свердловской области РФ" title="Ураган в Свердловской области РФ" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170604/1024675710.html">Видео смертельного урагана на Урале</a><a href="/video/20170604/1024675710.html" class="tilenine_item_date">21:19 04.06.2017</a></div><div class="tilenine_item"><a href="/video/20170604/1024662285.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102466/21/1024662172.jpg" alt="Порошенко боится правых радикалов - политолог. Видео" title="Порошенко боится правых радикалов - политолог. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170604/1024662285.html">Порошенко боится правых радикалов - политолог</a><a href="/video/20170604/1024662285.html" class="tilenine_item_date">04:45 04.06.2017</a></div><div class="tilenine_item"><a href="/video/20170606/1024704189.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102470/41/1024704161.jpg" alt="Георгий Тука о прекращении существования РФ. Видео" title="Георгий Тука о прекращении существования РФ. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170606/1024704189.html">Тука о распаде РФ и присоединении Ростовской области к Украине</a><a href="/video/20170606/1024704189.html" class="tilenine_item_date">02:59 06.06.2017</a></div><div class="tilenine_item"><a href="/video/20170605/1024695152.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102469/51/1024695129.jpg" alt="Депутат-велосипедист погиб на МКАД.Видео" title="Депутат-велосипедист погиб на МКАД.Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170605/1024695152.html">В Москве насмерть сбили депутата на велосипеде</a><a href="/video/20170605/1024695152.html" class="tilenine_item_date">16:07 05.06.2017</a></div><div class="tilenine_item"><a href="/video/20170605/1024685642.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102468/56/1024685622.png" alt="Высший пилотаж от «Соколов России» и «Беркутов» в рамках воздушного парада под Петербургом" title="Высший пилотаж от «Соколов России» и «Беркутов» в рамках воздушного парада под Петербургом" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170605/1024685642.html">Высший пилотаж от "Соколов России" на воздушном параде под Питером</a><a href="/video/20170605/1024685642.html" class="tilenine_item_date">08:02 05.06.2017</a></div><div class="tilenine_item"><a href="/video/20170604/1024671827.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102467/12/1024671223.jpg" alt="Очевидец заснял первые минуты после теракта у Боро-Маркета в Лондоне" title="Очевидец заснял первые минуты после теракта у Боро-Маркета в Лондоне" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170604/1024671827.html">Обнародованы кадры первых минут после теракта в Лондоне</a><a href="/video/20170604/1024671827.html" class="tilenine_item_date">14:47 04.06.2017</a></div><div class="tilenine_item"><a href="/video/20170604/1024676086.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102467/60/1024676066.jpg" alt="Видео с места массового убийства в Тверской области" title="Видео с места массового убийства в Тверской области" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170604/1024676086.html">Массовое убийство в России: на месте трагедии</a><a href="/video/20170604/1024676086.html" class="tilenine_item_date">19:31 04.06.2017</a></div></div></div></div></abbr><div class="clearfix"></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">23:27 25.03.2017</span><a href="/society/20170325/1022607868.html" class="newsfeed_bottom_item_link">В Крыму татары подняли над мечетью украинский флаг</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">00:14 19.04.2017</span><a href="/russia/20170419/1023318768.html" class="newsfeed_bottom_item_link">Украина использует тему прав крымских татар в своих целях - Загайнов</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">19:54 18.05.2017</span><a href="/kiev/20170518/1024172579.html" class="newsfeed_bottom_item_link">В Киеве проходит траурный митинг к годовщине депортации крымских татар</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">18:00 18.05.2017</span><a href="/society/20170518/1024169008.html" class="newsfeed_bottom_item_link">Прокуратура Крыма подписала подозрение Сталину в геноциде крымских татар</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-5"><span class="newsfeed_bottom_item_time">09:15 27.02.2017</span><a href="/society/20170227/1021778040.html" class="newsfeed_bottom_item_link">На Чонгаре прошла акция крымских татар - Госпогранслужба</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-6"><span class="newsfeed_bottom_item_time">13:23 09.10.2013</span><a href="/world_news/20131009/338776943.html" class="newsfeed_bottom_item_link">"Хизб ут-Тахрир" отрицает причастность к вербовке людей в Сирию</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=organization" target="_blank">Организации<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/organization_Sluzhba_bezopasnosti_Ukrainy/">Служба безопасности Украины</a><i></i><em></em></li><li class="article_tags_overview_list_item"><a href="/tags/organization_KHizb_ut-Takhrir_al-Islami/">Хизб ут-Тахрир аль-Ислами</a><i></i><em></em></li></ul><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Odessa/">Одесса</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="recomend" id="recomend"><div class="recomend_content"><div class="h2 recomend_header"><a href="/lenta/#tab=themes">Главное сегодня</a></div><div class="recomend_rubric_list clearfix"><ul class="items"><li><div class="recomend_img"><a href="/world_news/20170606/1024706027.html"><img src="http://rian.com.ua/images/102158/72/1021587276.jpg" alt="Вице-президент США Майк Пенс" title="Вице-президент США Майк Пенс" itemprop="associatedMedia"></a></div><div class="h5"><a href="/world_news/20170606/1024706027.html">Вице-президент США Пенс причислил Россию к главным мировым угрозам</a></div><div class="date">06:38 06.06.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/politics/20170606/1024705723.html"><img src="http://rian.com.ua/images/100925/42/1009254259.jpg" alt="Георгий Тука" title="Георгий Тука" itemprop="associatedMedia"></a></div><div class="h5"><a href="/politics/20170606/1024705723.html">Тука выступил за диктатуру в Украине</a></div><div class="date">05:58 06.06.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/economy/20170606/1024705144.html"><img src="http://rian.com.ua/images/101962/22/1019622271.jpg" alt="Андрей Коболев. Архивное фото" title="Андрей Коболев. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/economy/20170606/1024705144.html">"Газпром" принудят выполнять решение Стокгольмского арбитража - Коболев</a></div><div class="date">04:56 06.06.2017</div><div class="clearfix"></div></li></ul></div><div class="recomend_more recomend_more_closed"><div class="recomend_rubric_list recomend_more_content clearfix"><ul class="items"><li><div class="recomend_img"><a href="/world_news/20170606/1024704926.html"><img src="http://rian.com.ua/images/36065/06/360650621.jpg" alt="Боевики Исламского государства. Архивное фото" title="Боевики Исламского государства. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/world_news/20170606/1024704926.html">Катар заплатил связанной с "Аль-Каидой" группировке $1 млрд - СМИ</a></div><div class="date">04:23 06.06.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/world_news/20170606/1024704380.html"><img src="http://rian.com.ua/images/102470/44/1024704425.jpg" alt="Полиция на месте нападения в Мельбурне" title="Полиция на месте нападения в Мельбурне" itemprop="associatedMedia"></a></div><div class="h5"><a href="/world_news/20170606/1024704380.html">Боевики ИГ взяли на себя ответственность за атаку в Мельбурне</a></div><div class="date">03:21 06.06.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/world_news/20170606/1024703591.html"><img src="http://rian.com.ua/images/102470/36/1024703641.jpg" alt="Стрельба в Орландо. Кадры с места ЧП" title="Стрельба в Орландо. Кадры с места ЧП" itemprop="associatedMedia"></a></div><div class="h5"><a href="/world_news/20170606/1024703591.html">Кровавую расправу в Орландо устроил бывший военнослужащий США</a></div><div class="date">01:54 06.06.2017</div><div class="clearfix"></div></li></ul></div><div class="list_pagination"><a href="" class="list_pagination_next recomend_more_expand">показать больше</a></div></div></div></div><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 9008_bn8-->
<div id="adfox_1482241982172600"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482241982172600',
        params: {
            pp: 'isp',
            ps: 'cjuw',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_36 banner_loader" data-bpos="36"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9005_bn5-->
<div id="adfox_149140222586834491"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149140222586834491',
        params: {
            pp: 'kab',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(36)}; });</script></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9002_bn2-->
<div id="adfox_1482229722626062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482229722626062',
        params: {
            pp: 'ism',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170601/1024592133.html">Украина на всех парах летит к катастрофе! Мороз предупредил Порошенко<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170601/1024564923.html">NI: власть разъединяет украинцев, но они объединятся на новом Майдане<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170602/1024607240.html">Украина в десятке наиболее агрессивных стран мира, поздравляем вас<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170604/1024665175.html">Хан или провал. Итоги визита еврокомиссара в Украину<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/world/20170602/1024616627.html">Сюрприз! Ассоциация с ЕС ставит крест на членстве в ЕС<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170605/1024695677.html">Ужас Порошенко. Националисты показывают силу и берут власть - политологи<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170605/1024684170.html">Минздрав уже выкопал могилку для народа Украины<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/economy/20170605/1024687021.html">Курс валют НБУ: доллар укрепляется<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/russia/20170605/1024688230.html">Поклонская: Украине "не дано понять, что Крым - это Россия"<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/kiev/20170605/1024685141.html">Подробности взрыва под Киевом: есть жертвы<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div>




<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9006_bn6-->
<div id="adfox_1482242577473523"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242577473523',
        params: {
            pp: 'isn',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>



</div>
<br><br>
<div>



<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9007_bn7-->
<div id="adfox_1482242559837700"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242559837700',
        params: {
            pp: 'iso',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>




</div></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Fire_Brovary"><img src="http://rian.com.ua/images/102469/45/1024694502.jpg" alt="Пожар в Броварах" title="Пожар в Броварах" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Fire_Brovary">Масштабный пожар на складах под Киевом</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/incidents/20170605/1024701810.html">В Броварах во время движения загорелась маршрутка с пассажирами</a></div><div class="index_daynews_subitem"><a href="/video/20170605/1024700057.html">Пылающие склады в Броварах: обзор с квадрокоптера<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/incidents/20170605/1024699351.html">В полиции назвали возможную причину пожара на складах в Броварах</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/truck_berlin"><img src="http://rian.com.ua/images/102470/58/1024705855.jpg" alt="Траурная церемония в Лондоне. Видео" title="Траурная церемония в Лондоне. Видео" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/truck_berlin">Теракт на Лондонском мосту</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/video/20170606/1024705894.html">Церемония памяти жертв теракта в Лондоне<nobr> <i class="index_daynews_item_mark_icon video"></i></nobr></a></div><div class="index_daynews_subitem"><a href="/world_news/20170606/1024704694.html">Британцам не нравится, что не все полицейские в стране вооружены</a></div><div class="index_daynews_subitem"><a href="/world_news/20170606/1024702821.html">Все задержанные по делу о теракте на Лондонском мосту отпущены</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/ukraine_criminal"><img src="http://rian.com.ua/images/102470/03/1024700343.jpg" alt="Адам Осмаев" title="Адам Осмаев" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/ukraine_criminal">Криминальная Украина: покушение на комбата Осмаева</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/politics/20170605/1024700368.html">Осмаев пообещал "на зло врагам" снова быть в строю</a></div><div class="index_daynews_subitem"><a href="/incidents/20170605/1024699450.html">Не поделили дорогу: на трассе Киев - Одесса произошла стрельба</a></div><div class="index_daynews_subitem"><a href="/society/20170604/1024677356.html">Покушение на Осмаева: жена комбата рассказала о киллере</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/demolition_monuments"><img src="http://rian.com.ua/images/102469/27/1024692776.jpg" alt="Штурм львовского облсовета" title="Штурм львовского облсовета" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/demolition_monuments">Декоммунизация: Шухевич вместо Ватутина в Киеве</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/columnist/20170605/1024692496.html">И вместе невозможно и врозь никак. Об украинских националистах</a></div><div class="index_daynews_subitem"><a href="/kiev/20170604/1024677596.html">Вятрович рассказал, почему не демонтируют герб СССР на "Родине-матери"</a></div><div class="index_daynews_subitem"><a href="/kiev/20170604/1024676816.html">В КГГА сообщили, как отменить решение о переименовании проспекта Ватутина</a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="/services/counter/?project=&amp;obj_id=1024705622&amp;obj_type=article&amp;action_type=&amp;ts=1496721656" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><a href="https://vk.com/rianukraina" target="_blank" class="vk"><span class="vk"></span></a><a href="http://ok.ru/rianukraina" target="_blank" class="ok"><span class="ok"></span></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"><span class="face"></span></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"><span class="twi"></span></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"><span class="gplus"></span></a><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"><span class="yt"></span></a></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="http://rian.com.ua">http://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script language="javascript">
            <!--
				d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
				<script language="javascript1.1"><!--
				a+=';j='+navigator.javaEnabled();js=11;//--></script>
				<script language="javascript1.2"><!--
				s=screen;a+=';s='+s.width+'*'+s.height;
				a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
				<script language="javascript1.3"><!--
				js=13;//--></script><script language="javascript" type="text/javascript"><!--
				d.write('<a href="http://top.mail.ru/jump?from=1313641" target="_top">'+
				'<img src="http://db.c0.b4.a1.top.mail.ru/counter?id=1313641;t=58;js='+js+
				a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
				'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
				<noscript><a target="_top" href="http://top.mail.ru/jump?from=1313641">
				<img src="http://db.c0.b4.a1.top.mail.ru/counter?js=na;id=1313641;t=58"
				height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
				<script language="javascript" type="text/javascript"><!--
				if(11<js)d.write('--'+'>');//-->
				
        </script><a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1024705622" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="http://rian.com.ua/society/20170606/1024705622.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text='СБУ в Одессе задержала члена "Хизб ут-Тахрир" по запросу РФ' data-url="http://rian.com.ua/society/20170606/1024705622.html" data-via="RIANUkraine">Tweet</a></div><div class="fullscreen_social_vkontakte"><div id="vk_likeside"></div><script type="text/javascript">
						$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likeside", {type: "mini", pageUrl: 'http://rian.com.ua/society/20170606/1024705622.html'}, "1024705622"); });
					</script></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/society/20170606/1024705622.html" expandTo="bottom"></g:plusone></div><div class="fullscreen_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
								{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/society/20170606/1024705622.html'}
							">Нравится</a></div></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.vkopenapi-js", function(){
                VK.init({apiId: '4395265', onlyWidgets: true});
                $(window).trigger("vk.init");
                _ga.trackVkontakte();
                /*
                VK.Observer.subscribe('widgets.like.liked', function(response) {
                    log('vk like ' + response);
                });
                VK.Observer.subscribe('widgets.like.unliked', function(response) {
                    log('vk unlike ' + response);
                });
                VK.Observer.unsubscribe('widgets.like.unliked');
                VK.Observer.unsubscribe('widgets.like.liked');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "vkopenapi-js", "src" : "//userapi.com/js/api/openapi.js?52" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" },
                    { "name" : "mailru_odkl-js", "src" : "//cdn.connect.mail.ru/js/loader.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script><script type="text/javascript">
			(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
			try {
			w.yaCounter1065872 = new Ya.Metrika({id:1065872,
			webvisor:true,
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true});
			} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
		</script><noscript><div><img src="//mc.yandex.ru/watch/1065872" style="position:absolute; left:-9999px;" alt=""></div></noscript></body></html>
