<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>Полевые учения Национальной академии сухопутных войск | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="Во Львовской области при участии иностранных военных специалистов проходят учения подразделений механизированной бригады, сообщает Министерство обороны Украины."><meta name="keywords" content="Львовская область,Военные учения"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css"><link rel="stylesheet" type="text/css" href="/min/css/article.css"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css"><![endif]--><meta property="og:title" content="Полевые учения Национальной академии сухопутных войск"><meta property="og:type" content="article"><meta property="og:url" content="http://ria.ru/photolents/20170320/1022423173.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="Во Львовской области при участии иностранных военных специалистов проходят учения подразделений механизированной бригады, сообщает Министерство обороны Украины."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="Полевые учения Национальной академии сухопутных войск"><meta name="twitter:card" content="photo"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20170320T1343+0200Z"><meta property="article:modified_time" content="20170320T1350+0200Z"><meta property="og:image" content="/i/ria_social.png"><link rel="image_src" href="/i/ria_social.png"><meta name="og:image:width" content="600"><meta name="og:image:height" content="600"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="category_Voennye_uchenijalocation_Lviv_Oblast"><meta property="analytics:p_ts" content="1490010180"><meta property="analytics:rubric" content="photolents"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'http://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '20';
		GLOBAL.date.month = '3';
		GLOBAL.date.year = '2017';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js"></script><script src="/min/js/libs/jquery.min.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js"></script><script type="text/javascript" src="/min/js/libs/banners/adfox.asyn.code.ver3.js"></script><script type="text/javascript" src="/min/js/libs/banners/adfox.asyn.code.scroll.js"></script><script defer src="/min/js/plugins/ria.comet.js"></script><script defer src="/min/js/libs/ga_social_tracking.js"></script><script defer src="/min/js/passport/ria.ga.js"></script><script defer src="/min/js/plugins/ria.form.js"></script><script defer src="/min/js/plugins/jquery.hashchange.js"></script><script defer src="/min/js/plugins/ria.hashstorage.js"></script><script defer src="/min/js/libs/pubsub.js"></script><script defer src="/min/js/libs/interceptbefore.js"></script><script defer src="/min/js/plugins/counters/video-counters.js"></script><script defer src="/min/js/plugins/jquery.cookie.js"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js"></script><script src="/min/js/src/libs/jquerytools/tabs.js"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js"></script><script src="/min/js/src/libs/jquerytools/validator.js"></script><script src="/min/js/src/libs/jquerytools/scrollable.js"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js"></script><script src="/min/js/src/libs/jquerytools/tooltip.js"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js"></script><script src="/min/js/libs/owl.carousel-2.2.0.js"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js"></script><script defer src="/min/js/plugins/slider.min.js"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js"></script><script defer src="/min/js/plugins/ria.tabs.js"></script><script defer src="/min/js/plugins/jquery.accordion.light.js"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js"></script><script src="/min/js/plugins.js"></script><script src="/min/js/script.js"></script><script defer src="/min/js/blocks/article/article.js"></script><script defer src="/min/js/plugins/ria.likes.js"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-photo"><div class="row only-desktop" style="overflow:hidden"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 9001_rian.com.ua_bn1-->
<div id="adfox_1482239190973634"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482239190973634',
        params: {
            pp: 'isl',
            ps: 'cjuw',
            p2: 'fliq',
            puid1: ''
        }
    });
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">20.03.2017</span><span class="time">13:57</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">EUR</span><span class="currency_value currency_down">28.89<span class="currency_change">- 0.05</span></span></span></li><li class="currency_item"><span><span class="currency_name">USD</span><span class="currency_value currency_down">26.91<span class="currency_change">- 0.07</span></span></span></li></ul></div><ul class="social"><li class="vk"><a href="https://vk.com/rianukraina" target="_blank"></a></li><li class="ok"><a href="http://ok.ru/rianukraina" target="_blank"></a></li><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "6.6",
						weather_conditions: "62",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="navigator_top_item"><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://vk.com/rianukraina" target="_blank" class="vk"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a><a href="http://ok.ru/rianukraina" target="_blank" class="ok"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/photolents/" itemprop="articleSection">Фотоленты</a></div></div><h1 class="article_header_title" itemprop="name">Полевые учения Национальной академии сухопутных войск</h1><div class="article_header_story"><p class="article_header_story_title"></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2017-03-20T13:43"><span class="article_header_time">13:43</span>20.03.2017</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2017-03-20T13:50">13:50 20.03.2017</time>)</span><span class="article_header_item_views">24</span></div></div><div class="b-photo_wrapper"><div class="b-slideshow"><div class="b-slideshow__preview"><div class="owl-carousel preview_viewport"><div class="b-slideshow__item" data-item="1" data-item-id="1022421883"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/23/1022422320.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div></div><div class="b-slideshow__item" data-item="2" data-item-id="1022422328"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/23/1022422375.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div></div><div class="b-slideshow__item" data-item="3" data-item-id="1022422381"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/24/1022422449.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div></div><div class="b-slideshow__item" data-item="4" data-item-id="1022422463"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/25/1022422518.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div></div><div class="b-slideshow__item" data-item="5" data-item-id="1022422528"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/25/1022422573.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div></div><div class="b-slideshow__item" data-item="6" data-item-id="1022422583"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/26/1022422630.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div></div><div class="b-slideshow__item" data-item="7" data-item-id="1022422654"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/27/1022422706.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div></div><div class="b-slideshow__item" data-item="8" data-item-id="1022422738"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/27/1022422793.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div></div><div class="b-slideshow__item" data-item="9" data-item-id="1022422808"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/28/1022422850.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div></div><div class="b-slideshow__item" data-item="10" data-item-id="1022422896"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/29/1022422968.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div></div><div class="b-slideshow__item" data-item="11" data-item-id="1022422982"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/30/1022423056.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div></div><div class="b-slideshow__item  ninepack" data-item="12" data-item-id="999"><div class="b-slideshow__item-img "><i class="b-slideshow__item-announce"></i></div></div></div></div><div class="b-slideshow__body"><div class="fullscreen_button" data-title="Полевые учения Национальной академии сухопутных войск"></div><div class="owl-carousel"><div class="b-slideshow__item" data-item="1" data-item-id="1022421883"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/23/1022422308.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div><div class="b-slideshow__item-info"><div class="b-slideshow__item-desc m-color-white"><span> </span></div><div class="media_copyright">facebook.com/theministryofdefence.ua</div></div></div><div class="b-slideshow__item" data-item="2" data-item-id="1022422328"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/23/1022422363.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div><div class="b-slideshow__item-info"><div class="b-slideshow__item-desc m-color-white"><span> </span></div><div class="media_copyright">facebook.com/theministryofdefence.ua</div></div></div><div class="b-slideshow__item" data-item="3" data-item-id="1022422381"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/24/1022422437.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div><div class="b-slideshow__item-info"><div class="b-slideshow__item-desc m-color-white"><span> </span></div><div class="media_copyright">facebook.com/theministryofdefence.ua</div></div></div><div class="b-slideshow__item" data-item="4" data-item-id="1022422463"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/25/1022422506.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div><div class="b-slideshow__item-info"><div class="b-slideshow__item-desc m-color-white"><span> </span></div><div class="media_copyright">facebook.com/theministryofdefence.ua</div></div></div><div class="b-slideshow__item" data-item="5" data-item-id="1022422528"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/25/1022422561.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div><div class="b-slideshow__item-info"><div class="b-slideshow__item-desc m-color-white"><span> </span></div><div class="media_copyright"> facebook.com/theministryofdefence.ua</div></div></div><div class="b-slideshow__item" data-item="6" data-item-id="1022422583"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/26/1022422618.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div><div class="b-slideshow__item-info"><div class="b-slideshow__item-desc m-color-white"><span> </span></div><div class="media_copyright"> facebook.com/theministryofdefence.ua</div></div></div><div class="b-slideshow__item" data-item="7" data-item-id="1022422654"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/26/1022422693.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div><div class="b-slideshow__item-info"><div class="b-slideshow__item-desc m-color-white"><span> </span></div><div class="media_copyright">facebook.com/theministryofdefence.ua</div></div></div><div class="b-slideshow__item" data-item="8" data-item-id="1022422738"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/27/1022422781.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div><div class="b-slideshow__item-info"><div class="b-slideshow__item-desc m-color-white"><span> </span></div><div class="media_copyright">facebook.com/theministryofdefence.ua</div></div></div><div class="b-slideshow__item" data-item="9" data-item-id="1022422808"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/28/1022422838.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div><div class="b-slideshow__item-info"><div class="b-slideshow__item-desc m-color-white"><span> </span></div><div class="media_copyright">facebook.com/theministryofdefence.ua</div></div></div><div class="b-slideshow__item" data-item="10" data-item-id="1022422896"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/29/1022422956.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div><div class="b-slideshow__item-info"><div class="b-slideshow__item-desc m-color-white"><span> </span></div><div class="media_copyright">facebook.com/theministryofdefence.ua</div></div></div><div class="b-slideshow__item" data-item="11" data-item-id="1022422982"><div class="b-slideshow__item-img"><img src="http://rian.com.ua/images/102242/30/1022423043.jpg" alt="Учения сухопутных войск" title="Учения сухопутных войск" itemprop="associatedMedia"></div><div class="b-slideshow__item-info"><div class="b-slideshow__item-desc m-color-white"><span> </span></div><div class="media_copyright">facebook.com/theministryofdefence.ua</div></div></div><div class="b-slideshow__item mainSlide ninepack" data-mediaid="9999999" data-mediadate="" data-item-id="999" data-mainview="" data-content-type="recommend" data-ninepack="true" data-item="12" data-title="" data-description=""><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/photolents/20170320/1022419004.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102241/82/1022418244.jpg" alt="Акция у Верховной Рады Хочу быть аудитором НАБУ" title="Акция у Верховной Рады Хочу быть аудитором НАБУ" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170320/1022419004.html">Перформанс под Радой: покемоны и чебурашки хотят стать аудиторами НАБУ</a><a href="/photolents/20170320/1022419004.html" class="tilenine_item_date">12:42 20.03.2017</a></div><div class="tilenine_item"><a href="/photolents/20170320/1022416008.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102241/51/1022415139.jpg" alt="Экскурсия на корабли НАТО в Одессе" title="Экскурсия на корабли НАТО в Одессе" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170320/1022416008.html">Экскурсия на корабли НАТО в Одессе</a><a href="/photolents/20170320/1022416008.html" class="tilenine_item_date">11:54 20.03.2017</a></div><div class="tilenine_item"><a href="/photolents/20170320/1022414837.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102241/44/1022414432.jpg" alt="Модели Plus Size в нижнем белье вышли на подиум Fashion Weekend в Бразилии" title="Модели Plus Size в нижнем белье вышли на подиум Fashion Weekend в Бразилии" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170320/1022414837.html">Модели Plus Size в нижнем белье вышли на подиум Fashion Weekend в Бразилии</a><a href="/photolents/20170320/1022414837.html" class="tilenine_item_date">10:38 20.03.2017</a></div><div class="tilenine_item"><a href="/photolents/20170320/1022410963.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102241/06/1022410631.jpg" alt="Здание полиции в Ровно обстреляли из гранатомета" title="Здание полиции в Ровно обстреляли из гранатомета" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170320/1022410963.html">Первые кадры с места взрыва в здании полиции в Ровно</a><a href="/photolents/20170320/1022410963.html" class="tilenine_item_date">08:59 20.03.2017</a></div><div class="tilenine_item"><a href="/photolents/20170320/1022408647.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102240/82/1022408252.jpg" alt="ВВС Украины отрабатывают тактические приемы ведения воздушного боя" title="ВВС Украины отрабатывают тактические приемы ведения воздушного боя" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170320/1022408647.html">ВВС Украины отрабатывают тактические приемы ведения воздушного боя</a><a href="/photolents/20170320/1022408647.html" class="tilenine_item_date">05:47 20.03.2017</a></div><div class="tilenine_item"><a href="/photolents/20170320/1022406708.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102240/56/1022405614.png" alt="Смертельное ДТП в Киеве на проспекте Победы" title="Смертельное ДТП в Киеве на проспекте Победы" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170320/1022406708.html">Смертельная авария в Киеве на проспекте Победы</a><a href="/photolents/20170320/1022406708.html" class="tilenine_item_date">02:42 20.03.2017</a></div><div class="tilenine_item"><a href="/photolents/20170319/1022402703.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102240/23/1022402395.jpg" alt="Воздухофлотский путепровод в аварийном состоянии" title="Воздухофлотский путепровод в аварийном состоянии" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170319/1022402703.html">В Киеве Воздухофлотский мост трещит по швам</a><a href="/photolents/20170319/1022402703.html" class="tilenine_item_date">20:25 19.03.2017</a></div><div class="tilenine_item"><a href="/photolents/20170319/1022400909.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102240/08/1022400849.jpg" alt="Строительство военного городка на полигоне Широкий Лан" title="Строительство военного городка на полигоне Широкий Лан" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170319/1022400909.html">Строительство военного городка на полигоне "Широкий Лан"</a><a href="/photolents/20170319/1022400909.html" class="tilenine_item_date">18:24 19.03.2017</a></div><div class="tilenine_item"><a href="/photolents/20170319/1022396548.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102239/60/1022396063.jpg" alt="Легендарный американский певец и композитор Чак Берри" title="Легендарный американский певец и композитор Чак Берри" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170319/1022396548.html">Умер легенда рок-н-ролла Чак Берри</a><a href="/photolents/20170319/1022396548.html" class="tilenine_item_date">12:45 19.03.2017</a></div></div><div class="tilenine_all"><a href="/photolents/">Все фотоленты</a></div></div></div></div></div><div class="b-slideshow__nav"><div class="b-slideshow__nav-bg"><a class="b-slideshow__nav-button button-prev"><span><i></i></span></a><a class="b-slideshow__nav-button button-next"><span><i></i></span></a></div></div><script type="text/javascript">
                $(function(){
                $(".b-slideshow").riaSlideshow({
                
                fullscreenByClickingImg: false,
                hashUrl : "/photolents/20170320/1022423173.html",
                owl : {
                autoplay : false,
                loop : false
                }
                });
                });
            </script></div></div><div class="article_photo_description"></div><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><p>Во Львовской области при&nbsp;участии иностранных военных специалистов проходят учения подразделений механизированной бригады, сообщает Министерство обороны Украины.<div id="inject_1022150986" class="article_inject_article-photo"><div class="inject_type2 inject_right"><div class="inject_photo_illustration"><a href="/photolents/20170311/1022150986.html" target="_blank"><img src="http://rian.com.ua/images/102215/08/1022150857.jpg" alt="Военнослужащие 59-й мотопехотной бригады ВСУ во время учений в Киевской области" title="Военнослужащие 59-й мотопехотной бригады ВСУ во время учений в Киевской области" itemprop="associatedMedia"></a><div class="media_copyright"><a href="http://photo.unian.net/">УНИАН</a></div></div><div class="inject_type2_title"><a href="/photolents/20170311/1022150986.html" target="_blank">Учения мотопехотной бригады ВСУ в Киевской области</a></div></div></div></p>
<p>"На базе Международного центра миротворчества и&nbsp;безопасности Национальной академии сухопутных войск продолжается очередной этап подготовки подразделений украинской армии по&nbsp;программе "Объединенной многонациональной тренировочной группы&nbsp;&mdash; Украина" (JMTG-U). Знаниями с&nbsp;украинскими военнослужащими делятся военные специалисты из&nbsp;США, Канады, Польши и&nbsp;Литвы",&nbsp;&mdash; сообщает пресс-служба Минобороны.</p>
<p>Ранее ежегодные <a href="http://rian.com.ua/photolents/20170314/1022234461.html">совместные учения стран НАТО</a> Poseidon-2017 прошли близ берегов Украины в&nbsp;Черном море с&nbsp;5 по&nbsp;13 марта. В этом году в&nbsp;них принимали участие семь стран &ndash; Польша, Греция, Болгария, Румыния, Германия, Турция, Испания. Для участия в&nbsp;маневрах 4 марта в&nbsp;Черное море вошла так называемая Вторая минно-тральная группа НАТО, состоящая из&nbsp;четырех кораблей.</p>
<p style="text-align: center;"><strong>Смотрите также:&nbsp;<a href="http://rian.com.ua/photolents/20170311/1022150986.html">Учения мотопехотной бригады ВСУ в&nbsp;Киевской области</a></strong></p><div class="clear"></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1022423173" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="http://rian.com.ua/photolents/20170320/1022423173.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Полевые учения Национальной академии сухопутных войск" data-url="http://rian.com.ua/photolents/20170320/1022423173.html" data-via="RIANUkraine">Tweet</a></div><div class="social-userbar-widget_social_vkontakte"><div id="vk_likebottom"></div><script type="text/javascript">
										$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likebottom", {type: "button", pageUrl: 'http://rian.com.ua/photolents/20170320/1022423173.html'}, "1022423173"); });
									</script></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/photolents/20170320/1022423173.html" expandTo="bottom"></g:plusone></div><div class="social-userbar-widget_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
												{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/photolents/20170320/1022423173.html'}
											">Нравится</a></div></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">06:13 19.03.2017</span><a href="/video/20170319/1022391701.html" class="newsfeed_bottom_item_link">Учения ВС США и Румынии в Черном море SPRING STORM 17</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">10:13 18.03.2017</span><a href="/society/20170318/1022376000.html" class="newsfeed_bottom_item_link">Экипажи кораблей НАТО проведут учения с украинскими моряками</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">17:32 14.03.2017</span><a href="/photolents/20170314/1022250770.html" class="newsfeed_bottom_item_link">Фотоитоги 14 марта: День добровольца, пикет у Рады и АП, учения НАТО близ Украины</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-4"><span class="newsfeed_bottom_item_time">12:39 14.03.2017</span><a href="/photolents/20170314/1022234461.html" class="newsfeed_bottom_item_link">"Посейдон" в Черном море: учения НАТО у берегов Украины</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Lviv_Oblast/">Львовская область</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 9008_bn8-->
<div id="adfox_1482241982172600"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482241982172600',
        params: {
            pp: 'isp',
            ps: 'cjuw',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div></div></div></div></div><div class="b-sidebar"><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li><li class="likes-items first" data-tab="like"><div class="like_filter"><span class="like" data-tab="like"><u class="th_like"></u></span></div></li><li class="likes-items" data-tab="dislike"><div class="like_filter"><span class="dislike" data-tab="dislike"><u class="th_dislike"></u></span></div></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170316/1022314742.html">Весна 2017: выборы и референдумы в Европе, которые изменят ее навсегда<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170317/1022339605.html">Весна и лето 2017: трансформация Европы<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170317/1022351175.html">Великое превращение "Петра в Петрушку" и капитуляция власти<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/infografika/20170317/1022351435.html">Сколько платят за коммуналку в Украине и мире<strong class="arrow"></strong><nobr> <i class="newsfeed_sidebar_item_mark_icon infograph"></i></nobr></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170317/1022350168.html">Крысы бегут с корабля, а Гонтарева - из Нацбанка<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170320/1022405232.html">День весеннего равноденствия. Справка<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170320/1022409747.html">Трамп и Меркель "прошлись" по Донбассу и Минску<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170319/1022394401.html">Донбасс в жерновах "игр патриотов". Немножко правды о блокаде<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20170319/1022398072.html">В Крым прибыла делегация европейских и украинских политиков<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170320/1022412493.html">Итог блокады Донбасса: "сомалитизация" и развал Украины<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="like"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170313/1022205469.html">Цивилизованный грабеж. Как МВФ поднимает Украину на вилы<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170313/1022209783.html">Самойлова на Евровидении: Киев взволнован, а Макаревич напомнил о дураках<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/interview/20170314/1022237387.html">Закрытие банков РФ. Давайте, убивайте Украину дальше – Рабинович<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170314/1022233432.html">Украина: почему молчит большинство<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170313/1022211057.html">Может им дома строить? Соцсети о "борьбе" с банками РФ<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="dislike"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170314/1022227124.html">"Стена" возле "Сбербанка" в Киеве: радикалы держат оборону<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/culture/20170313/1022208320.html">Климкин об участии Самойловой на Евровидении: очередная провокация РФ<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/interview/20170313/1022206122.html">Евровидение-2017. Россия рискует "пролететь" - продюсер<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/culture/20170314/1022224860.html">Самойлову надо пустить в Украину и привлечь к ответственности - нардеп<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/politics/20170313/1022216605.html">Аваков: СНБО в среду рассмотрит прекращение деятельности "Сбербанка"<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div></div></div><div class="clear"></div><img src="/services/counter/?project=&amp;obj_id=1022423173&amp;obj_type=photo&amp;action_type=&amp;ts=1490011039" alt=""></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><span class="yt"></span><span class="face"></span><span class="vk"></span><span class="twi"></span><span class="gplus"></span><span class="pi"></span><span class="insta"></span><span class="ok"></span></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="http://rian.com.ua">http://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script language="javascript">
            <!--
				d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
				<script language="javascript1.1"><!--
				a+=';j='+navigator.javaEnabled();js=11;//--></script>
				<script language="javascript1.2"><!--
				s=screen;a+=';s='+s.width+'*'+s.height;
				a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
				<script language="javascript1.3"><!--
				js=13;//--></script><script language="javascript" type="text/javascript"><!--
				d.write('<a href="http://top.mail.ru/jump?from=1313641" target="_top">'+
				'<img src="http://db.c0.b4.a1.top.mail.ru/counter?id=1313641;t=58;js='+js+
				a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" border="0" '+
				'height="31" width="88"><\/a>');if(11<js)d.write('<'+'!-- ');//--></script>
				<noscript><a target="_top" href="http://top.mail.ru/jump?from=1313641">
				<img src="http://db.c0.b4.a1.top.mail.ru/counter?js=na;id=1313641;t=58"
				height="31" width="88" border="0" alt="Рейтинг@Mail.ru"></a></noscript>
				<script language="javascript" type="text/javascript"><!--
				if(11<js)d.write('--'+'>');//-->
				
        </script><a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif" alt="Rambler's Top100" width="88" height="31" border="0"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article_photo.b.min.js?1422520635"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><h1 class="photo_title"></h1><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1022423173" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="http://rian.com.ua/photolents/20170320/1022423173.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="Полевые учения Национальной академии сухопутных войск" data-url="http://rian.com.ua/photolents/20170320/1022423173.html" data-via="RIANUkraine">Tweet</a></div><div class="fullscreen_social_vkontakte"><div id="vk_likeside"></div><script type="text/javascript">
						$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likeside", {type: "mini", pageUrl: 'http://rian.com.ua/photolents/20170320/1022423173.html'}, "1022423173"); });
					</script></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/photolents/20170320/1022423173.html" expandTo="bottom"></g:plusone></div><div class="fullscreen_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
								{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/photolents/20170320/1022423173.html'}
							">Нравится</a></div></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><script defer type="text/javascript">
        $(document).ready(function(){
        

            $('.tilenine_item_title').shave(60);
        });
        </script><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.vkopenapi-js", function(){
                VK.init({apiId: '4395265', onlyWidgets: true});
                $(window).trigger("vk.init");
                _ga.trackVkontakte();
                /*
                VK.Observer.subscribe('widgets.like.liked', function(response) {
                    log('vk like ' + response);
                });
                VK.Observer.subscribe('widgets.like.unliked', function(response) {
                    log('vk unlike ' + response);
                });
                VK.Observer.unsubscribe('widgets.like.unliked');
                VK.Observer.unsubscribe('widgets.like.liked');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "vkopenapi-js", "src" : "//userapi.com/js/api/openapi.js?52" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" },
                    { "name" : "mailru_odkl-js", "src" : "//cdn.connect.mail.ru/js/loader.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script><script type="text/javascript">
			(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
			try {
			w.yaCounter1065872 = new Ya.Metrika({id:1065872,
			webvisor:true,
			clickmap:true,
			trackLinks:true,
			accurateTrackBounce:true});
			} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
		</script><noscript><div><img src="//mc.yandex.ru/watch/1065872" style="position:absolute; left:-9999px;" alt=""></div></noscript></body></html>
