<!DOCTYPE html SYSTEM "about:legacy-compat">
<!--[if lt IE 7]><html class="ie6 oldie no-js" lang="ru"><![endif]--><!--[if IE 7]><html class="ie7 oldie no-js" lang="ru"><![endif]--><!--[if IE 8]><html class="ie8 oldie no-js" lang="ru"><![endif]--><!--[if gt IE 8]><!--><html class="no-js fluid" lang="ru"><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# ya: http://webmaster.yandex.ru/vocabularies/"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>На шахте в Донецкой области произошел пожар | РИА Новости Украина</title><meta property="fb:pages" content="200533216639769"><meta name="theme-color" content="#ff4319"><script type="text/javascript">
            var _paq = _paq || [];
            (function()
            { _paq.push(['setSiteId', 'ukraine']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); }
            )();
        </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon"><link rel="apple-touch-icon" href="/icon-touch.png"><meta name="format-detection" content="telephone=no"><meta name="description" content="По прибытии на место вызова спасатели установили, что на первом этаже трехэтажного здания автономной телефонной станции наблюдается плотное задымлени."><meta name="keywords" content="Донецкая область,Пожар"><meta name="robots" content="all"><link rel="stylesheet" type="text/css" href="/min/css/common.css?bc1b6b95"><link rel="stylesheet" type="text/css" href="/min/css/owl.theme.css?9a570c59"><link rel="stylesheet" type="text/css" href="/min/css/article.css?99427e31"><!--[if lte IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie.css?99faddba"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="/min/css/ie8.css?e9133992"><![endif]--><meta property="og:title" content="На шахте в Донецкой области произошел пожар"><meta property="og:type" content="article"><meta property="og:url" content="http://rian.com.ua/incidents/20170718/1025937020.html"><meta property="og:site_name" content="РИА Новости Украина"><meta property="og:description" content="По прибытии на место вызова спасатели установили, что на первом этаже трехэтажного здания автономной телефонной станции наблюдается плотное задымлени."><meta property="fb:app_id" content=""><meta name="mrc__share_title" content="На шахте в Донецкой области произошел пожар"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@RIANUkraine"><meta property="article:published_time" content="20170718T1037+0300Z"><meta property="article:modified_time" content="20170718T1117+0300Z"><meta property="og:image" content="http://rian.com.ua/images/102593/69/1025936949.jpg"><link rel="image_src" href="http://rian.com.ua/images/102593/69/1025936949.jpg"><meta name="adriverDefaults" content="sid:156883,bt:52"><meta name="adriverOptions" content="autoLoad:0"><meta name="rian_tags" content="category_Pozharlocation_Donetsk_Oblast"><meta property="analytics:p_ts" content="1500363420"><meta property="analytics:rubric" content="incidents"><meta name="author" content="RIA Novosti"><meta name="apple-itunes-app" content="app-id=925702168, app-argument=ua.com.rian://article?issuer_id=15&issuer_article_id=1025937020"><meta name="google-play-app" content="app-id=ua.com.rian"><script type="text/javascript">
            var GLOBAL = {};


            
            GLOBAL.adriver = {};
            GLOBAL.adriver.sid = "45736";
            GLOBAL.adriver.bt = "52";


            GLOBAL.www = 'http://rian.com.ua';
            GLOBAL.cookie_domain = '.rian.com.ua';

            GLOBAL.passport = {};
            GLOBAL.passport.index = '';
            GLOBAL.passport.auth = '';
            GLOBAL.passport.register = '';
            GLOBAL.passport.recovery = '';

            GLOBAL.auth = {};
            GLOBAL.auth.status = 'error';
            GLOBAL.auth.provider = ' ';


            
		GLOBAL.date = {};
		GLOBAL.date.day = '18';
		GLOBAL.date.month = '7';
		GLOBAL.date.year = '2017';
	


            GLOBAL.search = {};


        </script><script src="/min/js/libs/modernizr.min.js?4cb4858a"></script><script src="/min/js/libs/jquery.min.js?a522094d"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script type="text/javascript" src="/min/js/libs/banners/adriver.core.2.js?1ae1226f0"></script><script type="text/javascript" src="/min/js/libs/banners/adfox.asyn.code.ver3.js?10692fea"></script><script type="text/javascript" src="/min/js/libs/banners/adfox.asyn.code.scroll.js?60550a21"></script><script defer src="/min/js/plugins/ria.comet.js?91bc7111"></script><script defer src="/min/js/libs/ga_social_tracking.js?358a27d5"></script><script defer src="/min/js/passport/ria.ga.js?1e323b4f7"></script><script defer src="/min/js/plugins/ria.form.js?dd24ece"></script><script defer src="/min/js/plugins/jquery.hashchange.js?bc870667"></script><script defer src="/min/js/plugins/ria.hashstorage.js?51345bb1"></script><script defer src="/min/js/libs/pubsub.js?4a5c0ebe"></script><script defer src="/min/js/libs/interceptbefore.js?1948b7bc"></script><script defer src="/min/js/plugins/counters/video-counters.js?74b4a110"></script><script defer src="/min/js/plugins/jquery.cookie.js?c4ab843e"></script><script defer src="/min/js/plugins/jquery.getAjaxContent-0.9.min.js?304d1984"></script><script defer src="/min/js/plugins/jquery.lazyload.min.js?69a710f2"></script><script defer src="/min/js/plugins/jquery.jscrollpane.min.js?2c0e6ae7e"></script><script src="/min/js/src/libs/jquerytools/rangeinput.js?75033d98"></script><script src="/min/js/src/libs/jquerytools/tabs.js?50457613"></script><script src="/min/js/src/libs/jquerytools/tabs.slideshow.js?974ffe58"></script><script src="/min/js/src/libs/jquerytools/validator.js?ebc07e20"></script><script src="/min/js/src/libs/jquerytools/scrollable.js?f5641e3e"></script><script src="/min/js/src/libs/jquerytools/scrollable.autoscroll.js?ce880945"></script><script src="/min/js/src/libs/jquerytools/scrollable.navigator.js?fb93adeb"></script><script src="/min/js/src/libs/jquerytools/tooltip.js?b8a9e07d"></script><script src="/min/js/src/libs/jquerytools/tooltip.slide.js?3b98a4b"></script><script src="/min/js/libs/owl.carousel-2.2.0.js?8604007d"></script><script defer src="/min/js/plugins/ria.modalwindow-0.5.js?a6cfc699"></script><script type="text/javascript" src="/min/js/libs/ria.slideshow.js?73371cd7"></script><script defer src="/min/js/plugins/slider.min.js?f933a685"></script><script defer src="/min/js/plugins/jquery.scrollTo-1.4.2-min.js?26b93f07"></script><script defer src="/min/js/plugins/jquery.modern-ticker.min.js?173f3cfa"></script><script defer src="/min/js/plugins/ria.tabs.js?7ce457f0"></script><script defer src="/min/js/plugins/jquery.accordion.light.js?80693599"></script><script type="text/javascript" src="/min/js/libs/jquery.smartbanner.js?dc7c22c4"></script><script src="/min/js/plugins.js?78b812a7"></script><script src="/min/js/script.js?d1847c5e"></script><script defer src="/min/js/plugins/jquery.color.min.js?6f99e63"></script><script defer src="/min/js/libs/owl.carousel.js?3c80d5d"></script><script defer src="/min/js/libs/o.carousel_patched.js?1b4a99c4"></script><script src="/min/js/plugins/ria.injectslideshow.js?eab007fc"></script><script type="text/javascript">if(typeof(adriver) !== 'undefined'){ new adriver.Plugin.require("old.adriver", "autoLoad.adriver"); adriver.setPluginPath({rian: 'http://vid-1.ria.ru/ig/bannersrian/'}); var N = 3; var ar_bn1= Math.floor(Math.random()*N+1); }</script></head><body class="article-normal"><div class="row only-desktop" style="overflow:hidden"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 9001_rian.com.ua_bn1-->
<div id="adfox_1482239190973634"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482239190973634',
        params: {
            pp: 'isl',
            ps: 'cjuw',
            p2: 'fliq',
            puid1: ''
        }
    });
</script></div><a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i><span>наверх</span></a><header class="header row"><div class="header_content"><div class="header_date"><span class="date">18.07.2017</span><span class="time">11:24</span></div><a href="/" class="logo"><span class="logo_text">rian.com.ua</span><img src="/i/ria_logo.png" alt=""><span class="logo_desc">Репортажи. Интервью. Аналитика</span></a><div class="currency_list"><span class="currency_title">Курсы валют НБУ</span><ul><li class="currency_item"><span><span class="currency_name">EUR</span><span class="currency_value currency_up">29.37<span class="currency_change">+ 0.01</span></span></span></li><li class="currency_item"><span><span class="currency_name">USD</span><span class="currency_value currency_down">26.39<span class="currency_change">- 0.02</span></span></span></li></ul></div><ul class="social"><li class="fb"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank"></a></li><li class="tw"><a href="https://twitter.com/RIANUkraine" target="_blank"></a></li><li class="gp"><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher"></a></li><li class="yt"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank"></a></li></ul><form class="search" action="/search/" method="get"><div class="search_placeholder"><label for="search">Поиск</label><input type="text" id="search" name="query" title="Поиск"></div><input class="search_button" type="submit" value="Искать"></form><div class="weather" id="head_local_weather"><span class="weather_local_title"></span><span class="ico-w-mid-white"></span><span class="weather_temp"></span></div><script type="text/javascript">

				$(document).ready(function(){

					var weather = [{
						tmax: "21.0",
						weather_conditions: "1",
						local: "Киев"
					}];

					
					if($.fn.localweather instanceof Function){
						$.fn.localweather({
							data: weather,
							container: "head_local_weather"
						});
					}

				});

			</script><a class="b-header__menu-button"><span></span></a></div><div class="second_pane"><div class="nav"><div class="nav_arrow"></div><div class="nav_short">Рубрики</div></div><div class="navigator_top"><div class="navigator_top_item_also"><a href="" class="navigator_top_item_title">Ещё</a></div><ul class="navigator_top_main"><li class="navigator_top_item"><a href="/politics/" class="navigator_top_item_title">Политика</a></li><li class="navigator_top_item"><a href="/economy/" class="navigator_top_item_title">Экономика</a></li><li class="navigator_top_item"><a href="/society/" class="navigator_top_item_title">Общество</a></li><li class="
                navigator_top_item navigator_top_item_selected navigator_top_item_selected_default
            "><a href="/incidents/" class="navigator_top_item_title">Происшествия</a></li><li class="navigator_top_item"><a href="/culture/" class="navigator_top_item_title">Культура</a></li><li class="navigator_top_item"><a href="/sport/" class="navigator_top_item_title">Спорт</a></li><li class="navigator_top_item"><a href="/kiev/" class="navigator_top_item_title">Киев</a></li><li class="navigator_top_item"><a href="/world_news/" class="navigator_top_item_title">В мире</a></li><li class="navigator_top_item"><a href="/russia/" class="navigator_top_item_title">Россия</a></li></ul><ul class="navigator_top_also"></ul><div class="navigator_top_sub_system-wrap"><ul class="navigator_top_sub_system"><li class="navigator_top_sub_item"><a href="/analytics/">Аналитика и комментарии</a></li><li class="navigator_top_sub_item"><a href="/columnist/">Клуб обозревателей</a></li><li class="navigator_top_sub_item"><a href="/interview/">Интервью</a></li><li class="navigator_top_sub_item"><a href="/story/">Репортажи</a></li><li class="navigator_top_sub_item"><a href="/view/">Точка зрения</a></li><li class="navigator_top_sub_item"><a href="/abroad/">Зарубежье</a></li></ul><ul class="navigator_top_sub_system left-decor"><li class="navigator_top_sub_item"><a href="/photolents/">Фотоленты</a></li><li class="navigator_top_sub_item"><a href="/video/">Видео</a></li><li class="navigator_top_sub_item"><a href="/infografika/">Инфографика</a></li><li class="navigator_top_sub_item"><a href="/press/">Пресс-Центр</a></li></ul></div><div class="only-mobile social-likes__button"><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"></a><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"></a><a href="https://vk.com/rianukraina" target="_blank" class="vk"></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"></a><a href="http://ok.ru/rianukraina" target="_blank" class="ok"></a></div></div></div></header><div id="container"><div class="l-wrap--flex"><div class="b-maincolumn"><div id="new_article" class="article" itemscope="" itemtype="http://schema.org/Article"><div class="article_header"><div class="article_header_rubric" id="article_header_rubric"><div class="h2"><a href="/incidents/" itemprop="articleSection">Происшествия</a></div></div><h1 class="article_header_title" itemprop="name">На шахте в Донецкой области произошел пожар</h1><div class="article_header_story"><p class="article_header_story_title"></p></div><div class="article_header_info"><time class="article_header_date" itemprop="dateCreated" datetime="2017-07-18T10:37"><span class="article_header_time">10:37</span>18.07.2017</time><span class="article_header_update"> (обновлено: <time class="article_header_update_date" itemprop="dateModified" datetime="2017-07-18T11:17">11:17 18.07.2017</time>)</span><span class="article_header_item_views">31</span></div><div class="article_lead" itemprop="description">По прибытии на место вызова спасатели установили, что на первом этаже трехэтажного здания автономной телефонной станции наблюдается плотное задымлени.</div></div><div class="article_full"><div class="article_full_content"><div class="article_full_text clearfix" id="article_full_text" itemprop="articleBody"><div class="article_illustration"><div class="slideshow_item slideshow_item_sel  inject" id="inject_1025936906" data-mediaid="1025936906"><img src="http://rian.com.ua/images/102593/69/1025936948.jpg" alt="В Донецкой области произошел пожар в шахте" title="В Донецкой области произошел пожар в шахте" itemprop="associatedMedia"><div class="media_copyright"><a href="http://donetsk.dsns.gov.ua/"> ГУ ГСЧС в Донецкой области</a></div><abbr class="inject-data" data-mediaid="1025936906" data-mainview="http://rian.com.ua/images/102593/69/1025936942.jpg" data-preview="http://rian.com.ua/images/102593/69/1025936953.jpg" data-description="В Донецкой области произошел пожар в шахте" data-title="На шахте в Донецкой области произошел пожар" data-mediadate="18.07.2017" data-copyright=" ГУ ГСЧС в Донецкой области"></abbr></div></div><p><strong>КИЕВ, 18 июл&nbsp;&mdash; РИА Новости Украина.</strong> В шахте "Южно-Донбасская №1", расположенной в&nbsp;г. Угледар Донецкой области произошел пожар, который впоследствии был потушен, сообщает во&nbsp;вторник ГУ ГСЧС в&nbsp;регионе. <div id="inject_1023991597" class="article_inject_article-article"><div class="inject_type2 inject_right"><div class="inject_photo_illustration"><a href="/analytics/20170512/1023991597.html" target="_blank"><img src="http://rian.com.ua/images/102189/85/1021898580.jpg" alt="Каска" title="Каска" itemprop="associatedMedia"></a><div class="media_copyright"><a href="http://www.rian.ru/docs/about/copyright.html">RIA News Виталий Аньков</a></div></div><div class="inject_type2_title"><a href="/analytics/20170512/1023991597.html" target="_blank">Забастовка шахтеров в Кривом Роге: терпение на пределе</a></div></div></div></p>
<p>"17 июля в&nbsp;14:37 в&nbsp;Службу спасения "101" поступило сообщение о&nbsp;пожаре по&nbsp;адресу: Донецкая область, Марьинский район, г. Угледар, шахта "Южно-Донбасская №1". К месту пожара были направлены силы и&nbsp;средства 7-г Государственного пожарно-спасательного отряда Главного управления ГСЧС Украины в&nbsp;Донецкой области",&nbsp;&mdash; говорится в&nbsp;сообщении.</p>
<p>По прибытии на&nbsp;место вызова спасатели установили, что на&nbsp;первом этаже трехэтажного здания автономной телефонной станции наблюдается плотное задымлени.</p>
<p>Пожар локализовали на&nbsp;площади 10 кв. м в&nbsp;15:16, окончательно он был ликвидирован в&nbsp;15.38. Причина возникновения пожара устанавливаются. От главного управления привлекались 10 человек личного состава и&nbsp;2 единицы техники.</p>
<p>Напомним, в&nbsp;результате обрушения породы <a href="http://rian.com.ua/incidents/20170606/1024712716.html">на&nbsp;шахте в&nbsp;Кривом Роге погиб горняк</a>.</p><div class="clear"></div></div><div class="social-userbar-widget_container"><div xmlns:fb="http://www.facebook.com/2008/fbml" class="social-userbar-widget social-userbar-widget_closed" id="sharebar"><div class="social-userbar-widget_social"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1025937020" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="social-userbar-widget_button social-userbar-widget_expand"><i></i></div><div class="social-userbar-widget_social_likes"><div class="social-userbar-widget_social_container"><div class="social-userbar-widget_social_defs"><div class="social-userbar-widget_social_facebook"><fb:share-button href="http://rian.com.ua/incidents/20170718/1025937020.html" type="button_count"></fb:share-button></div><div class="social-userbar-widget_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="На шахте в Донецкой области произошел пожар" data-url="http://rian.com.ua/incidents/20170718/1025937020.html" data-via="RIANUkraine">Tweet</a></div></div><div class="social-userbar-widget_social_more social-userbar-widget_content" id="social-userbar-widget_social_more"><div class="social-userbar-widget_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/incidents/20170718/1025937020.html" expandTo="bottom"></g:plusone></div><div class="social-userbar-widget_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
												{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/incidents/20170718/1025937020.html'}
											">Нравится</a></div></div></div></div></div></div><div class="clearfix"></div></div></div><div class="article_full_text" style="display:none"><abbr class="inject-data" data-mediaid="999" data-mediadate="" data-mainview="" data-preview="/i/ninepack_preview.png" data-content-type="recommend" data-title="" data-description=""><div class="content"><div class="tilenine_outer"><p class="tilenine_recommend">Рекомендуем</p><div class="tilenine_list"><div class="tilenine_item"><a href="/video/20170717/1025900071.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102590/00/1025900023.jpg" alt="В сети возмущены недостойным поведением экс-бойца АТО в супермаркете Днепра" title="В сети возмущены недостойным поведением экс-бойца АТО в супермаркете Днепра" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170717/1025900071.html">В сети возмущены недостойным поведением "экс-бойца АТО" в супермаркете Днепра</a><a href="/video/20170717/1025900071.html" class="tilenine_item_date">04:30 17.07.2017</a></div><div class="tilenine_item"><a href="/photolents/20170715/1025871390.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102586/84/1025868407.png" alt="Леонардо Ди Каприо" title="Леонардо Ди Каприо" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170715/1025871390.html">Двадцать лет спустя: как выглядят актеры "Титаника"</a><a href="/photolents/20170715/1025871390.html" class="tilenine_item_date">20:49 15.07.2017</a></div><div class="tilenine_item"><a href="/video/20170716/1025893920.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102589/39/1025893961.jpg" alt="Авария на Moto Open Fest 2017" title="Авария на Moto Open Fest 2017" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170716/1025893920.html">Жуткое ДТП на мотофестивале в Киеве: момент аварии</a><a href="/video/20170716/1025893920.html" class="tilenine_item_date">18:41 16.07.2017</a></div><div class="tilenine_item"><a href="/video/20170716/1025882671.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102588/26/1025882601.jpg" alt="Ассоциация с ЕС: что получила и что потеряла Украина — мнение Золотарева. Видео" title="Ассоциация с ЕС: что получила и что потеряла Украина — мнение Золотарева. Видео" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170716/1025882671.html">Эксперт подвел итоги, что получила и потеряла Украина от ассоциации с ЕС</a><a href="/video/20170716/1025882671.html" class="tilenine_item_date">05:42 16.07.2017</a></div><div class="tilenine_item"><a href="/video/20170717/1025917665.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102591/75/1025917587.jpg" alt="Крымский мост. Новая визуализация" title="Крымский мост. Новая визуализация" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170717/1025917665.html">Появилось видео новой визуализации Крымского моста</a><a href="/video/20170717/1025917665.html" class="tilenine_item_date">17:00 17.07.2017</a></div><div class="tilenine_item"><a href="/video/20170715/1025876146.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102587/90/1025879007.jpg" alt="Матч Шахтер - Динамо" title="Матч Шахтер - Динамо" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170715/1025876146.html">"Шахтер" - "Динамо". Матч за Суперкубок Украины</a><a href="/video/20170715/1025876146.html" class="tilenine_item_date">21:08 15.07.2017</a></div><div class="tilenine_item"><a href="/video/20170715/1025870052.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102587/00/1025870038.jpg" alt="Момент подрыва здания в Харькове" title="Момент подрыва здания в Харькове" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/video/20170715/1025870052.html">Момент подрыва дома в Харькове</a><a href="/video/20170715/1025870052.html" class="tilenine_item_date">13:46 15.07.2017</a></div><div class="tilenine_item"><a href="/infografika/20170715/1025867474.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102586/74/1025867457.png" alt="МВФ глазами украинцев" title="МВФ глазами украинцев" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/infografika/20170715/1025867474.html">МВФ глазами украинцев</a><a href="/infografika/20170715/1025867474.html" class="tilenine_item_date">11:38 15.07.2017</a></div><div class="tilenine_item"><a href="/photolents/20170718/1025919847.html" class="tilenine_item_img"><img src="http://rian.com.ua/images/102592/98/1025929819.jpg" alt="Отдых в Крыму" title="Отдых в Крыму" itemprop="associatedMedia"></a><a class="tilenine_item_title" href="/photolents/20170718/1025919847.html">Разгар курортного сезона в Крыму</a><a href="/photolents/20170718/1025919847.html" class="tilenine_item_date">00:27 18.07.2017</a></div></div></div></div></abbr><div class="clearfix"></div></div><div class="article_full_story"><div class="article_full_story_label">Ссылки по теме: </div></div><div id="newsfeed_bottom" class="newsfeed_bottom"><div class="newsfeed_bottom_items"><ul data-page=""><li class="newsfeed_bottom_item newsfeed_bottom_item-1"><span class="newsfeed_bottom_item_time">09:25 17.07.2017</span><a href="/analytics/20170717/1025903816.html" class="newsfeed_bottom_item_link">Хроника 16 июля: подземная забастовка шахтеров, пожар в центре Львова</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-2"><span class="newsfeed_bottom_item_time">12:06 17.07.2017</span><a href="/society/20170717/1025909386.html" class="newsfeed_bottom_item_link">Горняки шахты в Луганской области не выходят на поверхность, требуя зарплаты</a></li><li class="newsfeed_bottom_item newsfeed_bottom_item-3"><span class="newsfeed_bottom_item_time">14:25 16.07.2017</span><a href="/society/20170716/1025889962.html" class="newsfeed_bottom_item_link">В Луганской области горняки вторые сутки не выходят из шахты</a></li></ul></div></div><div class="article_tags_overview"><div class="article_tags_overview_label"><a href="/tags/">Теги:</a></div><div class="article_tags_overview_list"><i class="article_tags_overview_ico"></i><ul class="article_tags_overview_list"><li class="article_tags_overview_list_item_cat"><a href="/tags/#tab=location" target="_blank">Места<i></i><em></em></a></li><li class="article_tags_overview_list_item"><a href="/tags/location_Donetsk_Oblast/">Донецкая область</a><i></i><em></em></li></ul></div></div></div><script type="text/javascript" async="1" src="https://relap.io/api/v6/head.js?token=kOiQ9nL2855jEVRR"></script><div class="recomend" id="recomend"><div class="recomend_content"><div class="h2 recomend_header"><a href="/lenta/#tab=themes">Главное сегодня</a></div><div class="recomend_rubric_list clearfix"><ul class="items"><li><div class="recomend_img"><a href="/politics/20170718/1025937417.html"><img src="http://rian.com.ua/images/102121/40/1021214065.jpg" alt="Глава ДНР Александр Захарченко. Архивное фото" title="Глава ДНР Александр Захарченко. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/politics/20170718/1025937417.html">Глава ДНР объявил о создании государства Малороссия</a></div><div class="date">10:47 18.07.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/politics/20170718/1025935715.html"><img src="http://rian.com.ua/images/101677/90/1016779063.jpg" alt="Акция у админграницы с Крымом" title="Акция у админграницы с Крымом" itemprop="associatedMedia"></a></div><div class="h5"><a href="/politics/20170718/1025935715.html">В Крыму заподозрили Киев в ведении "туристической блокады"</a></div><div class="date">10:05 18.07.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/kiev/20170718/1025934839.html"><img src="http://rian.com.ua/images/102204/27/1022042794.jpg" alt="Печерский районный суд Киева" title="Печерский районный суд Киева" itemprop="associatedMedia"></a></div><div class="h5"><a href="/kiev/20170718/1025934839.html">Под зданием Печерского суда Киева подрались депутаты</a></div><div class="date">09:36 18.07.2017</div><div class="clearfix"></div></li></ul></div><div class="recomend_more recomend_more_closed"><div class="recomend_rubric_list recomend_more_content clearfix"><ul class="items"><li><div class="recomend_img"><a href="/incidents/20170718/1025934381.html"><img src="http://rian.com.ua/images/102540/35/1025403510.jpg" alt="Пожарные. Архивное фото" title="Пожарные. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/incidents/20170718/1025934381.html">На военном полигоне в Днепропетровской области второй день тушат пожар</a></div><div class="date">09:27 18.07.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/society/20170718/1025933736.html"><img src="http://rian.com.ua/images/102512/45/1025124539.jpg" alt="Борислав Розенблат. Архивное фото" title="Борислав Розенблат. Архивное фото" itemprop="associatedMedia"></a></div><div class="h5"><a href="/society/20170718/1025933736.html">Суд во вторник изберет меру пресечения для депутата Розенблата</a></div><div class="date">08:55 18.07.2017</div><div class="clearfix"></div></li><li><div class="recomend_img"><a href="/society/20170718/1025932966.html"><img src="http://rian.com.ua/images/102543/22/1025432265.jpg" alt="Лето в Киеве" title="Лето в Киеве" itemprop="associatedMedia"></a></div><div class="h5"><a href="/society/20170718/1025932966.html">Во вторник в Украине жарко, местами дожди с грозами</a></div><div class="date">07:57 18.07.2017</div><div class="clearfix"></div></li></ul></div><div class="list_pagination"><a href="" class="list_pagination_next recomend_more_expand">показать больше</a></div></div></div></div><div class="banner_6 banner_loader" data-bpos="6"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 9008_bn8-->
<div id="adfox_1482241982172600"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482241982172600',
        params: {
            pp: 'isp',
            ps: 'cjuw',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div></div></div></div></div><div class="b-sidebar"><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_36 banner_loader" data-bpos="36"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9005_bn5-->
<div id="adfox_149140222586834491"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149140222586834491',
        params: {
            pp: 'kab',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(36)}; });</script></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_10 banner_loader" data-bpos="10"><div class="banner_content"><!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9002_bn2-->
<div id="adfox_1482229722626062"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482229722626062',
        params: {
            pp: 'ism',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(10)}; });</script></div><div id="newsfeed" class="newsfeed_sidebar block_minimized newsfeed_top"><div class="h2 newsfeed_sidebar_header">
                    Самое читаемое
                </div><div class="newsfeed_content"><div class="newsfeed_content_f1_tab" data-page="all" style="display:block;"><ul class="newsfeed_filters2" data-name="allcat"><li data-tab="week" class="selected">
                                    Читаемое
                                    <i></i></li><li data-tab="popular">
                                    За сутки
                                    <i></i></li></ul><div class="newsfeed_sidebar_items"><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab selected" data-page="week"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/view/20170716/1025889606.html">Корнейчук: политические крысы побежали с корабля "Порошенко"<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170716/1025884047.html">Лагард намекнула на новый мировой финансовый кризис<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170716/1025889053.html">Кручу-верчу. Спиннер и массовый психоз<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/abroad/20170715/1025865962.html">Великобритания обнародовала "Билль об отмене" законов ЕС после Brexit<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/interview/20170716/1025890376.html">Золотарев: этот год стал годом крушения евроинтеграционного мифа<strong class="arrow"></strong></a></div></div></li></ul><ul class="newsfeed_sidebar_content newsfeed_content_f2_tab" data-page="popular"><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170718/1025928651.html">"Пусть Москва лежит в руинах": NBC показал детский лагерь "Азова" под Киевом<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170717/1025923902.html">С позором. Как украинские политики дают интервью за рубежом<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/columnist/20170717/1025911575.html">Как украинская промышленность пошла под нож декоммунизации<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/analytics/20170717/1025910888.html">Портнов: время нынешней власти истекает<strong class="arrow"></strong></a></div></div></li><li class="newsfeed_sidebar_item clearfix"><div class="newsfeed_sidebar_item_header"><div class="newsfeed_sidebar_item_title"><a href="/incidents/20170717/1025921222.html">Гибель байкера в Киеве: мужчина разбился вместе с тещей на глазах у жены<strong class="arrow"></strong></a></div></div></li></ul></div></div></div></div><div class="adv"><div class="adv_inner adv_inner_noactive"><div class="banner_2 banner_loader" data-bpos="2"><div class="banner_content"><div>




<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9006_bn6-->
<div id="adfox_1482242577473523"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242577473523',
        params: {
            pp: 'isn',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>



</div>
<br><br>
<div>



<!--AdFox START-->
<!-- AdFox_Scroll -->
<!--riaru-->
<!--Площадка: rian.com.ua / * / *-->
<!--Тип баннера: 240x-->
<!--Расположение: 9007_bn7-->
<div id="adfox_1482242559837700"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1482242559837700',
        params: {
            pp: 'iso',
            ps: 'cjuw',
            p2: 'fkam',
            puid1: ''
        }
    });
</script>




</div></div></div></div><script>$(document).ready(function() { if(typeof checkBannerHeight == 'function'){ checkBannerHeight(2)}; });</script></div><div class="index_daynews"><div class="h2 index_daynews_header">Темы дня</div><dl class="index_daynews_content accordion"><div class="owl-carousel"><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/MH17_report"><img src="http://rian.com.ua/images/102592/23/1025922393.jpg" alt='В Нидерландах открыли "живой мемориал", посвященный жертвам катастрофы МН17' title='В Нидерландах открыли "живой мемориал", посвященный жертвам катастрофы МН17' width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/MH17_report">Крушение MH17. Три года со дня трагедии</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/analytics/20170718/1025934198.html">Хроника 17 июля: расширение квот от ЕС, годовщина крушения MH17, взрыв гранаты в Одессе</a></div><div class="index_daynews_subitem"><a href="/view/20170718/1025930955.html">Катастрофа МН17: виновных ждет наказание в Нидерландах - эксперт</a></div><div class="index_daynews_subitem"><a href="/politics/20170718/1025930049.html">Дело MH17. Киев призвал Совбез ООН больше содействовать расследованию</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/lutsenko_against"><img src="http://rian.com.ua/images/102512/45/1025124544.jpg" alt="Борислав Розенблат. Архивное фото" title="Борислав Розенблат. Архивное фото" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/lutsenko_against">Несговорчивая Рада. Снятие неприкосновенности с нардепов</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/society/20170718/1025933736.html">Суд во вторник изберет меру пресечения для депутата Розенблата</a></div><div class="index_daynews_subitem"><a href="/society/20170717/1025916820.html">Во вторник суд рассмотрит меру пресечения для Розенблата</a></div><div class="index_daynews_subitem"><a href="/analytics/20170717/1025899848.html">Эпицентр политики. Самые громкие скандалы VI сессии парламента</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/Egypt_church"><img src="http://rian.com.ua/images/102585/00/1025850094.jpg" alt="На месте резни в Египте" title="На месте резни в Египте" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/Egypt_church">Опасный Египет: убийство туристов в отеле</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/world_news/20170717/1025903769.html">"Было месиво". Пострадавшая россиянка сообщила подробности резни в Хургаде</a></div><div class="index_daynews_subitem"><a href="/abroad/20170715/1025871365.html">Эксперт: нападение на туристов в Хургаде не повлияет на турпоток</a></div><div class="index_daynews_subitem"><a href="/world_news/20170715/1025872259.html">Резня в Египте: на туристов напали по указанию ИГ - СМИ</a></div></ul></dd></div><div class="accordion-item"><div class="index_daynews_img"><a href="/trend/unwanted_media"><img src="http://rian.com.ua/images/101960/92/1019609246.jpg" alt="Дмитрий Раимов" title="Дмитрий Раимов" width="490" height="296" class="media"></a></div><dt class="index_daynews_announce_header"><div class="h4 index_daynews_title"><a href="/trend/unwanted_media">Дело Клименко и обыски в "Вестях"</a></div></dt><dd class="index_daynews_text"><ul class="index_daynews_subitems"><div class="index_daynews_subitem"><a href="/columnist/20170717/1025914978.html">Раимов: власть пришла-ушла, а журналистика вечна</a></div><div class="index_daynews_subitem"><a href="/view/20170717/1025910702.html">Обыски по делу Клименко выглядят как пиар силовиков - Кравец</a></div><div class="index_daynews_subitem"><a href="/analytics/20170716/1025891324.html">Матиос идет на войну. ГПУ выступает против экс-министра по всем фронтам</a></div></ul></dd></div></div></dl></div><div class="clearfix"></div><img src="/services/counter/?project=&amp;obj_id=1025937020&amp;obj_type=article&amp;action_type=&amp;ts=1500366288" alt="" style="position: absolute; left: 0; top: 0; visibility: hidden;"></div></div></div><footer xmlns:exsl="http://exslt.org/common" class="pagefooter row"><ul class="nav_footer"><li><a href="/docs/contacts/index.html">Контактная информация</a></li><li><a href="/press/">Пресс-центр</a></li><li class="social-likes__button"><a href="https://www.facebook.com/RianUkraina?fref=ts" target="_blank" class="face"><span class="face"></span></a><a href="https://twitter.com/RIANUkraine" target="_blank" class="twi"><span class="twi"></span></a><a href="https://plus.google.com/+RianUa2014/" target="_blank" rel="publisher" class="gplus"><span class="gplus"></span></a><a href="http://www.youtube.com/channel/UCiJP56HONLTFiu_5E-WfWXg" target="_blank" class="yt"><span class="yt"></span></a></li></ul><div class="cr"><p>При любом использовании материалов и новостей сайта РИА Новости Украина гиперссылка на <a href="http://rian.com.ua">http://rian.com.ua</a> обязательна</p></div><script type="text/javascript">
            
			<!--
new Image().src = "//counter.yadro.ru/hit;RS_Total/SNG_Blt_Total/SNG?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random();
			//-->
            
        </script><a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?14.12" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"></a><script type="text/javascript" language="javascript">
		    
			<!--
				function BM_Draw(oBM_STAT){
				document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;position:relative;top:8px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#426ed2;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b60_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
				}
			//-->
			
	    </script><script type="text/javascript" language="javascript">
		    
			<!--
			bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16947322,s:16947322,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
			for(var f=self;f!=f.parent;f=f.parent)bm.w++;
			try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
			else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
			try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
			try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
			r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
			bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
			bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
			//-->
			
	    </script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16947322&amp;s16947322&amp;t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0"></a></noscript></footer><script type="text/javascript" src="/min/js/common.b.min.js?1422520635"></script><script type="text/javascript" src="/min/js/article.b.min.js?1422520636"></script><div xmlns:exsl="http://exslt.org/common" class="article_fullscreen_cnt" style="display: none;"><div class="article_fullscreen_bg"></div><div class="outer"><div class="main_viewport"><div class="main_slider touchcarousel vertical"><ul class="main_items touchcarousel-container"></ul></div></div><div class="main_descr"><div class="article_fullscreen_top_panel"><div class="ria_logo"></div><div class="close"></div></div><div class="photo_description"><div class="photo_title h1"></div><div class="photo_date"></div><div xmlns:fb="http://www.facebook.com/2008/fbml" class="fullscreen_user_action"><div class="article_fullscreen_share"><a href="#" class="article_fullscreen_share_link">Поделиться</a><i></i></div><div class="article_fullscreen_shareblock" style="display: none"><div class="social-userbar-widget_likes"><div class="buttons likes" data-param="article_id" data-id="1025937020" data-likes="0" data-dislikes="0"><a class="like"><i class="article_like"></i><span>0</span></a><a class="dislike"><i class="article_dislike"></i><span>0</span></a></div></div><div class="clearfix"></div><div class="fullscreen_social_facebook"><fb:share-button href="http://rian.com.ua/incidents/20170718/1025937020.html" type="button_count"></fb:share-button></div><div class="fullscreen_social_tweeter"><a href="https://twitter.com/share" class="social-button twitter-share-button" data-count="horizontal" data-lang="ru" data-text="На шахте в Донецкой области произошел пожар" data-url="http://rian.com.ua/incidents/20170718/1025937020.html" data-via="RIANUkraine">Tweet</a></div><div class="fullscreen_social_vkontakte"><div id="vk_likeside"></div><script type="text/javascript">
						$(window).bind("vk.init", function(){VK.Widgets.Like("vk_likeside", {type: "mini", pageUrl: 'http://rian.com.ua/incidents/20170718/1025937020.html'}, "1025937020"); });
					</script></div><div class="clearfix"></div><div class="fullscreen_social_googleplus"><g:plusone xmlns:g="http://schemas.google.com/g/2005" align="left" href="http://rian.com.ua/incidents/20170718/1025937020.html" expandTo="bottom"></g:plusone></div><div class="fullscreen_social_odkl_mailru"><div class="social-userbar-widget_social_odkl"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="
								{'nc' : '1', 'nt' : '1', 'cm' : '1', 'ck' : '1', 'sz' : '20', 'st' : '1', 'url' : 'http://rian.com.ua/incidents/20170718/1025937020.html'}
							">Нравится</a></div></div><div class="clearfix"></div></div></div><hr><div class="photo_descr"></div></div><div class="preview_viewport"><div class="preview_slider touchcarousel"><ul class="touchcarousel-container preview_items"></ul></div><div class="fader left"></div><div class="fader right"></div></div></div></div></div><div id="fb-root"></div><script type="text/javascript">
            $(window).bind("script_load.vkopenapi-js", function(){
                VK.init({apiId: '4395265', onlyWidgets: true});
                $(window).trigger("vk.init");
                _ga.trackVkontakte();
                /*
                VK.Observer.subscribe('widgets.like.liked', function(response) {
                    log('vk like ' + response);
                });
                VK.Observer.subscribe('widgets.like.unliked', function(response) {
                    log('vk unlike ' + response);
                });
                VK.Observer.unsubscribe('widgets.like.unliked');
                VK.Observer.unsubscribe('widgets.like.liked');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.facebook-jssdk", function(){
                FB.init({
                    appId      : '',
                    //channelUrl : '//WWW.YOUR_DOMAIN.COM/channel.html', // Channel File
                    status     : true, // check login status
                    cookie     : true, // enable cookies to allow the server to access the session
                    xfbml      : true  // parse XFBML
                });

				if (Object.prototype.hasOwnProperty.call(window, '_ga') && _ga.trackFacebook) {
					_ga.trackFacebook();
				}

                FB.XFBML.parse();
                $(window).trigger("fb.init");

                /*
                FB.Event.subscribe('edge.create', function(response) {
                    log('fb like ' + response);
                });
                FB.Event.subscribe('edge.remove', function(response) {
                    log('fb unlike ' + response);
                });

                FB.Event.unsubscribe('edge.create');
                FB.Event.unsubscribe('edge.remove');
                */
            });
		</script><script type="text/javascript">
            $(window).bind("script_load.twitter-wjs", function(){
                _ga.trackTwitter();
            });
		</script><script type="text/javascript">
            (function(d,s){
                var s_target = d.getElementsByTagName(s)[0];
                ScriptLoader = function( scripts ){
                    this.scripts = scripts || [];
                    this.load.apply( this );
                };
                ScriptLoader.prototype = {
                    "constructor"   :   ScriptLoader,
                    "push"          :   function( name, src, target ){
                        this.scripts.push({
                            "name"  :   name,
                            "src"   :   src,
                            "target":   target | d
                        });
                        this.load.apply( this );
                    },
                    "load"          :   function(){
                        for( var i = 0; i < this.scripts.length; i++ ){
                            var script = this.scripts[i];
                            if(!d.getElementById(script.name)){
                                js = d.createElement(s); js.id = script.name; js.src = script.src; js.async = true;
								if(js.onreadystatechange !== undefined )
									js.onreadystatechange = function(){
										if( js.readyState == 'complete' || js.readyState == 'loaded' )
											$(window).trigger("script_load." + this.id);
											if( typeof( script.loadCallback ) == 'function' )
												script.loadCallback.call( this );
									};
								else
									js.onload = function(){
										$(window).trigger("script_load." + this.id);
										if( typeof( script.loadCallback ) == 'function' )
											script.loadCallback.call( this );
									};

                                s_target.parentNode.insertBefore(js,s_target);
                            }
                        }
                    }
                };
                <!-- Google config -->
                window.___gcfg = {lang: 'ru'};
                <!--// Google config -->
                ScriptLoader = new ScriptLoader([
                    { "name" : "twitter-wjs", "src" : "//platform.twitter.com/widgets.js" },
                    { "name" : "googleplusone-js", "src" : "//apis.google.com/js/plusone.js" },
                    { "name" : "facebook-jssdk", "src" : "//connect.facebook.net/ru_RU/all.js" },
                    { "name" : "vkopenapi-js", "src" : "//userapi.com/js/api/openapi.js?52" },
                    { "name" : "pinit-js", "src" : "//assets.pinterest.com/js/pinit.js" },
                    { "name" : "mailru_odkl-js", "src" : "//cdn.connect.mail.ru/js/loader.js" }
                ]);

            })(document, "script");
            </script>
			
			<script type="text/javascript">
				var pp_gemius_identifier = '0sWaoaMlI9zxlzxvZGLf65ev3yhI1vups0vSNXbP0pj.J7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
			</script>
            
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3H2GG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-K3H2GG');</script></body></html>
